Tony Keil

Sicherheitslücke

Bilder

Schon mal von Log4Shell gehört? Das ist eine Sicherheitslücke in einer weit verbreiteten Java-Bibliothek. Warnstufe Rot kommt dazu vom BSI. Vom »größten Hack in der Geschichte des Internets« ist zu lesen. In erster Linie sind wohl Betreiber von Diensten und IT-Infrastruktur betroffen. Ob man als Endverbraucher viel unternehmen kann, um sich zu schützen, ist noch gar nicht richtig klar. Was klar ist: Es wird Trittbrettfahrer geben. Auf Mails mit »So schützen Sie sich vor Log4Shell« oder »Jetzt gefährliche Sicherheitslücke ganz einfach schließen« sollte man also mit gebührender Skepsis reagieren. Ihr Tony Keil