<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Ein Ort mit 120 Jahren Friseurtradition " /><meta name="description" content="Das Familienunternehmen Patzschke feiert sein 80-jähriges Bestehen und sorgt für frische Haarpracht der Riesaer. Frisiert wird aber an Ort und Stelle schon viel länger... 
" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur4_da28f088e4.jpg" /><meta property="og:title" content="Ein Ort mit 120 Jahren Friseurtradition " /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/" /><meta property="og:type" content="website" /><meta property="og:description" content="Das Familienunternehmen Patzschke feiert sein 80-jähriges Bestehen und sorgt für frische Haarpracht der Riesaer. Frisiert wird aber an Ort und Stelle schon viel länger... 
" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur4_da28f088e4.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Ein Ort mit 120 Jahren Friseurtradition  - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="115" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1017"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-05-16">Donnerstag, 16. Mai 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=115';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-72791 center-block">
					<a href="sachsen/meissen/artikel/radebeul-ost-ist-was-los-72791/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_223486_RBL_Strassenfest_Ost_Lindackers_7bb3a7c681.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>In Radebeul-Ost ist was los</h3>
							<p><span class="region">Radebeul</span>. Sie wollen etwas für die Kunden und die Gemeinschaft in Radebeul-Ost tun, das ist für alle klar. Und dafür laufen seit Januar die Vorbereitungen auf Hochtouren: Sabine Luft vom Trendfriseur Hairdesign4you, Annegret Al-Waked vom Café Bellini&nbsp; und Gerhard Lotz vom Brillen-Outlet-Radebeul haben gemeinsam mit anderen Händlern der Paul-Grosse-Passage, der Hauptstraße sowie den Sidonienhöfen ein abwechslungsreiches Programm für das Passagenfest am dritten Maiwochenende zusammengestellt.SchlagerabendUnd so startet am Freitag um 17.30 Uhr auf der Bühne auf dem Platz hinter dem Café Bellini die musikalische Darbietung, den die Schlagersänger Dorit Gäbler und Tom Reichelt abwechslungsreich gestalten. Auf der Hauptstraße vor dem Brillen-Outlet singen sie etwas später Songs für die jüngere Generation. »Cowboy &amp; Indianer«Am Samstag lockt ein buntes Programm Groß und Klein, von 10 bis 18 Uhr findet ein Trödelmarkt statt. Ab 15 Uhr führt die Entertainerin Dorit Gäbler durch das Programm, das unter dem Motto »Cowboys &amp; Indianer« steht. Die Gäste können sich auf Western und Country Musik mit etwa 100 Line Dancern freuen. »Wir sind froh, dass wir durch Zuwendungen aus dem Stadtteilbudget zur Förderung bürgerschaftlicher Initiativen einen Teil der Kosten decken können«, freut sich Sabine Luft vom Hairdesign4you.Trödelmarkt: Anmeldung bei Kontakt@hairdesign4you.info

Sie wollen etwas für die Kunden und die Gemeinschaft in Radebeul-Ost tun, das ist für alle klar. Und dafür laufen seit Januar die Vorbereitungen auf Hochtouren: Sabine Luft vom Trendfriseur Hairdesign4you, Annegret Al-Waked vom Café Bellini&nbsp; und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72782 center-block">
					<a href="suedbrandenburg/artikel/spektakel-vor-naturkulisse-72782/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Sagennacht_ecc411c712.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Spektakel vor Naturkulisse</h3>
							<p><span class="region">Südbrandenburg</span>. Ein Spreewald-Event begeistert nun schon seit vielen Jahren Groß und Klein – die Sagennacht in Burg. Allein im vergangenen Jahr ließen sich von diesem Highlight etwa 5.000 Zuschauer verzaubern und mit in eine andere Welt nehmen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72780 center-block">
					<a href="sachsen/goerlitz/artikel/festnahme-nach-casinoueberfall-72780/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_485453_33066e4647.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Festnahme nach Casinoüberfall </h3>
							<p><span class="region">Görlitz</span>. Ein 23-Jähriger hat am späten Dienstagabend in einem Spielcasino an der Lausitzer Straße in Görlitz Mitarbeiter mit einer Pistole bedroht und die Herausgabe von Bargeld verlangt. Der Angestellte betätigte hierauf kurzerhand den Alarmknopf und trat dem Verdächtigen entgegen. Anschließend hielt er ihn bis zum Eintreffen hinzueilender Polizeibeamter fest. Die Ordnungshüter nahmen den 23-Jährigen vorläufig fest und stellten die Pistole sicher. Diese entpuppte sich wenig später als täuschend echt wirkendes Spielzeug.
Ein vorläufiger Alkoholtest bestätigte indes den Rausch des Beschuldigten. Umgerechnet 1,92 Promille sorgten für die Anordnung einer Blutentnahme. Die Kriminalpolizei eröffnete ein Ermittlungsverfahren wegen versuchter räuberischer Erpressung. Ein 23-Jähriger hat am späten Dienstagabend in einem Spielcasino an der Lausitzer Straße in Görlitz Mitarbeiter mit einer Pistole bedroht und die Herausgabe von Bargeld verlangt. Der Angestellte betätigte hierauf kurzerhand den Alarmknopf und trat…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72779 center-block">
					<a href="sachsen/artikel/fruehlingsauktion-der-countdown-laeuft-72779/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Autktion_Hammer_b4407ba712.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Frühlingsauktion – Der Countdown läuft!</h3>
							<p><span class="region">Sachsen</span>. Am 22. Mai, 12 Uhr, startet unsere WochenKurier Marktplatz FRÜHLINGSAUKTION und Sie können bei uns nicht nur unglaublich günstig einkaufen, sondern auch gewaltig Spaß haben. Wir bieten Ihnen die Chance zur Schnäppchenjagd mit Produkten aus der Heimat. 
Wie wäre es z.B. mit einer &quot;Beachparty mit Freunden oder Familie&quot; in der Sportwelt Radeberg, einer &quot;Familienkarte&quot; für den Sonnenlandpark Lichtenau, einem &quot;Kettler Laufband Race&quot; von City Sport, Sport und Freizeitmarkt Hauswalde GmbH, einer &quot;Seiko Astron&quot; von Juwelier Kipper Dresden, einem Gutschein für einen &quot;Fischereischein-Lehrgang&quot; von Fischereischein Lehrgänge K.&amp; K. Hauch Hoyerswerda, eine &quot;MEM Lenkradkralle&quot; von Felgner Sicherheitstechnik GmBH &amp; Co.KG Dresden oder einem &quot;6-Kammer Daunensteppbett&quot; von Betten Richter Dresden.
Natürlich gibt es noch viele Dinge mehr zu ersteigern. Also schauen Sie rein und registrieren Sie sich jetzt schon, um ab 22. Mai mitbieten zu können.
WochenKurier Frühlingsauktion 
 * Ab sofort kann man sich im Internet für die WochenKurier-Frühlingsauktion unter https://woku.marktplatzauktion.de/ registrieren. 
* Start der Auktion ist am 22. Mai, 12 Uhr. Ab diesem Tag kann mitgeboten werden. 
* Auktionsende ist Sonntag, der 2. Juni, 23 Uhr. 
* Außerdem informieren wir all unsere Auktions-Newsletter-Abonnenten gern über die aktuellen Bestpreis-Angebote und zukünftige Auktionen, damit sie auch garantiert keine tollen Schnäppchen verpassen. 
Wir wünschen Ihnen viel Spaß beim Stöbern, Mitbieten und Mitfiebern. Am 22. Mai, 12 Uhr, startet unsere WochenKurier Marktplatz FRÜHLINGSAUKTION und Sie können bei uns nicht nur unglaublich günstig einkaufen, sondern auch gewaltig Spaß haben. Wir bieten Ihnen die Chance zur Schnäppchenjagd mit Produkten aus der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72778 center-block">
					<a href="suedbrandenburg/cottbus/artikel/kneipp-in-der-kita-72778/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_kita_01_c17dac481d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kneipp in der Kita</h3>
							<p><span class="region">Cottbus</span>. Jeder weiß um die Gesundheitsförderung von Kneippschen Anwendungen. Aber was macht Sebastian Kneipp in einer Kolkwitzer Kita? Denn in dieser gilt: »Mehr als nur Wassertreten«.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72771 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/alles-in-trockenen-tuechern-72771/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_Tomas_Salov__Klaus_Fiedler_am_Veronikabrunnen_-_Vlici_hora_01_bf97438bc1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Alles in „trockenen Tüchern“</h3>
							<p><span class="region">Pirna</span>. Deutsch-tschechische Traditionswanderung führt zum WolfsbergPansky/Pirna. Die Initiatoren der 14. deutsch-tschechischen Freundschaftswanderung, die Nationalparkverwaltung Böhmische Schweiz und die SPD-AG Euroregion Elbe-Labe, haben die Vorbereitung für die &nbsp;diesjährige Wanderung abgeschlossen.
Sie findet am…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72769 center-block">
					<a href="sachsen/goerlitz/artikel/fuechse-verlaengern-mit-weiterem-wunschspieler-72769/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_JoelKeussen_ThomasHeide_e9017a4d5f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Füchse verlängern mit "Wunschspieler"</h3>
							<p><span class="region">Weißwasser/O.L.</span>. Mit Joel Keussen gibt es eine weitere wichtige Verpflichtung für die Defensive der Füchse zu vermelden. Der Verteidiger, der in der vergangenen Saison aus der DEL von den Krefeld Pinguinen nach Weißwasser wechselte, sollte die durch die Verletzung von Roberto Geiseler entstandene Lücke in der Füchse-Defensive schließen. Das tat er mit Bravour, bis er selbst durch eine Virusinfektion in der Endphase der Hauptrunde nicht mehr am Spielbetrieb teilnehmen konnte. Nach überstandener Krankheit unterschrieb der 1,91m große Rechtsschütze nun einen Vertrag für die nächste Saison. „Wir freuen uns sehr, dass mit Joel ein absoluter Wunschspieler seinen Vertrag in Weißwasser verlängert hat“, so Dirk Rohrbach nach der Vertragsverlängerung. Joel Keussen hat mit seinen 27 Jahren viel Erfahrung und konnte in bislang 17 Spielen zwei Tore erzielen und 16 Treffer vorbereiten.
Ebenfalls seinen Vertrag verlängert hat Niklas Zoschke. Er wird auch in der kommenden Saison das Torhütergespann bei den Lausitzer Füchsen komplettieren. Der 22-jährige gebürtige Berliner geht damit in seine dritte Saison bei den Füchsen.Mit Joel Keussen gibt es eine weitere wichtige Verpflichtung für die Defensive der Füchse zu vermelden. Der Verteidiger, der in der vergangenen Saison aus der DEL…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72768 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/bewegung-am-markt-72768/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_sebnitz_c00d9bcc62.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bewegung am Markt</h3>
							<p><span class="region">Sebnitz</span>. Die Sebnitzer Geschäftsstelle der Volksbank Pirna zieht voraussichtlich zum Jahresende um und schafft damit am bisherigen Standort Platz für ein Service-Center des hiesigen Wasserzweckverbandes.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72762 center-block">
					<a href="sachsen/dresden/artikel/bummeln-unter-freiem-himmel-72762/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hosenscheisser_d69ca36311.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bummeln unter freiem Himmel</h3>
							<p><span class="region">Dresden</span>. Am 19. Mai findet auf der Pferderennbahn Dresden von 11 bis 16 Uhr der Hosenscheißer- und Ladyfashionflohmarkt statt – erstmals als Freiluftshopping-Doppel-Event. 
Rund 250 Händler verkaufen Kinderkleidung und Spielzeug, aber auch Markenartikel für Frauen, Schuhe, Handtaschen, Schmuck und Kosmetik. Ein Biergarten, Musik und Kinderattraktionen runden das Ereignis ab. Am 19. Mai findet auf der Pferderennbahn Dresden von 11 bis 16 Uhr der Hosenscheißer- und Ladyfashionflohmarkt statt – erstmals als…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/meissen/">Meißen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1293"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="72759">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> vf</span><time datetime="2019-05-15"><i class="fa fa-calendar"></i> 15. Mai 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/&amp;t=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/\u0026t=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Ein Ort mit 120 Jahren Friseurtradition </h1>
		
		<p class="subheader"><a href="sachsen/meissen/" class="region">Riesa</a>.&nbsp;Das Familienunternehmen Patzschke feiert sein 80-jähriges Bestehen und sorgt für frische Haarpracht der Riesaer. Frisiert wird aber an Ort und Stelle schon viel länger... 
</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur4_38a56c36af.jpg" alt="Heute führt Annett Zahn (geb. Patzschke) den Salon und setzt das Handwerk in 3. Generation fort. Sie übernahm von ihrem Vati Jochen Patzschke. Foto: Farrar" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Heute führt Annett Zahn (geb. Patzschke) den Salon und setzt das Handwerk in 3. Generation fort. Sie übernahm von ihrem Vati Jochen Patzschke. Foto: Farrar</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur2_6723854c3a.jpg" alt="Geschäftsgründer Alfred Patzschke (ca. 1940). Fotos (3): Privat " /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Geschäftsgründer Alfred Patzschke (ca. 1940). Fotos (3): Privat </figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur3_bbf42a3fba.jpg" alt="Gertrud Patzschke führte das Geschäft nach dem Tod ihres Mannes allein weiter. " /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Gertrud Patzschke führte das Geschäft nach dem Tod ihres Mannes allein weiter. </figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Friseur1_c914e5c496.jpg" alt="So sah es damals im Salon aus: Waschbecken  und Spiegel am Marmortisch, Trockenhaube und Wasserboiler." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>So sah es damals im Salon aus: Waschbecken  und Spiegel am Marmortisch, Trockenhaube und Wasserboiler.</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Friseur4_59d82de59d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Friseur2_dce8152f6b.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Friseur3_60ffc00739.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Friseur1_9e233e7613.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1019"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Am 15. Mai 1939 kaufte und eröffnete Friseurmeister Alfred Patzschke gemeinsam mit seiner Frau Gertrud das Damen- und Herrenfriseurgeschäft an der Pausitzer Straße 6 in Riesa. Er übernahm die Geschäftsräume von Franz Rothe, der bereits auf eine 40-jährige Tätigkeit zurückgeblickt hatte. Leider überlebt Alfred Patzschke den Zweiten Weltkrieg nicht. Er fiel 1942 an der Ostfront. </p>
<p>Nun musste Gertrud Patzschke schnell ihre Meisterprüfung ablegen, um das Geschäft weiter führen zu können. Das gelang ihr mit viel Fleiß. Sie bildete insgesamt 25 Lehrlinge aus und errang mehrere der beliebten Schaufensterpreise. Viele Besucher im Salon waren mittlerweile treue Stammkunden. 1964 absolvierte die 2. Generation, Sohn Jochen Patzschke, den Meisterabschluss und übernahm schließlich 1980 den Salon. </p>
<p>In dieser Zeit unterstützte ihn vor allem seine Frau Christine und ein fleißiges Mitarbeiterteam. Denn damals stand nicht nur das Bedienen der Kundschaft im Vordergrund, sondern auch die Materialbeschaffung war für einen privaten Handwerksbetrieb mehr als abenteuerlich. So war an neue Ausstattung oder Kabinettware nicht leicht heranzukommen, denn die Vertreter kamen noch nicht ins Haus. </p>
<p>Auch sah es in einem Friseusalon der damaligen Zeit ganz anders aus, als heute: Der Salon war strikt in Damen und Herren unterteilt. Im Bereich für die Damen - im hinteren Salon - gab es noch Trennwände (Kabinen). Schließlich wollte man ja nicht gesehen werden, wenn man gerade seine Dauerwelle oder frische Haarfarbe erhielt. Heute ist alles heller und freundlicher gestaltet. </p>
<p>Nach dem man das Haus nach der Wende von der Gebäudewirtschaft zurückgekauft hatte, blickte man voller Tatendrang in die Zukunft. Der erste große Umbau erfolgte kurz nach der Wende 1992 mit vielen neuen Möglichkeiten. 1993 stieg die 3. Generation ins Geschäft ein: Tochter Annett arbeitet nach ihrer Meisterausbildung im heimischen Salon mit und übernimmt 2002 die Geschäftsangelegenheiten. Ihr zur Seite hilft ihre langjährige Angestellte Marion Schubert weiterhin mit. </p>
<p>Dann wurde das Geschäft noch mal 2015 umgebaut, renoviert und an die Ansprüche der heutigen Zeit angepasst. »Ohne unsere treue Kundschaft, wäre es meinen Großeltern und Eltern nicht möglich gewesen, so lange am Markt zu bestehen und auch die schwierigen Zeiten zu meistern, dafür danken wir allen von Herzen«, fügt Annett Zahn an. Man sei ein echter Familienfriseur und für alle Kundenwünsche offen: Farben, Strähnchen, Schnitte, Dauerwellen, Haarverlängerungen, aber auch viele Festtagsfrisuren werden gern gestaltet.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/meissen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/&amp;t=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/\u0026t=Ein%20Ort%20mit%20120%20Jahren%20Friseurtradition%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/ein-ort-mit-120-jahren-friseurtradition-72759\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/meissen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="72759" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="b9d5eb08a4c877525621d0eb2ccb0757" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/meissen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Meißen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/" title="">
						<figure><img src="typo3temp/_processed_/csm_Friseur4_ecb00e0257.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Ein Ort mit 120 Jahren Friseurtradition </h2>
						<p><span class="region">Riesa</span>. Das Familienunternehmen Patzschke feiert sein 80-jähriges Bestehen und sorgt für frische Haarpracht der Riesaer. Frisiert wird aber an Ort und Stelle schon viel länger... 
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/meissner-hilfe-fuer-nepal-72758/" title="">
						<figure><img src="typo3temp/_processed_/csm_Nepal_04_971e127565.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Meißner Hilfe für Nepals Kinder</h2>
						<p><span class="region">Meißen</span>. Einrichtungsspezialist Teppich Schmidt feiert seinen 25. Geburtstag und denkt dabei besonders auch an andere. Ein Schulprojekt in Nepal wird unterstützt. 
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/gefluechtet-und-verunfallt-72753/" title="">
						<figure><img src="typo3temp/_processed_/csm_blaulicht_web_7bff22_a3b1402602.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Geflüchtet und verunfallt </h2>
						<p><span class="region">Bautzen</span>. Am Montagabend ist ein Motorradfahrer bei dem Versuch vor einer Polizeikontrolle zu fliehen verunfallt. Die Polizei wollte den Mann auf der Schliebenstraße in Bautzen kontrollieren. Als dieser davonfuhr, verfolgten die Beamten ihn bis nach Teichnitz. Dort verlor der Mann in einer Rechtskurve die Kontrolle und es kam zum Unfall, bei dem sich der 34-Jährige leicht verletzte. An dem Motorrad entstand ein Sachschaden von circa 200 Euro.
Warum der Mann geflüchtet war, ergab sich schnell. Ohne im Besitz einer Fahrerlaubnis zu sein, wollte er mit der Suzuki SV 1000 eine Fahrt unternehmen und hatte dazu ein Pirnaer Kennzeichen angebracht, das nicht für das Motorrad ausgegeben war. Das Kennzeichen stammte von einer anderen Suzuki. Ein bei dem Mann durchgeführter Drogentest zeigte außerdem den Konsum von Amphetaminen. Die Polizisten stellten das Motorrad und außerdem einen Teleskopschlagstock sowie ein Einhandmesser sicher. Der Mann muss sich nun wegen Trunkenheit im Verkehr, Verstoßes gegen das Pflichtversicherungsgesetz, Fahrens ohne Fahrerlaubnis sowie Kennzeichenmissbrauchs verantworten. Am Montagabend ist ein Motorradfahrer bei dem Versuch vor einer Polizeikontrolle zu fliehen verunfallt. Die Polizei wollte den Mann auf der Schliebenstraße in Bautzen kontrollieren. Als dieser davonfuhr, verfolgten die Beamten ihn bis nach Teichnitz.…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=10"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/stellenanzeigen/"><img src="fileadmin/data/buttons/button-stellenmarkt.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><img src="fileadmin/data/specials/cottbuser_des_jahres_2018/btn_cottbuser_des_jahres.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/radebeul-ost-ist-was-los-72791/">In Radebeul-Ost ist was los</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wohin-am-wochenende-72790/">Wohin am Wochenende?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wohin-mit-dem-zwerg-dresdner-koennen-entscheiden-72789/">Wohin mit dem Zwerg? </a>
						
							<a class="list-group-item" href="suedbrandenburg/dahme-spreewald/artikel/lieblingsplatz-in-luebben-gesucht-72788/">Lieblingsplatz in Lübben gesucht</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/kleine-musketiere-suchen-nach-schaetzen-72787/">Kleine Musketiere suchen in der Festungsanlage nach Schätzen</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/vorsicht-heimat-72712/">&quot;Vorsicht Heimat!&quot;</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/auf-dem-neumarkt-waechst-ein-wald-72719/">Auf dem Neumarkt wächst ein Wald</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/cannabisplantage-in-wohnung-entdeckt-72721/">Cannabisplantage in Wohnung entdeckt</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/auf-zur-radebeuler-meile-72709/">Auf zur Radebeuler Meile</a>
						
							<a class="list-group-item" href="zimmis-graetsche/artikel/zimmis-graetsche-episode-123-72730/">Zimmis Grätsche – Episode 123</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1020"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/DEOR6oC_Pr0/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/DEOR6oC_Pr0/mqdefault.jpg" alt="Zimmis Grätsche – Episode 123 – Die Tabelle lügt nicht" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 123 – Die Tabelle lügt nicht</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 4159 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 9:15</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/ein-ort-mit-120-jahren-friseurtradition-72759/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">26</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">154</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">104</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">189</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">239</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1021"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1264"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1018"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>