<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Dresden blüht wieder auf" /><meta name="description" content="Seit 18. März läuft die Frühjahrsbepflanzung, tausende Frühlingsblüher kommen wieder in Beete und Kübel." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher2_8dd5f97e52.jpg" /><meta property="og:title" content="Dresden blüht wieder auf" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/" /><meta property="og:type" content="website" /><meta property="og:description" content="Seit 18. März läuft die Frühjahrsbepflanzung, tausende Frühlingsblüher kommen wieder in Beete und Kübel." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher2_8dd5f97e52.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Dresden blüht wieder auf - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-03-19">Dienstag, 19. März 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-71317 center-block">
					<a href="sachsen/dresden/artikel/speerwerfer-lars-hamann-beendet-karriere-71317/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LarsHamann_DSC_2_63edbdba05.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>DSC: Karriereende für Lars Hamann</h3>
							<p><span class="region">Dresden</span>.  Speerwerfer Lars Hamann vom Dresdner SC gibt mit sofortiger Wirkung sein Karriereende bekannt. „Seit Anfang 2017 haben mich immer wiederkehrende Ellenbogenbeschwerden geplagt, weshalb ich mich auch einer Operation unterziehen musste. Auch 2018, als ich im Wiederaufbau begriffen war, machte mir die Gesundheit einen Strich durch die Rechnung. Eine Bandverletzung am rechten Sprunggelenk führte zu einem Saisonabbruch. Als ich für die Saison 2019 das Speerwurftraining wieder aufgenommen habe, kam es erneut zu Ellenbogenbeschwerden. Die ärztliche Diagnose ergab, dass die Schäden im Gelenk eine sportliche Laufbahn auf diesem Niveau nicht mehr zulassen&quot;, erklärt der 29-Jährige. „Ich hatte in den vergangenen Jahren immer wieder mit gesundheitlichen Rückschlägen zu kämpfen und habe mich mit viel Energie zurückgekämpft – am Ende konnte ich dann doch nicht die erwarteten Zielstellungen erfüllen. Es ist für mich Zeit, neue Ziele zu verfolgen.&quot; 
Lars Hamann wurde in Meißen geboren und machte seine ersten Speerwurf-Versuche beim DSC vor 17 Jahren. Seit 2003 startete er für den Verein. Der Schützling von Katharina Wünsche und Steffen Krüger wurde 2010 Deutscher Juniorenmeister und gewann dreimal Bronze bei den Deutschen Meisterschaften. Er nahm 2013 und 2015 an den Weltmeisterschaften teil ebenso wie an den Europameisterschaften 2016. 2016 scheiterte er aufgrund der starken innerdeutschen Konkurrenz knapp am Ziel Olympia. 2017 erreichte er mit 86,71 seine persönliche Bestleistung und knackte damit auch die Norm für die Weltmeisterschaften. Damit erzielte er bundesweit jedoch erneut nur die viertbeste Weite und musste zuhause bleiben. 
„Mit seinem Engagement und den Erfolgen trug er dazu bei, dass sich eine starke Speerwurfgruppe beim DSC gebildet hat. In der Trainingsgruppe unter Leitung von Frau Wünsche und Herrn Krüger trainieren zurzeit 13 Sportler. Dabei ist mit Paul Schlenker in der U18 ein hoffnungsvolles Nachwuchstalent gereift. Gleiches trifft für die Hammerwerferin Lilly Lützner zu&quot;, sagte Abteilungsleiter Gerd Töpfer. 
Lars Hamann arbeitet als Polizist in Dresden und hat ein Kind. Der Dresdner SC bedankt sich an dieser Stelle ganz herzlich bei Lars Hamann für die zahlreichen gemeinsamen Jahre und die Treue, die Lars Hamann dem Verein entgegengebracht hat.  Speerwerfer Lars Hamann vom Dresdner SC gibt mit sofortiger Wirkung sein Karriereende bekannt. „Seit Anfang 2017 haben mich immer wiederkehrende Ellenbogenbeschwerden geplagt, weshalb ich mich auch einer Operation unterziehen musste. Auch 2018, als…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71306 center-block">
					<a href="sachsen/dresden/artikel/giftkoeder-ausgelegt-71306/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hundekoeter_Polizei_66ad0b071d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Giftköder ausgelegt</h3>
							<p><span class="region">Dresden</span>.  Die verdächtigen Hundeköder, welche am Samstag, 16. März,&nbsp;auf den Dresdner Elbwiesen im Bereich Kleinzschachwitz gefunden wurden, befinden sich derzeit beim Landeskriminalamt Sachsen zur Untersuchung auf mögliche giftige Inhaltsstoffe.
Die Polizei hat inzwischen knapp 40 derartige Köder sichergestellt. Dennoch sollten Hundebesitzer und Familien mit Kindern weiterhin wachsam bleiben. Es kann nicht ausgeschlossen werden, dass noch weitere Köder ausgelegt wurden. 
Hinweise zu entsprechenden Funden nimmt die Polizei jederzeit entgegen. Bislang ist bei der Polizei eine Anzeige eingegangen. Darüber hinaus prüfen die Beamten, ob weitere Hunde betroffen sind. (lr)  Die verdächtigen Hundeköder, welche am Samstag, 16. März,&nbsp;auf den Dresdner Elbwiesen im Bereich Kleinzschachwitz gefunden wurden, befinden sich derzeit beim Landeskriminalamt Sachsen zur Untersuchung auf mögliche giftige Inhaltsstoffe.
Die Polizei…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71305 center-block">
					<a href="sachsen/meissen/artikel/paula-on-tour-aber-noch-nicht-an-bord-71305/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_20190123_230544Paula_ef90080dda.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>»Paula on Tour« ...aber noch nicht an Bord</h3>
							<p><span class="region">Zeithain</span>. Gabi und Frank Wagner aus Zeithain erfahren, was Pünktlichkeit in Iran bedeutet. An das Abenteuer Fährhafen werden sie sich noch lange erinnern... Dienstags reservieren wir unsere Personentickets und werden mehrmals belehrt, am Mittwoch pünktlich 8 Uhr im Fährhafen zu sein. Aber die geforderte Pünktlichkeit wird schon bald zur Zerreißprobe... Mittwoch morgen, kurz nach 8 Uhr, fahren wir in den…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71244 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/pirna-tanzt-71244/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HEYDENLUCKOW-F4071_8944ab9f6b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Pirna tanzt</h3>
							<p><span class="region">Pirna</span>. „Pirna tanzt“ schwungvoll und mit flotter Sohle in den Frühling – bei zwei Galaabenden am 22. und 23. März 2019 auf dem Parkett in der Copitzer Herderhalle.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71243 center-block">
					<a href="sachsen/dresden/artikel/stollengeld-fuer-tobeplatz-71243/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_218138_cpo_stollenmaedchen_Mike_d7d4af3c1e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stollengeld für Tobeplatz</h3>
							<p><span class="region">Dresden</span>. Stollenmädchen Lina übergibt 4.000 Euro an Förderschule in Prohlis Erst lernen, dann toben: Ab Herbst dürfte das den Schülern der Albert-Schweitzer-Schule noch mehr Spaß machen als bisher, denn dann soll schon das erste große Holzspielgerät auf dem neuen Spielplatz im Außengelände stehen. An der Förderschule lernen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71238 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/lok-auswaertssieg-gegen-jena-71238/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_lok_02_566dcce2d9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Lok: Auswärtssieg gegen Jena</h3>
							<p><span class="region">Pirna</span>. Während die SG Pirna Heidenau auf heimischen Parkett Probleme hat, läuft es auswärts wie geschmiert. Nach der vierten Heimpleite am Stück landeten die sächsischen Eisenbahner beim 18:17 in Jena den vierten Auswärtssieg in Folge. So langsam wird auch Dusan Milicevic die neue Auswärtsstärke seiner Jungs langsam unheimlich. »Wir müssten eigentlich nur…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71235 center-block">
					<a href="sachsen/bautzen/artikel/35-jaehriger-stirbt-bei-unfall-71235/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_4a4b26_3810900926.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>35-Jähriger stirbt bei Unfall</h3>
							<p><span class="region">Cunewalde</span>. Bei einem schweren Unfall in Cunewalde kam am frühen Samstagabend ein Mann ums Leben. Er war mit seinem Auto in einer Linkskurve kurz vor dem Ortseingang von der Straße abgekommen und gegen zwei Bäume gekracht. Wie die Polizei mitteilt, wurde der 35-jährige Fahrer im Fahrzeug eingeklemmt und erlag noch am Unfallort seinen Verletzungen.Bei einem schweren Unfall in Cunewalde kam am frühen Samstagabend ein Mann ums Leben. Er war mit seinem Auto in einer Linkskurve kurz vor dem Ortseingang von der Straße abgekommen und gegen zwei Bäume gekracht. Wie die Polizei mitteilt, wurde der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71032 center-block">
					<a href="sachsen/meissen/artikel/rechtmaessige-zinsen-zurueckholen-71032/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_GBeld_9ebafe9698.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rechtmäßige Zinsen zurückholen</h3>
							<p><span class="region">Großenhain</span>. Im Sommer 2017 erlebten Verbraucher, die bei der Sparkasse Meißen einen Langzeitsparvertrag »Prämiensparen flexibel« hatten, eine böse Überraschung: Die Kündigung des Vertrages.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-71004 center-block">
					<a href="sachsen/goerlitz/goerlitz/artikel/flucht-endet-an-leitplanke-71004/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_0e52c5_e8e3fc1dcc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Flucht endet an Leitplanke</h3>
							<p><span class="region">Hagenwerder</span>. Am späten Mittwochabend wollte eine Streife einen aus Polen kommenden Audi auf der Radmeritzer Straße in Hagenwerder stoppen. Der 20-jährige Fahrer dachte aber gar nicht daran anzuhalten sondern gab Gas. Weit kamen die vier Insassen allerdings nicht. An der Einmündung zur B 99 kam der Wagen von der Straße ab und prallte gegen eine Leitplanke. Die vier Insassen, allesamt tschechische Staatsbürger, blieben unverletzt. 
Als die Beamten sich den Fahrer und das Fahrzeug näher ansahen, kam so einiges ans Licht. Ein Drogenschnelltest bei dem 20-Jährigen verriet, dass dieser wahrscheinlich Amphetamine konsumiert hatte. Häufig handelt es sich dabei um Crystal. Bei einem 17-Jährigen fanden die Beamten ein Tütchen mit einer kristallinen Substanz. Die Polizisten stellten das mutmaßliche Rauschgift sicher und zogen einen Spürhund hinzu. Der Vierbeiner fand keine weiteren Drogen. Es wird nachfolgend geprüft, ob es sich bei der sichergestellten Substanz um Crystal handelte. Dem nicht genug stellten die Einsatzkräfte fest, dass die angebrachten Kennzeichen aus dem Landkreis Zittau gefälscht waren. Die offenbar zu dem Fahrzeug gehörenden tschechischen Kennzeichen fanden die Uniformierten bei der Durchsuchung im Wagen. 
Bei dem Unfall entstand an dem Audi und der Leitplanke Schaden von etwa 7000 Euro. Der Wagen wurde abgeschleppt. Der 20-jährige Fahrer muss sich nun wegen Gefährdung des Straßenverkehrs und Urkundenfälschung verantworten. Das Ergebnis der Blutanalyse bleibt zudem abzuwarten. Der 17-Jährige muss sich wegen unerlaubten Besitzes von berauschenden Mitteln verantworten. Am späten Mittwochabend wollte eine Streife einen aus Polen kommenden Audi auf der Radmeritzer Straße in Hagenwerder stoppen. Der 20-jährige Fahrer dachte aber gar nicht daran anzuhalten sondern gab Gas. Weit kamen die vier Insassen allerdings nicht.…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="71342">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Carola Pönisch</span><time datetime="2019-03-19"><i class="fa fa-calendar"></i> 19. März 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Dresden%20bl%C3%BCht%20wieder%20auf&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Dresden%20bl%C3%BCht%20wieder%20auf\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/&amp;t=Dresden%20bl%C3%BCht%20wieder%20auf" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/\u0026t=Dresden%20bl%C3%BCht%20wieder%20auf','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Dresden blüht wieder auf</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Seit 18. März läuft die Frühjahrsbepflanzung, tausende Frühlingsblüher kommen wieder in Beete und Kübel.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher2_6bcc65f838.jpg" alt="Fotos: Pönisch" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Fotos: Pönisch</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher4_0381652419.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher8_0ddca512f3.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Fruehlingsblueher5_01_fd277b0a18.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Fruehlingsblueher2_8f75f4aece.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Fruehlingsblueher4_64d12d0af2.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Fruehlingsblueher8_4a30219011.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Fruehlingsblueher5_01_5b786041b8.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Die gelben und blauen Stiefmütterchen in den 51 Einsätzen am Rathaus am Dr.-Külz-Ring sind die ersten Vorboten, die vom nahen Frühling und von den bevorstehenden Pflanzaktivitäten der Mitarbeiter des Grünflächenamtes künden. Bis 2. April werden alle städtischen Beete und Pflanzkübel folgen, insgesamt sind es 40 Standorte mit einer Gesamtfläche von etwa 2.600 Quadratmetern. </p>
<p>Ein besonderer Blickfang werden wieder die 44 verschiedenen Tulpen-, neun Hyazinthen- und 13 Narzissensorten sowie Kaiserkronen, Schneestolz und Traubenhyazinthen bilden. Mit Frühlingsboten wie Stiefmütterchen, Tausendschönchen und Vergissmeinnicht in verschiedenen Farben bilden sie tolle Motive.</p>
<p>Für die Anzucht und Lieferung der Pflanzen arbeitet das Amt für Stadtgrün und Abfallwirtschaft mit mehreren Gärtnereien zusammen. Den Zuschlag für 70.900 Gewächshauspflanzen erhielten für dieses Jahr die Gärtnereien Wilhelm Willkomm GbR aus Dresden und Gartenbau Choitz aus Steinreich in Brandenburg. Für die Anzucht von 19.350 Freilandstiefmütterchen erhielt der Gartenbaubetrieb Kaiser aus Weinböhla den Zuschlag. Zwiebelgewächse wie Hyazinthen, Tulpen, Narzissen und Kaiserkronen werden in der Gärtnerei des Regiebetriebes Zentrale Technische Dienste auf der Bodenbacher Straße angezogen.</p>
<p>Insgesamt kommen 139.100 Frühlingsblüher, darunter 48.850 Blumenzwiebeln, in die Erde. Die Stadt lässt sich diesen Frühjahrsschmuck rund 32.000 Euro&nbsp;kosten. <br /> <br /> </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Dresden%20bl%C3%BCht%20wieder%20auf&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Dresden%20bl%C3%BCht%20wieder%20auf\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/&amp;t=Dresden%20bl%C3%BCht%20wieder%20auf" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/\u0026t=Dresden%20bl%C3%BCht%20wieder%20auf','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/dresden-blueht-wieder-auf-71342\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="71342" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e49306b866f4351b2eb0ae7e17c48723" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/" title="">
						<figure><img src="typo3temp/_processed_/csm_Fruehlingsblueher2_9bc1e4b1f3.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Dresden blüht wieder auf</h2>
						<p><span class="region">Dresden</span>. Seit 18. März läuft die Frühjahrsbepflanzung, tausende Frühlingsblüher kommen wieder in Beete und Kübel.&nbsp;&nbsp;&nbsp; Die gelben und blauen Stiefmütterchen in den 51 Einsätzen am Rathaus am Dr.-Külz-Ring sind die ersten Vorboten, die vom nahen Frühling und von den bevorstehenden Pflanzaktivitäten der Mitarbeiter des Grünflächenamtes künden. Bis 2. April werden…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/speerwerfer-lars-hamann-beendet-karriere-71317/" title="">
						<figure><img src="typo3temp/_processed_/csm_LarsHamann_DSC_2_9a8739dd49.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>DSC: Karriereende für Lars Hamann</h2>
						<p><span class="region">Dresden</span>.  Speerwerfer Lars Hamann vom Dresdner SC gibt mit sofortiger Wirkung sein Karriereende bekannt. „Seit Anfang 2017 haben mich immer wiederkehrende Ellenbogenbeschwerden geplagt, weshalb ich mich auch einer Operation unterziehen musste. Auch 2018, als ich im Wiederaufbau begriffen war, machte mir die Gesundheit einen Strich durch die Rechnung. Eine Bandverletzung am rechten Sprunggelenk führte zu einem Saisonabbruch. Als ich für die Saison 2019 das Speerwurftraining wieder aufgenommen habe, kam es erneut zu Ellenbogenbeschwerden. Die ärztliche Diagnose ergab, dass die Schäden im Gelenk eine sportliche Laufbahn auf diesem Niveau nicht mehr zulassen&quot;, erklärt der 29-Jährige. „Ich hatte in den vergangenen Jahren immer wieder mit gesundheitlichen Rückschlägen zu kämpfen und habe mich mit viel Energie zurückgekämpft – am Ende konnte ich dann doch nicht die erwarteten Zielstellungen erfüllen. Es ist für mich Zeit, neue Ziele zu verfolgen.&quot; 
Lars Hamann wurde in Meißen geboren und machte seine ersten Speerwurf-Versuche beim DSC vor 17 Jahren. Seit 2003 startete er für den Verein. Der Schützling von Katharina Wünsche und Steffen Krüger wurde 2010 Deutscher Juniorenmeister und gewann dreimal Bronze bei den Deutschen Meisterschaften. Er nahm 2013 und 2015 an den Weltmeisterschaften teil ebenso wie an den Europameisterschaften 2016. 2016 scheiterte er aufgrund der starken innerdeutschen Konkurrenz knapp am Ziel Olympia. 2017 erreichte er mit 86,71 seine persönliche Bestleistung und knackte damit auch die Norm für die Weltmeisterschaften. Damit erzielte er bundesweit jedoch erneut nur die viertbeste Weite und musste zuhause bleiben. 
„Mit seinem Engagement und den Erfolgen trug er dazu bei, dass sich eine starke Speerwurfgruppe beim DSC gebildet hat. In der Trainingsgruppe unter Leitung von Frau Wünsche und Herrn Krüger trainieren zurzeit 13 Sportler. Dabei ist mit Paul Schlenker in der U18 ein hoffnungsvolles Nachwuchstalent gereift. Gleiches trifft für die Hammerwerferin Lilly Lützner zu&quot;, sagte Abteilungsleiter Gerd Töpfer. 
Lars Hamann arbeitet als Polizist in Dresden und hat ein Kind. Der Dresdner SC bedankt sich an dieser Stelle ganz herzlich bei Lars Hamann für die zahlreichen gemeinsamen Jahre und die Treue, die Lars Hamann dem Verein entgegengebracht hat.  Speerwerfer Lars Hamann vom Dresdner SC gibt mit sofortiger Wirkung sein Karriereende bekannt. „Seit Anfang 2017 haben mich immer wiederkehrende Ellenbogenbeschwerden geplagt, weshalb ich mich auch einer Operation unterziehen musste. Auch 2018, als…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/liveticker-cottbuser-des-jahres-71315/" title="">
						<figure><img src="typo3temp/_processed_/csm_Woku_Cot_Jahr_2017_005_01_0d69c769e7.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Liveticker: „Cottbuser des Jahres“ </h2>
						<p><span class="region">Cottbus</span>. Es wird spannend: Im Cottbuser Stadthaus geht heute Abend die Festgala zur Wahl vom "Cottbuser des Jahres" über die Bühne. Wer wird's denn nun? Über unseren Liveticker verpassen Sie keinen Moment, wir liefern alle Highlights des Abends.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/stellenanzeigen/"><img src="fileadmin/data/buttons/button-stellenmarkt.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><img src="fileadmin/data/specials/cottbuser_des_jahres_2018/btn_cottbuser_des_jahres.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/abwasser-jetzt-klaert-dresden-71347/">Abwasser: Jetzt klärt Dresden  </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/">Dresden blüht wieder auf</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/speerwerfer-lars-hamann-beendet-karriere-71317/">DSC: Karriereende für Lars Hamann</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/schnaeppchen-kompensieren-71316/">Schnäppchen kompensieren</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/liveticker-cottbuser-des-jahres-71315/">Liveticker: „Cottbuser des Jahres“ </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/auf-und-davon-a380-verlaesst-dresden-70822/">Auf und davon: A380 verlässt Dresden</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/benefiz-disco-fuer-dj-knobi-71076/">Benefiz-Disco für DJ Knobi</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresden-bekommt-eignes-monopoly-spiel-70907/">Dresden bekommt eignes Monopoly-Spiel</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/baeckerei-claus-richtkrone-haengt-70998/">Bäckerei Claus: Richtkrone hängt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresdens-neue-fledermaus-posse-70795/">Dresdens neue Fledermaus-Posse</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/NpVIG7pJaeM/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/NpVIG7pJaeM/mqdefault.jpg" alt="Dank Beinorthese kann Querschnittgelähmter gehen" />
				<div class="details">
					<span class="title">Dank Beinorthese kann Querschnittgelähmter gehen</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 50 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:31</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/dresden-blueht-wieder-auf-71342/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"></div></div><div class="col-sm-6"><div class="list-group"></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002934BF4EDA3D6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002934BF4EDA3D6-1545914783.jpg" alt="Perspektive Karriere"/>
											<figcaption>Perspektive Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>