<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="DEL2 gezwungen Saisonstart nochmals zu verschieben" /><meta name="description" content="Die Deutsche Eishockey Liga 2 (DEL2) hat in Abstimmung mit den DEL2-Clubs und in Anlehnung an das Hygienekonzept der Task Force Eishockey einen Saisonstart am 2. Oktober&amp;nbsp;fokussiert. Aufgrund regional unterschiedlicher behördlicher Verordnungen und fehlender Genehmigungen für einen Spielbetrieb…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_image_24a682_4d027e32bf.jpg" /><meta property="og:title" content="DEL2 gezwungen Saisonstart nochmals zu verschieben" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Deutsche Eishockey Liga 2 (DEL2) hat in Abstimmung mit den DEL2-Clubs und in Anlehnung an das Hygienekonzept der Task Force Eishockey einen Saisonstart am 2. Oktober&amp;nbsp;fokussiert. Aufgrund regional unterschiedlicher behördlicher Verordnungen und fehlender Genehmigungen für einen Spielbetrieb…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_image_24a682_4d027e32bf.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>DEL2 gezwungen Saisonstart nochmals zu verschieben - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-08-15">Samstag, 15. August 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-77624 center-block">
					<a href="sachsen/dresden/artikel/steven-rupprich-haelt-eisloewen-die-treue-77624/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_image_62bb61_36cd09a033.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Steven Rupprich hält Eislöwen die Treue</h3>
							<p><span class="region">Dresden</span>. Mit Energie in die neue Saison wird auch Steven Rupprich bei den Dresdner Eislöwen gehen. Der Stürmer mit der Nummer elf geht mittlerweile in seine siebte Spielzeit im Dress der Blau-Weißen. Der gebürtige Berliner wird sich zudem im Nachwuchsbereich engagieren.
Rupprich hat bereits 329 Meisterschaftsspiele für die Dresdner absolviert und kann in der kommenden Saison Rekordspieler bei den Eislöwen werden. Diesen hält derzeit Pavel Vít mit 344 Partien.
Marco Stichnoth, Sportlicher Berater Dresdner Eislöwen: „Mit Steven bleibt uns nicht nur ein erfahrener Eishockey-Profi erhalten, sondern auch ein Spieler, für den die Eislöwen zur Herzensangelegenheit geworden sind. Er kann unseren jungen Spielern mit Rat und Tat zur Seite stehen und das er sich in Zukunft auch verstärkt im Nachwuchs engagiert zeigt, wie verbunden er mittlerweile mit den Eishockeystandort Dresden ist. Jede Mannschaft braucht eine lokale Identifikationsfigur und das ist Steven definitiv.“
Steven Rupprich: „Sieben Jahre Dresdner Eislöwen, das hätte ich 2014 kaum für möglich gehalten. Ich freue mich sehr, weiterhin ein Teil des Teams zu sein und die Mannschaft auf und neben dem Eis zu unterstützen. Die vergangenen Jahre waren mit Höhen und Tiefen für uns alle versehen, aber eins steht fest: Der Club ist mit der Zeit gewachsen und hat sich stetig entwickelt. Auch weiterhin möchte ich alles geben, um den Eishockeystandort weiter voranzubringen. Jetzt hoffen wir alle, dass wir die Schlittschuhe für eine baldige Saison schnüren können und endlich wieder das tun dürfen, was wir alle lieben – Eishockey vor Zuschauern spielen.“
(pm/Dresdner Eislöwen)Mit Energie in die neue Saison wird auch Steven Rupprich bei den Dresdner Eislöwen gehen. Der Stürmer mit der Nummer elf geht mittlerweile in seine siebte Spielzeit im Dress der Blau-Weißen. Der gebürtige Berliner wird sich zudem im Nachwuchsbereich…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77608 center-block">
					<a href="sachsen/dresden/artikel/stadt-sagt-herbstmarkt-ab-77608/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HerbstmarktAltmarkt_3_6dca17f300.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stadt sagt Herbstmarkt ab</h3>
							<p><span class="region">Dresden</span>. Der für den 11. September bis 4. Oktober geplante Dresdner Herbstmarkt auf dem Altmarkt muss in diesem Jahr pandemiebedingt abgesagt werden. „Angesichts der täglich gegenwärtigen Corona-Situation müssen wir hier äußerst sensibel bleiben. Deshalb hat sich die Stadt entschieden, zum Schutz der Gesundheit aller, auf die Durchführung des Herbstmarktes zu verzichten“, so Dr. Robert Franke, Leiter des Amtes für Wirtschaftsförderung und verantwortlich für das Marktwesen in Dresden.
Begründet wird der Schritt vor allem auch damit, dass es im Gegensatz zu den Wochenmärkten aktuell kaum Möglichkeiten gäbe, den Anspruch an den besonderen Marktcharakter ohne erheblichen Mehraufwand mit den zur Zeit geltenden gesetzlichen Regelungen in Einklang zu bringen. Während Wochenmärkte der Grundversorgung der Bürger dienten, sei der Dresdner Herbstmarkt, der u.a. mit Marktbühne und Eventprogramm, Riesenrad und Kinderkarussell punktet – ein Spezialmarkt. Von der Absage direkt betroffen sind rund 90 Händler.&nbsp;
Wie ist die rechtliche Lage konkret?  
Auf Grund der Corona-Pandemie bedingten aktuellen Situation und der diesbezüglich getroffenen Regelungen in §5 SächsCoronaSchVO in Verbindung mit der Allgemeinverfügung zum Vollzug des Infektionsschutzgesetzes Maßnahmen anlässlich der Corona-Pandemie ist eine uneingeschränkte Durchführung des Herbstmarktes in diesem Jahr untersagt. Die Durchführung von Großveranstaltungen ist vom 1. September bis&nbsp; 31. Oktober 2020 nur gestattet, sofern eine datenschutzkonforme und datensparsame Kontaktnachverfolgung nach §7 Absatz 1 Satz 4 bis 7 möglich ist und die Hygieneregelungen eingehalten werden (§5 Satz 2. SächsCoronaSchVO). 
Die Regelung findet auf dem Herbstmarkt Anwendung, da sich mehr als 1.000 Personen in räumlich zeitlicher Hinsicht auf dem Herbstmarkt voraussichtlich aufhalten werden. Die Gewährleistung einer Kontaktverfolgung im Sinne der SächsCoronaSchVO ist nicht gegeben. Hinzu tritt, dass die Regelungen der Allgemeinverfügung bei derartigen Marktveranstaltungen eine Einfriedung der Veranstaltungsfläche (Umzäunung) vorsehen und das Gebot der Einhaltung von Mindestabständen zu gewährleisten ist.&nbsp;Der für den 11. September bis 4. Oktober geplante Dresdner Herbstmarkt auf dem Altmarkt muss in diesem Jahr pandemiebedingt abgesagt werden. „Angesichts der täglich gegenwärtigen Corona-Situation müssen wir hier äußerst sensibel bleiben. Deshalb hat…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77593 center-block">
					<a href="sachsen/dresden/artikel/laub-kostenlos-entsorgen-77593/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Laub_6200103b16.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Laub kostenlos entsorgen</h3>
							<p><span class="region">Dresden</span>. Ab 14. August können&nbsp; Dresdner Grundstückseigentümer wieder Laub von Straßenbäumen und Kastanien mit Miniermottenbefall&nbsp; gebührenfrei bei den städtischen Wertstoffhöfen und Grünabfall-Annahmestellen abgeben.&nbsp;
Die Abgabe von anderem Laub aus Grundstücken oder Gärten kostet hingegen eine Gebühr: pro 0,2 Kubikmeter 0,50 Euro und bei mehr als einem Kubikmeter 2,75 Euro pro angefangenem Kubikmeter. Es kann auch in der Biotonne entsorgt oder auf dem Grundstück kompostiert werden.&nbsp;Es zu verbrennen, ist verboten.&nbsp;
Hier gibt es Adressen und Öffnungszeiten der Wertstoffhöfe und Grünabfall-Annahmestellen.
Hier können sich Grundstückseigentümer informieren, ob sie&nbsp;für die Reinigung der an ihr Grundstück angrenzenden Gehwege und Straßen zuständig sind. Werden die Bereiche nicht im Straßenreinigungskalender aufgeführt, sind sie nicht an die öffentliche Straßenreinigung angeschlossen und müssen von den Anliegern selbst gereinigt werden.&nbsp;Ab 14. August können&nbsp; Dresdner Grundstückseigentümer wieder Laub von Straßenbäumen und Kastanien mit Miniermottenbefall&nbsp; gebührenfrei bei den städtischen Wertstoffhöfen und Grünabfall-Annahmestellen abgeben.&nbsp;
Die Abgabe von anderem Laub aus…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77590 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/klassik-open-air-auf-dem-markt-77590/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FranziskaRabl__HagenSchnauss_01_b5c33e5fac.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Klassik Open Air auf dem Markt</h3>
							<p><span class="region">Wilsdruff</span>. Unter dem Titel »Viva España!« eröffnet die Elbland Philharmonie Sachsen unter Leitung von Chefdirigent Ekkehard Klemm am 22. August, 19 Uhr, mit einem Open-Air-Konzert auf dem Wilsdruffer Marktplatz die Saison 2020/21.
Ob leidenschaftliche »Haberna« einer verführerischen Carmen oder populäre Overtüre aus dem »Barbier von Sevilla« – die Vielfalt der erklingenden Werke erzählt Geschichten, die bewegen und überdauern. Mezzosopranistin Franziska Rabl und Bariton Patrick Rohbeck werden Arien und Duette gestalten sowie durch das Programm führen.
Karten gibt's im Vorverkauf in der Bücherstube Siegemund in Wilsdruff.Unter dem Titel »Viva España!« eröffnet die Elbland Philharmonie Sachsen unter Leitung von Chefdirigent Ekkehard Klemm am 22. August, 19 Uhr, mit einem Open-Air-Konzert auf dem Wilsdruffer Marktplatz die Saison 2020/21.
Ob leidenschaftliche…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77587 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/eine-briefmarke-zum-geburtstag-77587/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Motiv_5_BlickvomWindberg_a74f06cf88.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Eine Briefmarke zum Geburtstag</h3>
							<p><span class="region">Freital</span>. Zu Freitals 100. Stadtgeburtstag im kommenden Jahr wird beim privaten Postdienstleister Post Modern ab 1. Oktober 2020 eine 70-Cent-Sonderbriefmarke erscheinen. Das Motiv dürfen die Freitaler selbst bestimmen. 
An einer ersten Vorauswahl bis Mitte Juli haben sich über 100 Personen beteiligt und insgesamt 31 verschiedene Motivideen übermittelt. Nach intensiver Prüfung wurden daraus nun fünf Motive für die finale Abstimmung ausgewählt: die Plastik »Stahlwerker« von Friedrich Press im Stadtteil Niederhäslich, Schloss Burgk, das Gründungsrathaus in Freital-Döhlen, der Blick auf den Windberg und der Blick vom Windberg auf die Stadt.
Bis Sonntag, 6. September, darf online unter www.freital.de/briefmarke oder per Post (Stadt Freital, Dresdner Str. 56, 01705 Freital, Stichwort: Briefmarke) für den Favoriten abgestimmt werden. Die Mehrheit entscheidet, welches Motiv das Rennen macht. Zu Freitals 100. Stadtgeburtstag im kommenden Jahr wird beim privaten Postdienstleister Post Modern ab 1. Oktober 2020 eine 70-Cent-Sonderbriefmarke erscheinen. Das Motiv dürfen die Freitaler selbst bestimmen. 
An einer ersten Vorauswahl bis Mitte…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77574 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wgp-citylauf-2020-abgesagt-77574/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_WGPcityMarko18_01_239d393b63.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>WGP-Citylauf 2020 abgesagt</h3>
							<p><span class="region">Pirna</span>. Der für den 9. Oktober geplante 17. WGP-Citylauf in Pirna findet nicht statt. 
Die Städtische Wohngesellschaft Pirna mbH (WGP) hat die in Kooperation mit dem Kreissportbund Sächsische Schweiz-Osterzgebirge e.V. (KSB) organisierte jährlich stattfindende nächtliche Laufveranstaltung coronabedingt abgesagt. Weder die Einhaltung von Mindestabständen und die Desinfektion der Sportgeräte noch die Erfassung der Personalien von Läufern und Gästen liegt für die Veranstalter im Bereich der Möglichkeiten. 
Zuvor wurde bereits eine »virtuelle« Laufveranstaltung geprüft, wie sie bereits vielerorts angeboten wurde. Da der WGP-Citylauf jedoch seinen Reiz dadurch entfaltet, dass er nachts in der mit Fackeln beleuchteten Pirnaer Altstadt stattfindet, kam diese Alternative nicht in Frage. 
Der nächste WGP-Citylauf soll planmäßig am 8. Oktober 2021 stattfinden – in der Hoffnung, dass die Corona-Pandemie bis dahin überstanden ist. Der für den 9. Oktober geplante 17. WGP-Citylauf in Pirna findet nicht statt. 
Die Städtische Wohngesellschaft Pirna mbH (WGP) hat…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77572 center-block">
					<a href="sachsen/dresden/artikel/gorbitz-leutewitzer-muehle-an-wohnhaus-77572/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gorbitz_Fassade_GCP_258459584a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gorbitz: Leutewitzer Mühle an Wohnhaus </h3>
							<p><span class="region">Dresden</span>. Das dekorative Abbild der Leutewitzer Windmühle ziert weithin sichtbar die Giebelwand eines GCP Wohnhauses am Helbigsdorfer Weg in Gorbitz. Vermieter&nbsp;Grand City Property Ltd. (GCP) aus Berlin&nbsp; hat&nbsp;die denkmalgeschützte Mühle als Wahrzeichen von Leutewitz zum Leben erweckt.
Das Motiv wurde mithilfe eines Videobeamers an die Giebelfläche übertragen und anschließend von den vier Künstlern Wok, Slider, Zetor und Eraze zum Leben erweckt. Der Entwurf des Wandbildes stammt&nbsp; aus der Feder des Dresdner Graffitikünstlers Slider.
Ein Video von der Gestaltung der Giebelwand gibt's auf der WoKu-FacebookSeite


Das dekorative Abbild der Leutewitzer Windmühle ziert weithin sichtbar die Giebelwand eines GCP Wohnhauses am Helbigsdorfer Weg in Gorbitz. Vermieter&nbsp;Grand City Property Ltd. (GCP) aus Berlin&nbsp; hat&nbsp;die denkmalgeschützte Mühle als Wahrzeichen von…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77561 center-block">
					<a href="sachsen/goerlitz/artikel/klinikum-goerlitz-besucherstopp-im-haus-g-77561/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_News_Foto_Keil_69_a3ebedbfe0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Klinikum: Besucherstopp im Haus G </h3>
							<p><span class="region">Görlitz</span>. Im Städtischen Klinikum Görlitz gilt aktuell für das Haus G ein Besucherstopp. In Haus G befindet sich die Geriatrie (Altersmedizin). Die dort behandelten Patienten gehören zur Gruppe mit erhöhtem Risiko für einen schweren Verlauf von Covid-19. Für die übrigen Stationen gelten weiterhin die aktuellen Besuchseinschränkungen (1x1x1-Regel).
„Die Corona-Infektionszahlen sind in den letzten Tagen im Landkreis rapide gestiegen. In Anbetracht dieser Entwicklungen bereitet sich das Klinikum erneut vorsorglich darauf vor, Patienten mit schweren Verläufen von Covid-19 stationär zu behandeln“, teilte Pressesprecherin Katja Pietsch mit.&nbsp; Gleichzeitig appelliere das Städtische Krankenhaus an alle Bürger, achtsam zu bleiben und die Abstands- und Hygieneregeln einzuhalten. 
Außer für Haus G (kompletter Besucherstopp) gelten weiterhin die Besuchseinschränkungen: Pro Patient darf ein Besucher am Tag für eine Stunde kommen. (In der Kinderklinik dürfen es zwei Besucher sein). Der Besuchszeitraum gilt von 14 bis 17 Uhr. Die Besucher müssen ein Formular zur Kontaktverfolgung ausfüllen.Im Städtischen Klinikum Görlitz gilt aktuell für das Haus G ein Besucherstopp. In Haus G befindet sich die Geriatrie (Altersmedizin). Die dort behandelten Patienten gehören zur Gruppe mit erhöhtem Risiko für einen schweren Verlauf von Covid-19. Für…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77560 center-block">
					<a href="sachsen/goerlitz/weisswasserol/artikel/fuechse-und-piranhas-arbeiten-zusammen-77560/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fuechse_LOGO_01_ceff6ae2c9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Füchse und Piranhas arbeiten zusammen</h3>
							<p><span class="region">Weißwasser</span>. Die Lausitzer Füchse haben einen neuen Kooperationspartner. Der arbeitet zum ersten Mal mit einem Team aus der DEL 2 zusammen. Die Lausitzer Füchse und die Rostock Piranhas haben für die kommende Saison einen Kooperationsvertrag unterzeichnet.&nbsp; Nachdem die Kooperationsvereinbarung mit den Crocodiles Hamburg nicht verlängert wurde, wollten die Füchse einen neuen Partner aus…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="77626">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2020-08-15"><i class="fa fa-calendar"></i> 15. August 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/&amp;t=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/\u0026t=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>DEL2 gezwungen Saisonstart nochmals zu verschieben</h1>
		
		<p class="subheader">
</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_image_24a682_70e2f7b923.jpg" width="630" height="464"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Die Deutsche Eishockey Liga 2 (DEL2) hat in Abstimmung mit den DEL2-Clubs und in Anlehnung an das Hygienekonzept der Task Force Eishockey einen Saisonstart am 2. Oktober&nbsp;fokussiert. Aufgrund regional unterschiedlicher behördlicher Verordnungen und fehlender Genehmigungen für einen Spielbetrieb mit Zuschauern Anfang Oktober, kann keine professionell notwendige Planung und Umsetzung des Spielbetriebs für Clubs und Liga gewährleistet werden. Somit sieht sich die DEL2 und ihre Clubs gezwungen, den geplanten Saisonstart vom 2. Oktober&nbsp;auf den 6. November&nbsp;nochmals zu verschieben.</p>
<p><b>René Rudorisch, DEL2-Geschäftsführer:</b> „Die großen Unterschiede bezüglich der aktuellen Verordnungen und Verbote in den Bundesländern und fehlenden Freigaben an den DEL2 Standorten, machen einen professionell geplanten und vorbereiteten Spieltrieb unter wirtschaftlich umsetzbaren Voraussetzungen mit Start am 2. Oktober&nbsp;unmöglich. Zuschauer sind für den Sport und unsere Clubs eine wirtschaftliche Notwendigkeit, auch unter Beachtung grundlegender Hygienekonzepte. Insofern fokussieren wir mit Beschluss der Gesellschafter nun unser gesamtes Handeln auf einen Saisonstart am 6. November&nbsp;und bitten um das Verständnis und die Unterstützung der Fans und Sponsoren.“</p>
<p>(<i>pm/DEL2</i>)</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/dresden/artikel/del2-plant-saisonstart-am-2-oktober-77257/" class="list-group-item">DEL2 plant Saisonstart am 2. Oktober </a><a href="sachsen/dresden/artikel/freiberger-bleibt-sponsor-fuer-drei-del2-clubs-76732/" class="list-group-item">Freiberger bleibt Sponsor bei drei DEL2-Clubs</a><a href="sachsen/dresden/artikel/erstes-digitales-del2-fanbeauftragten-treffen-76718/" class="list-group-item">Erstes digitales DEL2-Fanbeauftragten-Treffen</a><a href="sachsen/dresden/artikel/del2-fan-meisterschaft-ist-entschieden-76014/" class="list-group-item">DEL2-Fan-Meisterschaft ist entschieden</a><a href="sachsen/dresden/artikel/gestaerkt-aus-der-corona-krise-75997/" class="list-group-item">Gestärkt aus der Corona-Krise</a><a href="sachsen/dresden/artikel/del2-beendet-saison-vorzeitig-75437/" class="list-group-item">Corona beendet DEL2-Saison vorzeitig</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/&amp;t=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/\u0026t=DEL2%20gezwungen%20Saisonstart%20nochmals%20zu%20verschieben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="77626" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="7f80977eb0639313c67cb83b38a5083e" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/" title="">
						<figure><img src="typo3temp/_processed_/csm_image_24a682_4dad58f16e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>DEL2 gezwungen Saisonstart nochmals zu verschieben</h2>
						<p><span class="region">Dresden</span>. Die Deutsche Eishockey Liga 2 (DEL2) hat in Abstimmung mit den DEL2-Clubs und in Anlehnung an das Hygienekonzept der Task Force Eishockey einen Saisonstart am 2. Oktober&nbsp;fokussiert. Aufgrund regional unterschiedlicher behördlicher Verordnungen und fehlender Genehmigungen für einen Spielbetrieb mit Zuschauern Anfang Oktober, kann keine professionell notwendige Planung und Umsetzung des Spielbetriebs für Clubs und Liga gewährleistet werden. Somit sieht sich die DEL2 und ihre Clubs gezwungen, den geplanten Saisonstart vom 2. Oktober&nbsp;auf den 6. November&nbsp;nochmals zu verschieben.
René Rudorisch, DEL2-Geschäftsführer: „Die großen Unterschiede bezüglich der aktuellen Verordnungen und Verbote in den Bundesländern und fehlenden Freigaben an den DEL2 Standorten, machen einen professionell geplanten und vorbereiteten Spieltrieb unter wirtschaftlich umsetzbaren Voraussetzungen mit Start am 2. Oktober&nbsp;unmöglich. Zuschauer sind für den Sport und unsere Clubs eine wirtschaftliche Notwendigkeit, auch unter Beachtung grundlegender Hygienekonzepte. Insofern fokussieren wir mit Beschluss der Gesellschafter nun unser gesamtes Handeln auf einen Saisonstart am 6. November&nbsp;und bitten um das Verständnis und die Unterstützung der Fans und Sponsoren.“
(pm/DEL2)Die Deutsche Eishockey Liga 2 (DEL2) hat in Abstimmung mit den DEL2-Clubs und in Anlehnung an das Hygienekonzept der Task Force Eishockey einen Saisonstart am 2. Oktober&nbsp;fokussiert. Aufgrund regional unterschiedlicher behördlicher Verordnungen und…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/steven-rupprich-haelt-eisloewen-die-treue-77624/" title="">
						<figure><img src="typo3temp/_processed_/csm_image_62bb61_75ccd7bed7.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Steven Rupprich hält Eislöwen die Treue</h2>
						<p><span class="region">Dresden</span>. Mit Energie in die neue Saison wird auch Steven Rupprich bei den Dresdner Eislöwen gehen. Der Stürmer mit der Nummer elf geht mittlerweile in seine siebte Spielzeit im Dress der Blau-Weißen. Der gebürtige Berliner wird sich zudem im Nachwuchsbereich engagieren.
Rupprich hat bereits 329 Meisterschaftsspiele für die Dresdner absolviert und kann in der kommenden Saison Rekordspieler bei den Eislöwen werden. Diesen hält derzeit Pavel Vít mit 344 Partien.
Marco Stichnoth, Sportlicher Berater Dresdner Eislöwen: „Mit Steven bleibt uns nicht nur ein erfahrener Eishockey-Profi erhalten, sondern auch ein Spieler, für den die Eislöwen zur Herzensangelegenheit geworden sind. Er kann unseren jungen Spielern mit Rat und Tat zur Seite stehen und das er sich in Zukunft auch verstärkt im Nachwuchs engagiert zeigt, wie verbunden er mittlerweile mit den Eishockeystandort Dresden ist. Jede Mannschaft braucht eine lokale Identifikationsfigur und das ist Steven definitiv.“
Steven Rupprich: „Sieben Jahre Dresdner Eislöwen, das hätte ich 2014 kaum für möglich gehalten. Ich freue mich sehr, weiterhin ein Teil des Teams zu sein und die Mannschaft auf und neben dem Eis zu unterstützen. Die vergangenen Jahre waren mit Höhen und Tiefen für uns alle versehen, aber eins steht fest: Der Club ist mit der Zeit gewachsen und hat sich stetig entwickelt. Auch weiterhin möchte ich alles geben, um den Eishockeystandort weiter voranzubringen. Jetzt hoffen wir alle, dass wir die Schlittschuhe für eine baldige Saison schnüren können und endlich wieder das tun dürfen, was wir alle lieben – Eishockey vor Zuschauern spielen.“
(pm/Dresdner Eislöwen)Mit Energie in die neue Saison wird auch Steven Rupprich bei den Dresdner Eislöwen gehen. Der Stürmer mit der Nummer elf geht mittlerweile in seine siebte Spielzeit im Dress der Blau-Weißen. Der gebürtige Berliner wird sich zudem im Nachwuchsbereich…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/pirna/artikel/ermordet-weil-lebensunwert-77623/" title="">
						<figure><img src="typo3temp/_processed_/csm_caw_Teilnehmer_Vernissage_Gedenkstaette_Pirna-Sonnenstein_f6c883dcbb.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ermordet, weil lebensunwert</h2>
						<p><span class="region">Pirna-Sonnenstein</span>. Gedenkstätte Pirna Sonnenstein mit neuer AusstellungDie T4-Aktion, die Vernichtung lebensunwerten Lebens durch die Nationalsozialisten ist ein dunkles Kapitel auf den Sonnenstein. Die erschreckende Bilanz: Über 16.000 Menschen wurden hier vergast! 
Dem Thema „Wie konnte es soweit kommen“ widmet sich…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.wochenkurier.info/sachsen/dresden/artikel/wer-wird-dresdner-des-jahres-77212/" target="_blank"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/">DEL2 gezwungen Saisonstart nochmals zu verschieben</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/steven-rupprich-haelt-eisloewen-die-treue-77624/">Steven Rupprich hält Eislöwen die Treue</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/pirna/artikel/ermordet-weil-lebensunwert-77623/">Ermordet, weil lebensunwert</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/schwimmhallen-und-saunen-oeffnen-wieder-77622/">Schwimmhallen und Saunen öffnen wieder</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/cunewalde-waehlt-buergermeister-77621/">Cunewalde wählt Bürgermeister</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/tobias-hammer-sichert-sich-titel-77563/">Tobias Hammer sichert sich Titel </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/weihnachtsmaerkte-vor-totensonntag-77559/">Weihnachtsmärkte vor Totensonntag?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/notfalldose-kann-leben-retten-77586/">Notfalldose kann Leben retten</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/refill-flasche-fuellen-durst-loeschen-77570/">Refill: Flasche füllen, Durst löschen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/gorbitz-leutewitzer-muehle-an-wohnhaus-77572/">Gorbitz: Leutewitzer Mühle an Wohnhaus </a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/F1Wu7fO8nJI/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/F1Wu7fO8nJI/mqdefault.jpg" alt="Zimmis Grätsche – Sondergrätsche #28 – Erinnerung an Gert Zimmermann" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Sondergrätsche #28 – Erinnerung an Gert Zimmermann</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 10292 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 6:51</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/del2-gezwungen-saisonstart-nochmals-zu-verschieben-77626/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">30</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">121</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">78</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">157</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">174</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1502364169.png');" target="_top" href="ferienaktion/">
					<div class="title">Ferienaktion</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>