<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="facebook-domain-verification" content="jg87osx55sjnr2ebjqncnnvmj781pu" /><meta name="title" content="Toter Säugling: Polizei sucht Zeugen" /><meta name="description" content="Um das Schicksal des Kindes zu klären, dessen Skelettteile Ende September in einem Waldstück bei Arnsdorf gefunden wurden, könnten auch Beobachtungen von Geo Cachern wichtig sein." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Arnsdorf_WeggabelungHoernelweg_AlterHoernelweg_Polizei_1e6b40d0f6.jpg" /><meta property="og:title" content="Toter Säugling: Polizei sucht Zeugen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/" /><meta property="og:type" content="website" /><meta property="og:description" content="Um das Schicksal des Kindes zu klären, dessen Skelettteile Ende September in einem Waldstück bei Arnsdorf gefunden wurden, könnten auch Beobachtungen von Geo Cachern wichtig sein." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Arnsdorf_WeggabelungHoernelweg_AlterHoernelweg_Polizei_1e6b40d0f6.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Toter Säugling: Polizei sucht Zeugen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="113" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-beilagen/">Online-Beilagen</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2021-10-24">Sonntag, 24. Oktober 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=113';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-83122 center-block">
					<a href="sachsen/dresden/artikel/die-90er-live-im-harbig-stadion-83122/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DvidHasselhoff_JulianHukePhotography_8a489b84be.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>"Die 90er live" im Rudolf-Harbig-Stadion</h3>
							<p><span class="region">Dresden</span>. Am 9. Juli 2022 kocht der Kessel oder besser brennt die Luft im SGD-Wohnzimmer, denn dann soll Sachsens größte 90er-Party hier stattfinden. Selbst David Hasselhoff wird die Bühne rocken.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83116 center-block">
					<a href="sachsen/artikel/sturmtief-ignatz-fuehrt-zu-einschraenkungen-83116/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ignatz_1771c7344c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sturmtief "Ignatz" führte zu Einschränkungen </h3>
							<p><span class="region">Sachsen</span>. Das Sturmtief "Ignatz" hat in der Region Teile des ÖPNV lahm gelegt. Der Strom fiel vielerorts aus. Auf der A17 wurde ein Transporter von einer Windböe erfasst. Ein Überblick. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83111 center-block">
					<a href="sachsen/artikel/grenze-wird-zum-brennpunkt-83111/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polen_grenzstein_116506d5ed.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Grenze wird zum Brennpunkt</h3>
							<p><span class="region">Sachsen</span>. Immer mehr Flüchtlinge versuchen über die deutsch-polnische Grenze zu gelangen. Das geht aus aktuellen Zahlen der Bundespolizei hervor. Die hiesige Bundespolizei spricht im Zusammenhang mit den Flüchtlingsströmen aus Belarus inzwischen von einem Brennpunkt. An der polnisch-sächsischen Grenze wurden in den letzten Wochen immer mehr unerlaubt eingereiste oder geschleuste Personen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83110 center-block">
					<a href="sachsen/goerlitz/weisswasserol/artikel/fachaerztin-fuer-gynaekologie-verstaerkt-mvz-in-weisswasser-83110/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aerzteteam_WSW_55c317cc67.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gynäkologin verstärkt MVZ in Weißwasser</h3>
							<p><span class="region">Weißwasser</span>. Ab 1. November praktiziert Dipl.-Med. Claudia Lehmann, Fachärztin für Gynäkologie, in der Berliner Str. 2 in Weißwasser. Sie verstärkt damit die beiden MVZ-Hausärzte Dr. med. Wolf-Michael Glatz und Dipl.-Med. Roswitha Lehmann. Claudia Lehmann war 30 Jahre lang in ihrer eigenen gynäkologischen Praxis in Bad Muskau tätig. „Zu diesem Wechsel nach Weißwasser habe ich mich entschieden, damit meine Patientinnen langfristig weiter gut betreut werden können. Ihre zukunftssichere Versorgung sehe ich in der MVZ-Praxisgemeinschaft“, so die Fachärztin für Gynäkologie und Geburtshilfe.&nbsp; „Meine langjährige Mitarbeiterin Schwester Carola wird mich nach Weißwasser begleiten, somit sehen die Patientinnen auch ein vertrautes Gesicht. Und ist es zudem besonders wichtig, unseren Patientinnen weiterhin eine ruhige und diskrete Atmosphäre bieten zu können. Wir haben daher die Sprechzeiten innerhalb unseres Praxisteams abgestimmt“, versichert die Ärztin. Termine werden ab sofort telefonisch vergeben. Das Leistungsspektrum der Praxis umfasst u.a. Krebsfrüherkennung, Kinderwunschbehandlung, erweiterte Mutterschaftsvorsorge und eine Mädchensprechstunde.&nbsp; 
Kontakt:
CTK-Poliklinik GmbH (MVZ) 
Praxis für Gynäkologie und Geburtshilfe&nbsp; 
Berliner Straße 2, 02943 Weißwasser 
Tel: 03576/218 03 17&nbsp; Ab 1. November praktiziert Dipl.-Med. Claudia Lehmann, Fachärztin für Gynäkologie, in der Berliner Str. 2 in Weißwasser. Sie verstärkt damit die beiden MVZ-Hausärzte Dr. med. Wolf-Michael Glatz und Dipl.-Med. Roswitha Lehmann. Claudia Lehmann war 30…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83104 center-block">
					<a href="sachsen/goerlitz/artikel/wahlforum-in-niesky-83104/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pen-g9a73229fd_1920_d181589cb3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wahlforum in Niesky</h3>
							<p><span class="region">Niesky</span>. Am 7. November wählt Niesky eine neue Oberbürgermeisterin oder einen neuen Oberbürgermeister. Die Kandidaten Beate Hoffmann (parteilos), Jens Hoffmann (AfD) und Kathrin Uhlemann (parteilos, für die CDU) stellen sich am 28. Oktober bei einem Wahlforum im Bürgerhaus vor. „Für die Nieskyer Bürger wird ausreichend Möglichkeit gegeben sein, mit den Kandidaten in einer Fragerunde in den Dialog treten zu können“, teilt Veranstalter Merten Menzel mit. Für die Moderation konnte Stefan Zinnow von der Sächsischen Landeszentrale für politische Bildung (SLpB) gewonnen werden. Die Veranstaltung wird auch online per Livestream auf www.slpb.de zu sehen sein. Das Wahlforum findet unter Beachtung der gültigen Corona-Regeln statt. Los geht's 19 Uhr, Einlass ab 18 Uhr. Am 7. November wählt Niesky eine neue Oberbürgermeisterin oder einen neuen Oberbürgermeister. Die Kandidaten Beate Hoffmann (parteilos), Jens Hoffmann (AfD) und Kathrin Uhlemann (parteilos, für die CDU) stellen sich am 28. Oktober bei einem Wahlforum…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83098 center-block">
					<a href="sachsen/meissen/artikel/radebeulerin-um-20000-euro-betrogen-83098/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei_64_77f62e1adf.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Radebeulerin um 20.000 Euro betrogen</h3>
							<p><span class="region">Radebeul</span>. Am Dienstag, 19. Oktober, meldete sich ein Unbekannter Anrufer bei der Frau und behauptete, dass ihre Tochter einen schweren Unfall verursacht hätte. Er übergab das Gespräch an einen angeblichen Staatsanwalt. Dieser verlangte die Zahlung von 20.000 Euro. So solle die 62-Jährige verhindern, dass die Tochter in Haft gehe. 
Die Frau hob das Geld bei einer Bank ab und fuhr, wie vom Anrufer gefordert, zur Weimarischen Straße in der Leipziger Vorstadt in Dresden. Dort übergab sie das Bargeld gegen 13 Uhr an einen Kurier. 
Dieser war etwa 1,65 Meter groß und von untersetzter Gestalt. Er hatte kurze dunkle Haare und trug einen Bart. Er war etwa 50 Jahre alt und mit einer dunkelblauen Jeans sowie einer dunklen Jacke bekleidet. 
Mit der gleichen Masche versuchten Unbekannte an das Ersparte von vier Riesaern zu gelangen. Die Angerufenen – zwei Frauen (67, 86) und zwei Männer (78, 82) erkannten den Betrug, beendeten das Gespräch und informierten die Polizei. 
Die Polizei sucht Zeugen, die Angaben zur Geldübergabe an der Weimarischen Straße und dem unbekannten Mann machen können. Hinweise nimmt die Polizeidirektion Dresden unter der Telefonnummer 0351/4832233 entgegen. (uh)Am Dienstag, 19. Oktober, meldete sich ein Unbekannter Anrufer bei der Frau und behauptete, dass ihre Tochter einen schweren Unfall verursacht hätte. Er übergab das Gespräch an einen angeblichen Staatsanwalt. Dieser verlangte die Zahlung von 20.000…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83095 center-block">
					<a href="sachsen/bautzen/artikel/trainerwechsel-beim-hfc-83095/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_door-husband-g6b154d52b_1920_333716986a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trainerwechsel beim HFC</h3>
							<p><span class="region">Hoyerswerda</span>. Wie der Hoyerswerdaer Fußball Club e.V. mitteilte wird Dave Reichelt seinen Trainerposten der 2. Männermannschaft abgeben. Dave Reichelt hat den Verein gebeten, eine Alternative für seinen Posten zu finden, da er aus beruflichen Gründen nicht mehr den Einsatz für sein Team zeigen kann. 
Der HFC bedauert diesen Schritt zutiefst und richtet ein großes Dankeschön an Dave Reichelt für sein Herzblut, welches er in seiner Zeit als Cheftrainer bei der Zweiten investierte. &quot;Wir sagen Dankeschön für seine Freizeit, welche er unserem Team geopfert hatte und für seinen Tatendrang, welchen er Wochenende für Wochenende und Trainingstag für Trainingstag für seine Schützlinge gegeben hatte. Trotzdem bleibt Dave uns erhalten und verlässt nicht unseren Verein! In seiner neuen Rolle wird er seine Erfahrungen in den verschiedenen Bereichen weitergeben, nur dieses Mal verstärkt im Hintergrund.&quot;, so der Verien.&nbsp;
Ein Ende läutet aber auch immer einen Neubeginn ein: Die Suche nach einem Nachfolger für Dave Reichelt hat ein erfolgreiches Ende gefunden. So gibt der Verien bekannt, dass Anton Rolof in die Fußstapfen von Dave Reichelt treten wird. Bei Anton Rolof handelt es sich um einen jungen und engagierten Trainer, der bereits unter Beweis gestellt hat, dass er sowohl erfahrene als auch talentierte Spieler weiterentwickeln kann. Damit passt er hervorragend in das Vereinskonzept und die Philosophie HFC. Zu Anton Rolofs erstem Pflichtspiel als neuer Cheftrainer empfängt unsere Zweite den FSV Lauta. 
„Ich bin sehr froh, meinen Trainerkollegen Dave durch unseren neuen Trainer der 2. Mannschaft, Anton Rolof, zu entlasten. Dave und ich haben uns in den letzten Jahren pausenlos gegenseitig unterstützt: ob er mich in meiner Funktion als A-Trainer oder ich ihn bei der 2. Männer vertreten habe, lag in erster Linie an unseren Schichten, und war schon in vielen Situationen auch die Grenze des Machbaren. Dass dies auf Dauer nicht funktionieren kann, war uns allen klar. Aber man muss auch deutlich sagen, jemand zu finden, ist mittlerweile echt schwierig. Wer ist denn heute noch bereit, seine Freizeit mit Leidenschaft, Willen und Qualität dem Fußball zu schenken, um junge, talentierte Fußballer weiterzuentwickeln? Umso mehr freue ich mich, dass Anton sich dieser wichtigen und herausfordernden Aufgabe stellt, um den Weg, den wir mit jungen Nachwuchsfußballern gehen möchten, voranzutreiben. Dave bleibt uns in erster Linie als Co-Trainer der 2. erhalten, jetzt halt mit einem geringeren Zeitaufwand. Weiterhin unterstützt er mich jetzt schon immer wenn möglich, bei den Bambinis und bei den A-Junioren. Im Namen unseres Vereins und als guter Freund bedanke ich mich recht herzlich bei Dave für die geleistete Arbeit und freue mich auch weiterhin auf die angenehme Zusammenarbeit mit ihm. Ich wünsche Anton einen wunderbaren Start mit unserer 2. Männermannschaft und eine erfolgreiche Zukunft. Herzlich Willkommen in der HFC-Familie“, so der Sportvorstand des HFC, Enrico Krüger.Wie der Hoyerswerdaer Fußball Club e.V. mitteilte wird Dave Reichelt seinen Trainerposten der 2. Männermannschaft abgeben. Dave Reichelt hat den Verein gebeten, eine…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83093 center-block">
					<a href="sachsen/artikel/maskenpflicht-im-unterricht-entfaellt-83093/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_student-5520411_1280_a365b6c23d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Maskenpflicht im Unterricht entfällt</h3>
							<p><span class="region">Sachsen</span>. Ab 8. November ist die Maskenpflicht im Unterricht obsolet. So sieht es die neue Coronaverordnung für Schule und Kita vor. Außerdem tritt bereits am 21. Oktober eine neue Corona-Schutz-Verordnung in Kraft.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83092 center-block">
					<a href="sachsen/bautzen/artikel/halloween-spektakel-in-zoo-schloss-83092/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Halloween_Kuerbis_Zoo_Hoyerswerda_ee57cd4ea9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Halloween-Spektakel in Zoo & Schloss</h3>
							<p><span class="region">Hoyerswerda</span>. Halloween-Spektakel mit Kürbisschnitzen und Gänsehautmomenten für die ganze Familie bieten Zoo und Schloss Hoyerswerda am 30. und 31. Oktober. Nach dem Kürbisschnitzen für Groß und Klein am Samstagnachmittag steht der Samstagabend ganz im Zeichen des Ü 18 Spezials. Schaurige Gestalten auf düsteren Wegen und gruselige Geräusche erwarten Halloween-Fans dann am 31. Oktober. Von 16 bis 20 Uhr veranstalten Zoo und Schloss Hoyerswerda wieder die tierisch schreckliche Halloween-Party.
Familienkürbisschnitzen
Für Familien warten am Samstag, den 30. Oktober, ab 15 Uhr, insgesamt 50 Kürbisse auf ihre gruseligenGrimassen. Die fertigen Kürbiskunstwerke können anschließend selbst im Zoo an einem dekorativen Platz positioniert werden. Am drauffolgenden Tag zur Tierischen-Halloween-Party werden die Kürbisse dann vom Schnitzer persönlich beleuchtet. Der Eintritt für das Familienkürbisschnitzen kostet pro Erwachsenen 12,50 Euro, pro Kind 7,50 Euro und Familien ab 22 Euro. Das Ticket gilt für beide Tage.
Interessierte können sich zum familiären Kürbisschnitzen unter zoo@zookultur.de bis zum 28. Oktober anmelden.
Ü18 Spezial
Volljährige Halloween-Fans kommen am 30. Oktober, ab 17 Uhr, voll auf ihre Kosten. Im Schlosssaal findet jeweils zur vollen Stunde (um 17, 18, 19, 20 und 21 Uhr) das Halloween-Kneipenquiz-Spezial mit den Jungs vom Quizlabor statt. Anschließend oder auch davor können sich Besucher einen richtigen Gruselkick im Psynatorium der Psychopaten holen. Erholt werden kann sich bei einem Halloweenschmaus am Stand des Zoorestaurant Sambesi. 
Der Eintritt kostet pro Person 12 Euro und der Einlass erfolgt über das Schloss Hoyerswerda. Eine Anmeldung ist unter zoo@zookultur.de erforderlich.
Tierische-Halloween-Party
Bevor sich die kleinen Hexen, Monster und Vampire in den Grusel-Zoo wagen, können sie sich im Eingangsbereich noch ein schaurig schönes Gesicht schminken lassen. Auf dem Weg zum Schloss geht es grausig weiter: Die wahrsagende Hexe Hariola Verum wagt einen Blick in die Zukunft, in der Hütte am Bärengehege haben sich furchteinflößende Gestalten eingenistet und ganz Mutige können ihre Hände in Fühlkästen stecken, Schädel erraten oder gruselige Insekten auf die Hand nehmen.
Für Gänsehaut und spannende Hingucker sorgen auch Stelzenläufer, Falkner und eine Feuershow. Schrecklich kreativ wird es in der Bastelstraße und beim Bauen von Nistkästen für echte Fledermäuse.Für die kleinen Besucher gibt es wieder einen Kiddie-Parcours: Im Schlosshof können sie beim Kürbiswettlauf mitmachen, sich im Augenzielwurf probieren, Ringe werfen und sich als Monster hinter Fotowänden fotografieren lassen.
Die mutigsten Gäste dürfen sich dann auf Irrwegen durch das Psynatorium der Psychopaten auf der alten Kamel-Anlage wagen. Dort warten Zombies, Geister und altbekannte Gesichter auf Gäste.
Achtung: Eintritt nur für Kinder ab 12 Jahren oder in Begleitung eines Erwachsenen. Besuchern wird empfohlen, sich bereits rund eine Stunde vor Beginn der Veranstaltung am Zoo-Eingang einzufinden, da es aufgrund des großen Andrangs zu längeren Wartezeiten an der Kasse kommen kann.
Die Durchführung der Veranstaltung wird durch die Unterstützung des Vereins der Zoofreunde Hoyerswerda e.V., dem Dachdeckermeister Thomas Pflanz, Rewe Schmidt OHG, der Feldschlösschen AG, und Globus Hoyerswerda ermöglicht.
Die Veranstaltung wird nach der aktuell gültigen Corona-Schutzverordnung durchgeführt.
Halloween-PartyWann: 31. Oktober, 16 bis 20 UhrWo: Zoo &amp; Schloss HoyerswerdaEintritt: 5 Euro für Kinder/Ermäßigte / 9 Euro für Erwachsene / Familien ab 14 EuroHalloween-Spektakel mit Kürbisschnitzen und Gänsehautmomenten für die ganze Familie bieten Zoo und Schloss Hoyerswerda am 30. und 31. Oktober. Nach dem Kürbisschnitzen für Groß und Klein am Samstagnachmittag steht der Samstagabend ganz im Zeichen des…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="83135">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Carola Pönisch</span><time datetime="2021-10-24"><i class="fa fa-calendar"></i> 24. Oktober 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/&amp;t=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/\u0026t=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Toter Säugling: Polizei sucht Zeugen</h1>
		
		<p class="subheader"><a href="sachsen/bautzen/" class="region">Arnsdorf</a>.&nbsp;Um das Schicksal des Kindes zu klären, dessen Skelettteile Ende September in einem Waldstück bei Arnsdorf gefunden wurden, könnten auch Beobachtungen von Geo Cachern wichtig sein.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Arnsdorf_WeggabelungHoernelweg_AlterHoernelweg_Polizei_98f3e832bb.jpg" width="630" height="291"  class="img-responsive center-block"  alt="Hier an der Weggabelung Hörnelweg/Alter Hörnelweg wurde am 26. September der grausige Fund gemacht. Foto: Polizei" ><figcaption>Hier an der Weggabelung Hörnelweg/Alter Hörnelweg wurde am 26. September der grausige Fund gemacht. Foto: Polizei</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;Spaziergänger hatten am 26. September 2021 in Arnsdorf, Ortsteil Fischbach, in einem Waldgebiet nahe der B6, im Bereich Alter Hörnelweg, einen Müllsack mit Skelettteilen eines Säuglings gefunden (<a href="https://www.wochenkurier.info/sachsen/bautzen/artikel/spaziergaenger-findet-baby-knochenreste-82866/" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">wir berichteten</a>).</p>
<p>Um so genau wie möglich eingrenzen zu können, wann der Müllsack im Karlswald abgelegt wurde, sucht die Polizei&nbsp; dringend alle Personen, die sich im September 2021 dort aufgehalten haben, insbesondere im Bereich des Alten Hörnelweges.&nbsp; In unmittelbarer Nähe zum Fundort befindet sich ein Geo Cache. Wer diesen im August oder September gesucht und/oder gefunden hat, sollte sich ebenfalls bei den Ermittlern melden. </p>
<p>Die Ermittler wollen außerdem wissen, wer jugendliche oder erwachsene Frauen kennt, die in den vergangenen Monaten bis Jahren<span style="font-size:12.0pt; font-family:&quot;Calibri&quot;,sans-serif"></span></p><ul><li>schwangerschaftstypische Erscheinungen zeigten,</li><li>über Übelkeit klagten,</li><li> ihr Äußeres, Verhalten, den Kleidungsstil oder Freizeitaktivitäten veränderten,</li><li> soziale Kontakte mieden,</li><li>&nbsp;auf die Frage einer möglichen Schwangerschaft eine andere plausible Erklärung gaben und</li><li>daraufhin kein Kind hatten?</li></ul><p style="margin-right:72.25pt">Zeugen wenden sich bitte an das Führungs- und Lagezentrum der Polizeidirektion Görlitz unter 03581 468 - 100 oder an jede andere Polizeidienststelle. </p>
<p>&nbsp;<b><i>Der Fall wird am 24. Oktober 2021 bei der MDR-Sendung Kripo live ausgestrahlt.</i></b></p>
<p style="margin-right:72.25pt"><b><i><span style="font-size:12.0pt"></span></i></b> </p>
<p>&nbsp;</p>
<p style="margin-top:0cm; margin-right:72.25pt; margin-bottom:0cm; margin-left:72.0pt; margin-bottom:.0001pt; text-indent:-18.0pt">&nbsp;</p>
<p style="margin-top:0cm; margin-right:72.25pt; margin-bottom:0cm; margin-left:72.0pt; margin-bottom:.0001pt; text-indent:-18.0pt">&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/&amp;t=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/\u0026t=Toter%20S%C3%A4ugling%3A%20Polizei%20sucht%20Zeugen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/toter-saeugling-polizei-sucht-zeugen-83135\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="83135" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="ba5a09737d2f0a4e8e58448b0015e261" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/" title="">
						<figure><img src="typo3temp/_processed_/csm_Arnsdorf_WeggabelungHoernelweg_AlterHoernelweg_Polizei_7130a2a27d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Toter Säugling: Polizei sucht Zeugen</h2>
						<p><span class="region">Arnsdorf</span>. Um das Schicksal des Kindes zu klären, dessen Skelettteile Ende September in einem Waldstück bei Arnsdorf gefunden wurden, könnten auch Beobachtungen von Geo Cachern wichtig sein.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/artikel/haende-hoch-83134/" title="">
						<figure><img src="typo3temp/_processed_/csm_Piccolo_Pinguin_063_b995b20278.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>"Hände hoch"</h2>
						<p><span class="region">Südbrandenburg</span>. Mit zwei französischen und einer deutschen Aufführung beginnt am Freitag (22. Oktober) das 21. Cottbuser Puppenspielfest im städtischen Kinder- und Jugendtheater Piccolo. Unter dem bewährten Motto „Hände hoch“ stehen bis zum Sonntag (24. Oktober)  zwölf bemerkenswerte Inszenierungen für alle Altersgruppen auf dem Programm. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/zuse-stammtisch-sucht-besucher-83126/" title="">
						<figure><img src="typo3temp/_processed_/csm_Homecomputer_Zuse_8f21d0ee3d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Zuse-Stammtisch sucht Besucher</h2>
						<p><span class="region">Hoyerswerda</span>. Jeder Verein braucht verlässliche Fördermöglichkeiten für Projekte und sind diese gefunden, kann eine langfristige Arbeit mit Partnern inner- und außerhalb von Hoyerswerda beginnen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-beilagen/"><img src="fileadmin/data/buttons/beilagen-button.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/Corona_Button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.ilovecottbus.com/" target="_blank"><img src="fileadmin/resources/public/img/buttons/button_i-love-cottbus.png" width="625" height="156"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/">Toter Säugling: Polizei sucht Zeugen</a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/haende-hoch-83134/">&quot;Hände hoch&quot;</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/gruselzeit-83133/">Gruselzeit</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/verdaechtiges-83132/">Verdächtiges</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/apfelschmuck-83131/">Apfelschmuck</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/geisterfahrer-auf-der-a4-sorgt-fuer-schweren-unfall-83062/">Geisterfahrer auf A4 sorgt für schweren Unfall</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/soko-argus-autoteile-im-wert-von-30000-euro-sichergestellt-83076/">Soko Argus: Autoteile im Wert von 30.000 Euro sichergestellt</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/erste-stadt-zahlt-corona-test-fuer-einwohner-83066/">Erste Stadt zahlt Corona-Test für Einwohner</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/22-jaehriger-geisterfahrer-stand-unter-drogeneinfluss-83074/">22-jähriger Geisterfahrer stand unter Drogen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/adventskonzert-mit-15000-zuschauern-83060/">Adventskonzert mit 15.000 Zuschauern</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/zrM2TACO0PU/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/zrM2TACO0PU/mqdefault.jpg" alt="&quot;STARK für COTTBUS&quot; - Rolls-Royce eröffnet Entwicklungsbüro in der Lausitz" />
				<div class="details">
					<span class="title">&quot;STARK für COTTBUS&quot; - Rolls-Royce eröffnet Entwicklungsbüro in der Lausitz</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 71 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 5:38</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/toter-saeugling-polizei-sucht-zeugen-83135/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">21</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">128</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">67</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">139</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">200</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">1</span></a></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1607497387.png');" target="_blank" href="immobilien/immobilien-zur-miete/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1606984738.png');" target="_blank" href="https://www.wochenkurier.info/30-jahre-wochenkurier/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1617258198.png');" target="_top" href="gerstins-ausfluege/">
					<div class="title">Gerstins Ausflüge</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>