<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Feuerzangenbowle: Ein Klassiker zu Weihnachten" /><meta name="description" content="In der Weihnachtszeit hat wohl jeder gewisse Rituale. Bei Familie Richter aus Hoyerswerda gibt es seit einigen Jahren in der Adventszeit und zum Heiligabend (manchmal auch noch danach) Feuerzangenbowle." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_WernerRichter_01_e381b19698.jpg" /><meta property="og:title" content="Feuerzangenbowle: Ein Klassiker zu Weihnachten" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/" /><meta property="og:type" content="website" /><meta property="og:description" content="In der Weihnachtszeit hat wohl jeder gewisse Rituale. Bei Familie Richter aus Hoyerswerda gibt es seit einigen Jahren in der Adventszeit und zum Heiligabend (manchmal auch noch danach) Feuerzangenbowle." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_WernerRichter_01_e381b19698.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Feuerzangenbowle: Ein Klassiker zu Weihnachten - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="113" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-12-19">Donnerstag, 19. Dezember 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=113';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-74672 center-block">
					<a href="sachsen/meissen/artikel/starker-riesaer-nachwuchs-wird-zweiter-74672/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gewicht_2efa8062b7.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Sieger, Ehrung, Pokale" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Starker Riesaer Nachwuchs wird Zweiter</h3>
							<p><span class="region">Riesa</span>. Riesa wird Vize in der Teamwertung im Schülerpokal der Gewichtheber 2019. 
Riesa war der Austragungsort des 5. Durchgangs - und damit das Finale - des Schülerpokals Sachsen 2019. Der Schülerpokal ist ein Nachwuchswettbewerb für die Altersklassen 7 bis 14 Jahre und besteht aus dem olympischen Gewichtheben (Reißen/ Stoßen)…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74671 center-block">
					<a href="sachsen/dresden/artikel/vierjaehrigen-von-dreirad-getreten-74671/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_KindDreirad__pixabay_b0026ba035.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dreirad mit Vierjährigem umgetreten</h3>
							<p><span class="region">Dresden</span>. Am Dienstag, 17. Dezember, ist ein Vierjähriger auf der Uhlandstraße von einem Unbekannten verletzt worden. 
Das Kind fuhr in Begleitung seiner tunesischen Mutter (31) auf einem Dreirad den Fußweg entlang. Als es an einem älteren Mann vorbei fuhr, trat dieser gegen das Gefährt des Kindes. Der vierjährige Junge kam zu Fall und verletzte sich. Der Mann, der mit einem rotbraunen Anorak und einer schwarzen Hose bekleidet war, verließ den Tatort. 
Die Polizei ermittelt wegen Körperverletzung und fragt: Wer kann Angaben zum Sachverhalt oder zu dem Unbekannten machen? Hinweise bitte an die Polizeidirektion Dresden unter (0351) 483 22 33. (lr)Am Dienstag, 17. Dezember, ist ein Vierjähriger auf der Uhlandstraße von einem Unbekannten verletzt worden. 
Das Kind fuhr in Begleitung seiner tunesischen Mutter (31) auf einem Dreirad den Fußweg entlang. Als es an einem älteren Mann vorbei fuhr,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74664 center-block">
					<a href="sachsen/goerlitz/goerlitz/artikel/vier-auf-frischer-tat-ertappt-74664/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_f0461a_5974338b6b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vier auf frischer Tat ertappt</h3>
							<p><span class="region">Ober-Neundorf</span>. Der Görlitzer Polizei sind in der Nacht zu Dienstag in Ober-Neundorf vier mutmaßliche Einbrecher auf frischer Tat ins Netz gegangen. Die Polizei geht davon aus, dass die zwei 18-Jährigen und ihre 17 und 19 Jahre alten Komplizen zuvor in eine Laube an der Rothenburger Landstraße eingedrungen waren und daraus Gartengeräte im Wert von etwa 60 Euro gestohlen hatten. Anschließend klauten sie das Kennzeichen eines Mitsubishi, der am Hopfenberg abgestellt war.
Das Quartett war Zeugen aufgefallen. Streifen machten es gemeinsam mit Kollegen der Bundespolizei ausfindig. Die Vier waren mit einem Pkw unterwegs und hatten zuvor offenbar in einem Gebäude in Ober-Neundorf Drogen genommen. Bei einer Durchsuchung des Wagens sowie der Räumlichkeiten fand ein Hund mehrere Gramm Cannabis. Der Zoll hatte die Suche nach Betäubungsmitteln mit der vierbeinigen Spürnase unterstützt.
Die Ordnungshüter stellten zudem den Schlüssel des Autos sicher, um weitere Straftaten zu verhindern. Spezialisten behandelten die erwachsenen Tatverdächtigen erkennungsdienstlich. Dazu fertigten sie Fotos und nahmen Fingerabdrücke. Mit den Ermittlungen wegen der Diebstähle und der Verstöße gegen das Betäubungsmittelgesetz befasst sich die Kriminalpolizei. Der Görlitzer Polizei sind in der Nacht zu Dienstag in Ober-Neundorf vier mutmaßliche Einbrecher auf frischer Tat ins Netz gegangen. Die Polizei geht davon aus, dass die zwei 18-Jährigen und ihre 17 und 19 Jahre alten Komplizen zuvor in eine Laube an…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74662 center-block">
					<a href="sachsen/dresden/artikel/stallhof-empfaengt-250000-besucher-74662/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stallhof_2_8d4948f2b9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Stallhof empfing 250.000 Besucher</h3>
							<p><span class="region">Dresden</span>.  Am Dienstag, 17. Dezember, wurde im Stallhof der 250.000 Besucher empfangen. Mit einem zünftigen Blumenbouquet aus Kiefernzapfen und frischen Blüten erwartete Marktmeister Thomas Zierfuß am Eingang zum Stallhof Eckehard und Natali Giewald aus Boltenhagen. 
&quot;Damit bestätige sich die großartige Akzeptanz der Mittelalter-Weihnacht im Ensemble der Dresdner Weihnachtsmärkte&quot;, so Zierfuß. Er geht davon aus, dass bis zum Ende des Adventsmarktes am 23. Dezember etwa 350.000 Gäste den Markt besucht haben werden. Damit liege man über den Zahlen des Vorjahres.
Insgesamt zeigen sich die Händler im Stallhof sehr zufrieden mit der diesjährigen Weihnachtssaison. Überraschend ist in diesem Jahr der Abverkauf der in Hillscheid/Hessen gefertigten Pfandbecher, bereits 12.000 Becher der 2019er Edition wurden von den Besuchern als Souvenir aus Dresden mitgenommen. So viel Zuspruch mache Hoffnung auf die Rauhnächte, die wie gewohnt am 27. Dezember beginnen und erst am 6. Januar ihr Ende finden. 
Einige Stände im Ensemble des Marktes werden ausgetauscht – Wahrsagerinnen und Amulette- Händler beziehen dann die Marktbuden. Als eine Art &quot;Maskottchen&quot; für die Rauhnächte werden die Perchten-Figuren von &quot;Höllenbrut&quot; aus dem Harz im Zuschauergedränge agieren. 
Auf der mittelalterlichen Bühne spielen zum Auftakt am 27./28. Dezember &quot;Corvus Corax&quot;, die Könige der Spielleute, gefolgt von Kultband &quot;Tanzwut&quot; am 29. Dezember und Baladensänger &quot;Squeezebox Teddy&quot; am 30. Dezember. Auch die &quot;Stallhof- Musikanten&quot;, das beliebte Bläserquintett aus St. Petersburg präsentiert an allen Tagen festliche Musik von Bach, Pachelbel und Hayden sowie modernere Stücke. Dresdner 
Rauhnächte 
27. bis 30. Dezember
täglich von 11 bis 21.30 Uhr 
Eintritt 4 Euro bzw. 2 Euro 
2. bis 6. Januar 
täglich von 11 bis 20 Uhr 
Eintritt frei  Am Dienstag, 17. Dezember, wurde im Stallhof der 250.000 Besucher empfangen. Mit einem zünftigen Blumenbouquet aus Kiefernzapfen und frischen Blüten erwartete Marktmeister Thomas Zierfuß am Eingang zum Stallhof Eckehard und Natali Giewald aus…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74657 center-block">
					<a href="sachsen/meissen/artikel/ein-baum-fuer-jedes-neugeborene-74657/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Ungarische_Eiche_f3af36373a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ein Baum für jedes Neugeborene</h3>
							<p><span class="region">Coswig</span>. Ab 2020 könnte es in Coswig ziemlich grün und im Herbst noch bunter werden. Der Grund: Der Stadtrat beschloss im Dezember, dass für jedes Coswiger Neugeborene und für Ehrenbürger der Stadt ein Baum gepflanzt werden soll. Die Idee dazu brachten das Bündnis für ein nachhaltiges Coswig (BnC) sowie die CDU gemeinsam ein.
Im Vorfeld wurden Gespräche geführt mit Baubetriebshof, Bauamt, Ordnungsamt und WAB Coswig, um mögliche Baumstandorte im Stadtgebiet zu finden. Aktuell stehen 155 Plätze fest, darunter das Kötitzer Bad, der Lange Graben, der Sportplatz Sörnewitz oder die Grünsanöage Dresdner Straße zwischen Nett, neuer Feuerwehr und Eisenbahnbrücke. 
Viele Stellflächen&nbsp; wird es auch jedes Jahr brauchen, denn jährlich wächst die Große Kreisstadt um rund 150 neugeborene Einwohner und zwei bis drei Ehrenbürger. 
Gepflanzt werden sollen Baumarten, die mit dem gegenwärtigen Klimawandel gut zurecht kommen. »Wir haben mit Baumschulen der Region gesprochen und meinen, dass Ungarische Eiche, Eisenholzbäume oder Gelbkiefer gut hierher passen würden«, sagt Cornelia Obst, Stadträtin des BnC.&nbsp; Baumarten also, die mit Hitze gut klar kommen und weniger Wasser brauchen wie die Gelbkiefer oder eben die Ungarische Eiche, die in wärmeren Gefilden wie Süditalien oder auf dem Balkan heimisch ist.
Die jährliche Baumpflanzaktion kann sich die Stadträtin als »gemeinsame fröhliche Aktion« vorstellen. Das Angebot eines Baumes für ihr Kind ist natürlich freiwillig, denn die Eltern sollen die Patenschaft über »ihren« Baum übernehmen. Im Gegenzug kündet ein kleines Schild davon, wem die Eiche oder die Gelbkiefer gewidmet ist.
Für 2020 rechnet das BnC mit rund 75.000 Euro für 150 neue Bäume.&nbsp; Ab 2020 könnte es in Coswig ziemlich grün und im Herbst noch bunter werden. Der Grund: Der Stadtrat beschloss im Dezember, dass für jedes Coswiger Neugeborene und für Ehrenbürger der Stadt ein Baum gepflanzt werden soll. Die Idee dazu brachten das…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74655 center-block">
					<a href="sachsen/dresden/artikel/graffiti-bande-hochgenommen-74655/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_spraydose_6d3ce1f1eb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Graffiti-Bande hochgenommen</h3>
							<p><span class="region">Dresden</span>. Der Bundespolizei ist ein Schlag gegen acht Schmierfinken gelungen. Sie sollen mehrere Eisenbahnwaggons in Dresden verunstaltet haben. Der Schaden beläuft sich auf 220.000 Euro. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74654 center-block">
					<a href="sachsen/goerlitz/artikel/ein-maedchen-aus-berlin-beim-kantinenlesen-74654/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Maedchen_aus_Berlin_87e6f08e62.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Ein Mädchen aus Berlin beim Kantinenlesen</h3>
							<p><span class="region">Görlitz</span>. Am 26. Dezember lädt das Basta! zur nächsten Ausgabe des Görlitzer Kantinenlesens. Die Besetzung kann sich auch diesmal wieder sehen lassen. Mit dabei sind die Autoren Marc mit C, Udo Tiffert und Meikel Neid.&nbsp; Das Besondere daran: Die Lesebühne ist so regional wie selten. Marc mit C lebt in Görlitz, Udo Tiffert im Rothenburger Ortsteil Neusorge, aus Berlin kommt diesmal unter den Autoren nur Meikel Neid. 
Kurioses Detail: Der bis dato letzte Auftritt von Udo Tiffert beim Görlitzer Kantinenlesen liegt am 26. Dezember auf den Tag genau zehn Jahre zurück. Für die musikalische Begleitung sorgt diesmal eine Liedermacherin mit dem ungewöhnlichen Namen „Mädchen aus Berlin“, die an diesem Abend zum allerersten Mal in Görlitz gastieren wird.
Die Eckdaten im Dezember  
Ort: JKZ Basta!, Hotherstraße 25, 02826 Görlitz 
Zeit: Donnerstag, 26. 12. 2019, Einlass 19.30 Uhr, Beginn 20 Uhr 
Preis: fünf Euro für jedermann 
Autoren: Marc mit C (Schreibkollektiv Reimfühlen Görlitz), Udo Tiffert (Ex-GRubenhund, 
Lesebühne Cottbus) sowie Meikel Neid (Ex-Surfpoeten)&nbsp; musikalische Begleitung: Mädchen aus Berlin (Liedermacherin) 
danach: Vinyl-Aftershow mit DJ No Joy Disco (Rock/Indie/Ska/Rocksteady)&nbsp; 

Details zu den Künstlern am 26. Dezember 
Marc mit C, geboren 1988 in Düsseldorf, ist Slam Poet, im wahren Leben Journalist und Wahlgörlitzer. Er zog vor gut drei Jahren der Arbeit wegen von West- nach Ostdeutschand, ist also eine Art umgekehrter Wirtschaftsflüchtling. Mittlerweile darf er als „Görlitzer Lokalmatador“ bezeichnet werden – zumindest behauptet das die Presse immer mal wieder. Auf den Bühnen der Region trägt er in seiner charmant-verpeilten Art Lyrik und Kurzprosa vor. In der Glasmacherstadt Weißwasser moderiert er viermal jährlich den 
Poetry Slam „Worte aus Glas“ in der Hafenstube auf dem Telux-Gelände. 2017 wurde er Dritter bei den Sächsischen Poetry-Slam-Meisterschaften. Die Zuschauer dürfen also drittklassige Reime und mittelgute Pointen von ihm erwarten – mindestens. Mehr Infos: https://de-de.facebook.com/marcmitcpoesie

Udo Tiffert, geboren 1963 in Niesky/OL, ist Lausitzer, Autor, Mitglied der Lesebühnen 
„GRubenhund&quot; in Görlitz und Lesebühne Cottbus sowie Sächsischer Meister im Poetry Slam 2009. Er veröffentlicht Gedichte, Geschichten und manchmal Kabarettexte. Udo Tiffert begann zunächst eine Lehre zum BMSR-Monteur und hatte von 1990 bis 1999 wechselnde Anstellungen (Post, Wärmekraftwerke, Kino, Elektro-Handwerk, Sportstätten). 1998 wurde er Mitglied in der Wolfgang Borchert-Gesellschaft Hamburg. In den Jahren 2000 und 2001 folgten Veröffentlichungen von Lyrik, literarische Programme mit Musikern, Jobs, eine Weiterbildung im Mediendesign sowie eine ABM und 2002 war er Autor von KabarettTexten und begann die Arbeit an einem Theaterstück über Pendler und die Lyrik. 2003 dann war er Gast auf Berliner Lesebühnen und schrieb Kabarett-Texte, selten Lyrik. Im Jahr darauf arbeite er an einem neuem Buch und verfasste lyrische, satirische Prosa. 2005 erschien Buch 8 „Die Geschichten 2002-2005“.&nbsp; 2006 folgten der Umzug von Berlin zurück in die Oberlausitzer Heimat (nach Neusorge) und der Roman „24 Mühlenglück“, außerdem war Udo Tiffert Slamgewinner in Trier, Düsseldorf, Berlin und Dresden. In den darauffolgenden Jahren arbeite er am Lausitzprogramm mit Michael Bittner und Buch 9: „Am Hüftschwung der Maschinen“. Udo Tiffert liest bei Poetry Slams und auf Lesebühnen in ganz Deutschland und beweist, dass man Poesie und Kabarett, politisches Ungemach mit Idylle mischen kann. 
Mehr Infos: www.udotiffert.de

Meikel Neid, geboren 1983 in Ost-Berlin, hat einen Sandsack, einen Hund und ein Kind. Er schreibt Texte und liest selbige dann auch vor. Laut. 2012 gründete er die monatliche 
Leseveranstaltung Müffelpansengala, die bis 2013 stattfand. Ab Anfang 2013 war er Mitglied der Berliner Lesebühne Surfpoeten. Heute gastiert er auf Bühnen hier und da. 2018 erschien sein Kurzgeschichten-Buch „Liebesgrüße aus Mostrich“. Außerdem zeichnet er Cartoons für u. a. Zitty, Eulenspiegel und Titanic und hat diverse Bücher und CDs illustriert. Obendrein ist er Zeichenlehrer für Kinder, Jugendliche und Verbrecher. Er lebt mit Frau und Kind in Berlin-Prenzlauer Berg. 
Mehr Infos: www.meikelneid.de

Details zum Musikprogramm 
Das „Mädchen aus Berlin“ heißt eigentlich Linda Gebelein und ist eine Liedermacherin aus der Hauptstadt. Geboren wurde sie 1985 in Ostberlin. 70 Tage vor dem Mauerfall floh sie mit ihren Eltern über Ungarn nach Kreuzberg und ist damit ein Flüchtlingskind. Mit 15 brachte sie sich autodidaktisch das Gitarrespielen bei. Viele lange Jahre hat sie nur Coversongs gespielt, aber aus Liebe zu einem Lidl-Verkäufer begann sie im Jahr 2012 mit dem Liederschreiben. Um die Liebe geht es in ihren Liedern noch immer. Meistens um die Nichterwiderte. Neuerdings behandelt sie auch gesellschaftliche Fragen, doch nie ohne ironischen Unterton. Ihre Stimme lädt nicht unbedingt zum Träumen ein, aber sie haut drauf. Ihre Geschichten und ihre ganz eigene Art, sie zu erzählen, bringen die Leute dazu, gebannt und mitunter auflachend zuzuhören.&nbsp; 
Mehr Infos: https://www.facebook.com/MaedchenAusBerlin

Hintergrundinformation
Die gesamte Veranstaltungsreihe ist ein Ableger des Kantinenlesens in Berlin. In der Hauptstadt gibt es verschiedene Lesebühnen, die an unterschiedlichen Wochentagen stattfinden und bei denen Berliner Autoren ihre Texte lesen. Das Best Of daraus ist das Kantinenlesen, das seit dem Jahr 2000 jeden Sonnabend in der Kulturbrauerei stattfindet – und zwar in der Alten Kantine, die für den Namen der Veranstaltungsreihe verantwortlich ist. In Berlin spricht das Kantinenlesen ein aufgeschlossenes Publikum von 16 Jahren bis ins Rentenalter an. Unterstützt durch die Stadt Görlitz und die Sparkasse OberlausitzNiederschlesien, öffnen wir uns seit September 2008 mit dem Ableger für Literaturinteressierte jeden Alters und bieten eine regelmäßige literarische Veranstaltungsreihe mit wechselnden Autoren in Görlitz an. Am 26. Dezember lädt das Basta! zur nächsten Ausgabe des Görlitzer Kantinenlesens. Die Besetzung kann sich auch diesmal wieder sehen lassen. Mit dabei sind die Autoren Marc mit C, Udo Tiffert und Meikel Neid.&nbsp; Das Besondere daran: Die Lesebühne ist…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74652 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-siegen-im-penaltyschiessen-74652/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eisloewen_Bietigheim_8ed4030a5a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen siegen im Penaltyschießen</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben gegen die Bietigheim Steelers nach Penaltyschießen mit 4:3 (0:1; 3:1; 0:1; 1:0) gewonnen. Cheftrainer Rico Rossi musste auf den Einsatz der Stürmer Elvijs Biezais und Tom Knobloch (beide Oberkörperverletzung) sowie Verteidiger Arne Uplegger (Unterkörperverletzung) verzichten.
Vor 1.783 Zuschauern nutzte René Schoofs in der 7. Spielminute eine Powerplaysituation und brachte die Steelers in Führung.
Im zweiten Drittel erarbeiteten sich die Dresdner Eislöwen mehr Torchancen. Dresdens Topscorer Mario Lamoureux (27.) markierte in doppelter Überzahl den Ausgleich, doch Mark Ledlin (31.) brachte die Gäste wieder in Front. Die Hausherren drehten die Partie durch einen Doppelschlag von Steve Hanusch (34.) und Dale Mitchell (39.) zum 3:2-Pausenstand.
Im Schlussabschnitt nutzte Guillaume Leclerc (49.) einen Fehler des Eislöwen Mario Lamoureux eiskalt und markierte den Ausgleich. Nach einer torlosen Verlängerung fiel die Entscheidung im Penaltyschießen durch den entscheidenden Treffer von Steve Hanusch.
Marc St-Jean, Cheftrainer Bietigheim Steelers: „Eigentlich haben wir gut begonnen und viele Chancen gehabt, aber leider nicht genutzt. Der Dresdner Torhüter hat auch eine starke Leistung gezeigt. Im zweiten Drittel waren wir defensiv zu wacklig und dafür haben wir Tore kassiert. Ich bin froh, dass die Jungs sich im letzten Drittel zurückgekämpft und alles gegeben haben. Nach Verlängerung und im Shootout ist dann alles möglich.“
Rico Rossi, Eislöwen-Cheftrainer: „Es war ein sehr wichtiger Sieg für uns, denn wir möchten in der Tabelle nach oben klettern. Es ist schwer, dass du gut spielst und gewinnst, aber wir können nicht beeinflussen, was die anderen Gegner machen. Ich habe keine Antwort auf die Leistung im ersten Drittel. In den letzten zwei Dritteln haben wir nur 14 Schüsse kassiert. Die Mannschaft kommt in Schwung, aber warum es so lang dauert, weiß ich nicht. Florian hat uns heute gerettet. Unsere Torhüter haben in den letzten Wochen gut gespielt und uns immer die Chance gegeben, ins Spiel zu kommen.“
Thomas Pielmeier: „Es war ein schnelles Spiel. Wir haben die Druckphasen der Bietigheimer gut überstanden und hatten am Ende einen guten Torhüter. Wir müssen auch in Zukunft von der Strafbank wegbleiben und den Gegner zu Strafen zwingen. Das haben wir heute im letzten Drittel ziemlich gut gemacht.“
Am Freitag, 20. Dezember empfangen die Dresdner Eislöwen die Eispiraten Crimmitschau zum Sachsenderby. Spielbeginn in der EnergieVerbund Arena ist 19.30 Uhr. (pm)Die Dresdner Eislöwen haben gegen die Bietigheim Steelers nach Penaltyschießen mit 4:3 (0:1; 3:1; 0:1; 1:0) gewonnen. Cheftrainer Rico Rossi musste auf den Einsatz der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74649 center-block">
					<a href="sachsen/dresden/artikel/mitbegruender-palais-sommer-verstorben-74649/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aleko_Adamia_Palaissommer_8615e7ff8a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mitbegründer Palais Sommer verstorben</h3>
							<p><span class="region">Dresden</span>. Prof. Aleko Adamia, 1962 in Tbilisi in Georgien geboren, ist tot. &quot;Unser Freund und Mitgründer des Palais Sommer in Dresden, Prof. Aleko Adamia, ist von uns gegangen. Unser tiefes Mitgefühl gilt seiner Familie in Georgien und in Deutschland. Aleko Adamia hat den Palais Sommer mitgeprägt und viele Künstler für ihre…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="74670">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> sr</span><time datetime="2019-12-19"><i class="fa fa-calendar"></i> 19. Dezember 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/&amp;t=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/\u0026t=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Feuerzangenbowle: Ein Klassiker zu Weihnachten</h1>
		
		<p class="subheader"><a href="sachsen/bautzen/" class="region">Hoyerswerda</a>.&nbsp;In der Weihnachtszeit hat wohl jeder gewisse Rituale. Bei Familie Richter aus Hoyerswerda gibt es seit einigen Jahren in der Adventszeit und zum Heiligabend (manchmal auch noch danach) Feuerzangenbowle.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_WernerRichter_01_9021bb09be.jpg" width="630" height="473"  class="img-responsive center-block"  alt="Eine Feuerzangenbowle gehört bei Familie Richter einfach zu Weihnachten. Foto: sr" ><figcaption>Eine Feuerzangenbowle gehört bei Familie Richter einfach zu Weihnachten. Foto: sr</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Glühwein kann schließlich jeder. Wenngleich die Feuerzangenbowle nicht unbedingt schwieriger zu kreieren ist. Sie braucht nur etwas mehr Zeit und im besten Fall eine spezielle Grundausrüstung. <br />Die Zubereitung variiert. </p>
<p>Im Hause Richter nimmt man dafür trockenen Rotwein, der vorher langsam erwärmt wird. Bitte nicht kochen! In einem extra Sud werden je nach Wunsch angeröstete Gewürze wie Sternanis, Kardamom, Zimtstange, Orangen- und Zitronenscheiben, Vanilleschote und etwas Zucker hineingegeben. Das Ganze gut ziehen lassen oder kurz aufkochen und dann in den erwärmten Rotwein hinzugegeben. </p>
<p>Dann braucht es einen Zuckerhut und Hochprozentiges. Am besten eignet sich Stroh 80, das auf den Zuckerhut gegossen und dann angebrannt wird. Der brennende Zuckerhut tropft so langsam in den Rotwein hinein. Die Zubereitung ist nach Fertigstellung nicht nur ein kulinarischer Genuss. Sondern auch schön anzusehen. Da kommt die richtige Weihnachtsstimmung in Familie auf. </p>
<p>Wenn dann noch der gleichnamige Film <b><a href="https://www.youtube.com/watch?v=dvonh7MZxgk" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">»Die Feuerzangenbowle«</a></b> mit Heinz Rühmann in Fernsehen läuft, dürfte einem perfekten Abend nichts mehr im Wege stehen. Der Kultfilm läuft am:</p><ul><li><b>24. Dezember, 20.15 Uhr: Das Erste</b></li><li><b>26. Dezember, 14.15 Uhr: Das Erste</b></li><li><b>4. Januar, 20.15 Uhr: NDR</b></li></ul>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/&amp;t=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/\u0026t=Feuerzangenbowle%3A%20Ein%20Klassiker%20zu%20Weihnachten','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="74670" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="db3e4f96ae0db67d966a60edd8607670" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/" title="">
						<figure><img src="typo3temp/_processed_/csm_WernerRichter_01_d746adf915.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Feuerzangenbowle: Ein Klassiker zu Weihnachten</h2>
						<p><span class="region">Hoyerswerda</span>. In der Weihnachtszeit hat wohl jeder gewisse Rituale. Bei Familie Richter aus Hoyerswerda gibt es seit einigen Jahren in der Adventszeit und zum Heiligabend (manchmal auch noch danach) Feuerzangenbowle.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/artikel/schaukel-als-weihnachtswunsch-74667/" title="">
						<figure><img src="typo3temp/_processed_/csm_DJI_0013_c45713d770.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Schaukel als Weihnachtswunsch</h2>
						<p><span class="region">Südbrandenburg</span>. Das Kinderhaus »Pusteblume« in Burg/Spreewald - ein Herzens­projekt der Südbrandenburger Johanniter - wächst in die Höhe. Der Bau geht gut voran. Trotzdem ist weiterhin Unterstützung nötig. BB Radio und WochenKurier starten jetzt gemeinsam eine neue Hilfsaktion.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/artikel/weihnachtsfrieden-bei-finanzaemtern-74666/" title="">
						<figure><img src="typo3temp/_processed_/csm_finanzamt_L_bau_01_77aba644a9.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Weihnachtsfrieden bei Finanzämtern</h2>
						<p><span class="region">Sachsen</span>. Auch in diesem Jahr werden die Finanzämter des Freistaates Sachsen den Weihnachtsfrieden einhalten und ab 23. Dezember von Vollstreckungsmaßnahmen absehen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="adventskalender/" style="height: auto; margin: 0;"><img src="fileadmin/data/specials/adventskalender/adventskalender_wk_banner_2019.jpg" width="300" height="145"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/starker-riesaer-nachwuchs-wird-zweiter-74672/">Starker Riesaer Nachwuchs wird Zweiter</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/vierjaehrigen-von-dreirad-getreten-74671/">Dreirad mit Vierjährigem umgetreten</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/">Feuerzangenbowle: Ein Klassiker zu Weihnachten</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/24-dresdner-weihnachts-circus-weltklasse-74668/">24. Dresdner Weihnachts-Circus: Weltklasse</a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/schaukel-als-weihnachtswunsch-74667/">Schaukel als Weihnachtswunsch</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/kulturhauptstadt-2025-zittau-verpasst-sprung-auf-shortlist-74607/">Kulturhauptstadt 2025: Zittau verpasst Sprung auf Shortlist</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/neue-verkehrsgesellschaft-in-finanzieller-not-74651/">Neue Verkehrsgesellschaft in finanzieller Not</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/e-scooter-lime-gute-bilanz-fuer-dresden-74633/">E-Scooter Lime: Gute Bilanz für Dresden</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/zeit-zu-reden-74605/">Zeit zu reden</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/weihnachtsmaenner-treffen-sich-74635/">Weihnachtsmänner treffen sich in Cottbus</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/C69rj8ftaP4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/C69rj8ftaP4/mqdefault.jpg" alt="Kulturhauptstadt 2025 – Dresden nicht weiter" />
				<div class="details">
					<span class="title">Kulturhauptstadt 2025 – Dresden nicht weiter</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 221 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:51</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/feuerzangenbowle-ein-klassiker-zu-weihnachten-74670/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">21</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">89</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">65</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">122</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">193</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B9E688E26FB3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B9E688E26FB3-1565177722.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CC157D56D22D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CC157D56D22D-1574751340.jpg" alt="Großenhainer Weihnachtsmarkt 2019"/>
											<figcaption>Großenhainer Weihnachtsmarkt 2019</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CF70B1B0C961">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CF70B1B0C961-1576519624.jpg" alt="Perspektive Karriere"/>
											<figcaption>Perspektive Karriere</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>