<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="»Ein Fels in der Brandung«" /><meta name="description" content="Die Herausforderungen im Gesundheitswesen werden auch 2020 nicht weniger. Am Lausitzer Seenland Klinikum (LSK) bereitet man sich intensiv darauf vor." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_Seenlandklinikum_f29c73a965.jpg" /><meta property="og:title" content="»Ein Fels in der Brandung«" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Herausforderungen im Gesundheitswesen werden auch 2020 nicht weniger. Am Lausitzer Seenland Klinikum (LSK) bereitet man sich intensiv darauf vor." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_Seenlandklinikum_f29c73a965.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>»Ein Fels in der Brandung« - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="113" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-01-17">Freitag, 17. Januar 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=113';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-74906 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-familientag-am-sonntag-74906/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_JordanKnackstedt_9d77a42c8e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen-Familientag am Sonntag in der EVA</h3>
							<p><span class="region">Dresden</span>. Am Wochenende sind die Dresdner Eislöwen gegen den EV Landshut und die Löwen Frankfurt gefragt. Cheftrainer Rico Rossi muss in dieser intensiven Spielphase weiterhin auf Goalie Florian Proske und Verteidiger René Kramer (beide Oberkörperverletzung) verzichten.
Rico Rossi, Eislöwen-Cheftrainer: „Landshut hat den Trainer gewechselt. Es ist wichtig, dass wir uns auf uns konzentrieren. Wir sind eine Mannschaft, die stark genug ist, wenn sie taktisch agiert und das eigene Spiel durchzieht. Unser Neuzugang macht einen guten Eindruck. Riku ist fit, groß und hat eine gute Ausbildung in Finnland genossen.“
Jordan Knackstedt: „Wir haben uns in den letzten beiden Tagen intensiv auf das bevorstehende Wochenende vorbereitet. Es ist wichtig, den Abstand auf Landshut weiter zu halten und auszubauen. Es ist immer schön, wenn du deiner Mannschaft mit Toren helfen kannst. Die Harmonie mit den Teamkollegen stimmt und ich bin gerade in der glücklichen Position den Puck auch einnetzen zu können.“
Am Freitag, 17. Januar, 19.30 Uhr, steht für die Eislöwen das Gastspiel beim EV Landshut an. Das Spiel wird geleitet von HSR Roland Aumüller und Bastian Steingroß. Am Sonntag, 19. Januar, 16 Uhr, empfangen die Eislöwen die Löwen Frankfurt zum DVB-Gameday in der EnergieVerbund Arena. Das Heimspiel ist gleichzeitig Playport-Familientag. Rund um die Partie gegen Frankfurt können sich die Besucher auf zahlreiche Angebote für die ganze Familie freuen. 
Kassen und Arenatüren öffnen 14.30 Uhr, der VIP-Raum 15 Uhr. Die Hauptschiedsrichter der Partie sind Sven Fischer und Seedo Janssen. SpradeTV zeigt beide Partien live. (pm)Am Wochenende sind die Dresdner Eislöwen gegen den EV Landshut und die Löwen Frankfurt gefragt. Cheftrainer Rico Rossi muss in dieser intensiven Spielphase weiterhin auf…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74903 center-block">
					<a href="sachsen/dresden/artikel/dresden-monarchs-spielplan-steht-74903/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_monarchlogo2004_61_9f0cac82db.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dresden Monarchs – Spielplan steht</h3>
							<p><span class="region">Dresden</span>. Die "Königlichen" starten am 2. Mai gegen Hildesheim in die American-Football-Saison.Der Dresdner Kader der Königlichen schwitzt aktuell in Trainingshallen und Fitnessstudios. Der Trainer derMonarchs sichtet Spieler und steckt derzeit mit…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74894 center-block">
					<a href="sachsen/artikel/eggerts-sachsenwind-neujahrsbegruessung-74894/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_1dbbdb_2e79fc763b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts SachsenWind – Neujahrsbegrüßung</h3>
							<p><span class="region">Sachsen</span>. In Leipzig hatten sich während der Silvesternacht etwa 1000 Menschen versammelt, um, wie es hieß, »das neue Jahr zu begrüßen«. Dass zu dieser Feier auch Polizeibeamte erschienen, konnte niemanden wundern – es hat wiederholt öffentliche Silvesterfeten ohne Polizei gegeben, was, als dieselben nicht gänzlich friedlich verliefen, zu Rücktritten von Innenministern und Polizeipräsidenten, zumindest zu heftiger Kritik an den Polizeioberen führte. 
Auch sahen einige der zu Leipzig Feiernden, so Beobachter, manches als friedlich an, was gemeinhin nicht wirklich als »friedlich« bewertet wird – den Beschuss von Autos oder von Polizisten mit Böllern etwa. Weshalb die Polizei glaubte, ab und an für Ordnung sorgen zu müssen. Und weshalb ihr später von sachkundiger Oppositionsseite »eskalierende Einsatztaktik« vorgeworfen wurde. Und sogar: »Ekelhafte Polizeigewalt, Überrennen Unbeteiligter, kalkulierte Provokation«. Natürlich »ohne Rücksicht auf Verluste«.
Und Verluste (in Form von Verletzungen) gab es. Nein, nicht bei den Feiernden, bei den Polizisten. Einer wurde gar not-operationsreif geschlagen. Was sicher ein wenig übertrieben war, aber auch verständlich. Wo sich der Mensch doch ungern stören lässt. Beim Neujahrsbegrüßen.
Ihr Hans EggertIn Leipzig hatten sich während der Silvesternacht etwa 1000 Menschen versammelt, um, wie es hieß, »das neue Jahr zu begrüßen«. Dass zu dieser Feier auch Polizeibeamte erschienen, konnte niemanden wundern – es hat wiederholt öffentliche Silvesterfeten…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74888 center-block">
					<a href="sachsen/dresden/artikel/asb-tagespflege-prager-zeile-laedt-ein-74888/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ASB_PragerZeile_01_14d2efeb9a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>ASB-Tagespflege Prager Zeile lädt ein</h3>
							<p><span class="region">Dresden</span>. Seit 2. Januar gibt es in der Innstadt eine neue Tagespflege für Senioren. Die Einrichtung befindet sich in der Prager Zeile und bietet 17 Plätze. In den Räumlichkeiten war bisher eine Seniorenbegegnungsstätte ansässig. Betrieben wird sie von der ASB Dresden &amp; Kamenz gGmbH.
Kennenlernen am 21. Januar
Was erwartet die Besucher einer Senioren-Tagespflege? Kann man die Einrichtung auch tageweise nutzen? Welches Budget stellt die Pflegekasse generell zur Verfügung? Am 21. Januar lädt die ASB Dresden &amp; Kamenz gGmbH von 15 Uhr bis 17.30 Uhr zu&nbsp; einem Informationsnachmittag in die neue Tagespflege in der Prager Zeile ein. Die Räumlichkeiten können gesichtigt werden, es gibt Infos zu Hol- und Bringediensten, Mahlzeiten und den Angeboten für die zu betreuenden Senioren. 
Weitere Infos unter 0351/323 5124.Eine Tagespflege ist ein teilstationäres Angebot, das wochentags zur Verfügung steht. Hier werden pflegebedürftige Menschen betreut und gefördert, die grundsätzlich zu Hause leben. Morgens und am Nachmittag werden die Senioren mit einem Fahrdienst zur Pflege und nach Hause zurück befördert. Der Besuch der Tagespflege ist täglich möglich, es können aber auch ausgewählte Tage vereinbart werden.&nbsp;Neben der professionellen pflegerischen und medizinischen Betreuung bietet die Tagespflege auch ein umfangreiches aktivierendes Programm an wie z.B. Zeitungsschau, Rätseln, Basteln oder Ausflüge. Für die Finanzierung in der Tagespflege stellt die Pflegekasse für jeden Pflegebedürftigen ein vom Pflegegeld unabhängiges Budget bereit.Seit 2. Januar gibt es in der Innstadt eine neue Tagespflege für Senioren. Die Einrichtung befindet sich in der Prager Zeile und bietet 17 Plätze. In den Räumlichkeiten war bisher eine Seniorenbegegnungsstätte ansässig. Betrieben wird sie von der ASB…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74880 center-block">
					<a href="sachsen/goerlitz/artikel/achtung-telefonbetrueger-am-werk-74880/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Telefon__1__01_7db8f1efd5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Görlitz: Telefonbetrüger am Werk</h3>
							<p><span class="region">Görlitz</span>. Ihr Netz ausgeworfen haben am Dienstag Trickbetrüger im Raum Görlitz. Die Täter versuchten in insgesamt sechs der Polizei bekannten Fällen, ältere Personen um ihr Erspartes zu bringen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74879 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-verpflichten-finnischen-goalie-74879/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_RikuHelenius_Goalie_Eisloewen_2_4779895315.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Eislöwen verpflichten finnischen Goalie</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben kurzfristig auf den Ausfall von Torhüter Florian Proske reagiert und Riku Helenius verpflichtet. Der finnische Goalie spielte seit der Saison 2017/2018 in der ersten finnischen Liga. Zuvor war er drei Spielzeiten für Jokerit Helsinki in der KHL aktiv. Zuletzt stand der 31-Jährige bei den Lahti Pelicans unter Vertrag. Im NHL Entry Draft 2006 wurde Helenius in der ersten Runde als insgesamt 15. Spieler von den Tampa Bay Lightning ausgewählt. Zudem war er erfolgreich für die finnischen U-Nationalmannschaften im Einsatz.
Marco Stichnoth, sportlicher Berater der Dresdner Eislöwen: „Wir sind sehr glücklich darüber, dass wir mit Riku Helenius einen erfahrenen Torhüter mit jeder Menge Qualität verpflichten konnten. Er ist heute Mittag in Berlin gelandet und wird noch am Abend die erste Trainingseinheit mit dem Team absolvieren. Wenn alle Formalitäten geklärt sind, steht unser Neuzugang möglicherweise schon am Wochenende für einen Einsatz bereit.“
Riku Helenius: „Dresden ist meine erste Station in Deutschland. Ich bin gespannt, was mich in der neuen Liga erwartet und freue mich sehr das Team kennen zu lernen. Ich möchte meinen Teil zum Erfolg der Dresdner Eislöwen beitragen.“ (pm)Die Dresdner Eislöwen haben kurzfristig auf den Ausfall von Torhüter Florian Proske reagiert und Riku Helenius verpflichtet. Der finnische Goalie spielte seit der Saison…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74876 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/sport-ohne-grenzen-74876/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eishockey_8e2ac6063a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sport ohne Grenzen</h3>
							<p><span class="region">Sebnitz</span>. &nbsp;Das deutsch-tschechische Hockey-Projekt in Sebnitz und der Nachbarstadt Dolni Poustevna geht weiter. Das Projekt wird seit Jahren durch die Euroregion Elbe-Labe gefördert. Die Stadt Sebnitz erhält dazu Fördermittel aus dem Europäischen Fonds für regionale Entwicklung (EFRE) in Höhe von 85 Prozent der Gesamtkosten. Für den neuen Bewilligungszeitraum 2019/2020 wurden jetzt Gesamtkosten von gut 14.500 Euro, davon Fördermittel in Höhe von 12.400 Euro, bewilligt. 
Schon seit 2009 treiben Kinder aus beiden Ländern mit professioneller Unterstützung gemeinsam Sport: Hockey im Sommer auf dem Freigelände des SoliVital, Eislaufen und Eishockey im Winter in der Eishalle Rumburk und dem Eisstadion Varnsdorf. Weitere Sportarten gesellten sich dazu. Auch der Besuch von Kultureinrichtungen und Wettkämpfen steht seither auf dem Programm. Aktuell sind 80 Kinder mit dabei. Mit dem Projekt soll u.a. die Sprachbarriere unter den Kindern weiter abgebaut werden. Der Sebnitzer Sportverein ‘08 e.V ist in die Aktivitäten eng eingebunden. &nbsp;Das deutsch-tschechische Hockey-Projekt in Sebnitz und der Nachbarstadt Dolni Poustevna geht weiter. Das Projekt wird seit Jahren durch die Euroregion Elbe-Labe gefördert. Die Stadt Sebnitz erhält dazu Fördermittel aus dem Europäischen Fonds für…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74873 center-block">
					<a href="sachsen/goerlitz/artikel/von-a-wie-axolotl-bis-z-wie-zwergseidenaffe-74873/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_4-01-2020-Inventur_d7ce419ac2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Von A wie Axolotl bis Z wie Zwergseidenaffe</h3>
							<p><span class="region">Görlitz</span>. Alle Jahre wieder schwärmen die Tierpfleger des Görlitzer Tierparks zu Beginn eines jeden neuen Jahres aus, um die aktuellen Zahlen ihrer Schützlinge zu verifizieren. Bei wenigen Vertretern einer Art oder einfach zählbaren Tieren ist das schnell gemacht. Eine Herausforderung stellen dann allerdings größere und sich schnell bewegende Tiergruppen dar. Das gilt z.B. für die Schwarmfische, die munteren Sittiche im Zwitscherzimmer oder die nie stillsitzenden Felsenhörnchen. Aber gelernt ist gelernt und so wird fristgerecht bekanntgeben, dass aktuell 599 Tiere in 87 verschiedenen Arten im Görlitzer Tierpark leben.&nbsp; 
Während sich Bartagame, Protestschwein und Brillenschaf 2019 aus dem Bestand verabschiedet haben, sind Himalayakreuzschnäbel, Steppenlemminge und Zwergseidenaffen neu hinzugekommen. Auch Wiedehopfe sind nach einer einjährigen Pause wieder im Bestand.
Die zahlenmäßig größte Säugetiergruppe stellen die Zebramangusten. Die im vergangenen Jahr 25 geborenen Jungtiere haben die Großfamilie auf stattliche 42 Mitglieder anwachsen lassen. Als Nachzucht-Highlights 2019 sind die erstmaligen Zuchterfolge bei den Singschwänen und den Krokodilschwanzechsen besonders hervorzuheben. Auch die im Freiland ausgestorbenen Edwardsfasane und Vietnam Sikahirsche haben sich wieder erfolgreich fortgepflanzt, ebenso die Gänsegeier und natürlich die Roten Pandas.
Demnächst könnte der Bestand noch um eine weitere Tierart wachsen. Das hängt mit dem Zootier des Jahres zusammen.&nbsp; Alle Jahre wieder schwärmen die Tierpfleger des Görlitzer Tierparks zu Beginn eines jeden neuen Jahres aus, um die aktuellen Zahlen ihrer Schützlinge zu verifizieren. Bei wenigen Vertretern einer Art oder einfach zählbaren Tieren ist das schnell…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-74866 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/im-duett-mit-dem-eu-botschafter-74866/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_heike_Sabel_bei_Lesung_326e642f7c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Im „Duett“ mit dem EU-Botschafter</h3>
							<p><span class="region">Pirna</span>. Heike Sabel  aus Pirna zu Gast auf der XVII. Internationalen Minsker BuchmesseVielleicht wird daraus sogar eine Tradition. Auch 2020 ist die Pirnaer Journalistin und Buchautorin, Heike Sabel, Anfang Februar wieder zu Gast auf der Minsker Buchmesse. Und auch dieses Mal wird sie dort eine Lesung gestalten.
Im vorigen Jahr hatte…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="74907">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> kun</span><time datetime="2020-01-17"><i class="fa fa-calendar"></i> 17. Januar 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/&amp;t=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/\u0026t=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>»Ein Fels in der Brandung«</h1>
		
		<p class="subheader"><a href="sachsen/bautzen/" class="region">Hoyerswerda</a>.&nbsp;Die Herausforderungen im Gesundheitswesen werden auch 2020 nicht weniger. Am Lausitzer Seenland Klinikum (LSK) bereitet man sich intensiv darauf vor.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Artikel_Seenlandklinikum_06ed157a06.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Martin Jonas, Regionalgeschäftsführer der Sana Kliniken AG, lobte das Hoyerswerdaer Klinikum. »Auf den guten Ergebnissen wollen wir 2020 aufbauen. Foto: kun" ><figcaption>Martin Jonas, Regionalgeschäftsführer der Sana Kliniken AG, lobte das Hoyerswerdaer Klinikum. »Auf den guten Ergebnissen wollen wir 2020 aufbauen. Foto: kun</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;»2019 ist für uns ein gutes Jahr gewesen«, zog LSK-Geschäftsführer Jörg Scharfenberg zum fünften Neujahrsempfang in dieser Woche Bilanz. 79,6 Millionen Euro Umsatz hat das <a href="https://www.seenlandklinikum.de/" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">Klinikum</a> im vergangenen Jahr erzielt und dabei 21.448 Patienten (teil-)stationär sowie 37.675 ambulant behandelt. <br />Das Lausitzer Seenland Klinikum sei damit ein »Fels in der Brandung«, lobte Martin Jonas, Regionalgeschäftsführer der Sana Kliniken AG. Denn das gute Abschneiden sei keineswegs selbstverständlich in einer Krankenhauslandschaft, die inzwischen von Insolvenzen und Klinikschließungen geprägt ist.<br /><br /> Zusätzlich mache den Krankenhäusern die inflationäre Gesetzesflut das Leben schwer. »18 Gesetze in 18 Monaten hat das Gesundheitsministerium unter Jens Spahn auf den Weg gebracht«, so Martin Jonas. Deren Umsetzung, ergänzte Pflegedirektorin Birgit Wolthusen, stelle das SLK teilweise vor große Herausforderungen, wenn es beispielsweise um den enormen Aufwand geht, um die Einführung der generalistischen Pflegeausbildung abzusichern. <br /><br />Umso wichtiger sei es, die richtigen Weichen in die Zukunft zu stellen. Hier sei man dran, versicherte Jörg Scharfenberg. Nachdem im vergangenen Jahr 2,9 Millionen Euro an Investitionen ins Seenland Klinikum geflossen sind und ein neues Qualitätsmanagement eingeführt wurde, will er das SLK in diesem Jahr weiter zum Gesundheitscampus entwickeln. Auch mit roboterassistierten Operationssystemen wird man sich in Hoyerswerda künftig beschäftigen. »Aber der Strukturwandel treibt uns tiefe Sorgenfalten auf die Stirn«, ergänzte Jörg Scharfenberg.<br /><br />»Für den Strukturwandel haben wir bereits einige Projekte in der Schublade«, verriet Oberbürgermeister Stefan Skora. Gemeinsam mit den Unternehmen, an denen die Stadt Hoyerswerda Anteile hält, habe man sich Gedanken gemacht, wie sich die Versorgungssicherheit künftig gewährleisten lasse, sagte er. Ins Detail wollte er öffentlich aber nicht gehen, denn einen Patentschutz auf die Projekte gebe es nicht und zu groß sei die Gefahr, dass eine andere Kommune diese Ideen abkupfert. <br /><br />Eine unausgesprochene, aber alle Anwesenden umtreibende Frage konnte Skora allerdings doch beantworten: Der Stadtrat könne noch in diesem Monat über den Verkauf von zwei weiteren Geschäftsanteilen am Klinikum an die Sana AG entscheiden, sagte der OB. Die Beschlussvorlage sei fertig. <br /><br />»Ich wünsche den Leuten hinter den Schreibtischen die Weisheit, die richtigen Entscheidungen zu treffen«, schloss Pete Dueckmann, der den Neujahrsempfang musikalisch begleitete, weise. Der singende Gesundheits- und Krankenpfleger aus Lemgo weiß nur zu gut um die Widrigkeiten, mit denen die Branche kämpft.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/bautzen/artikel/die-zwei-prozent-frage-74215/" class="list-group-item">Die Zwei-Prozent-Frage</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/&amp;t=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/\u0026t=%C2%BBEin%20Fels%20in%20der%20Brandung%C2%AB','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/ein-fels-in-der-brandung-74907\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="74907" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="14552cf18ec8e8c9856ca47e45314909" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/" title="">
						<figure><img src="typo3temp/_processed_/csm_Artikel_Seenlandklinikum_ada15e7963.jpg" width="200" height="150"  class="img-responsive"  alt="" title="Mann, Leinwand, Präsentation, Anzug" ></figure>
						<h2>»Ein Fels in der Brandung«</h2>
						<p><span class="region">Hoyerswerda</span>. Die Herausforderungen im Gesundheitswesen werden auch 2020 nicht weniger. Am Lausitzer Seenland Klinikum (LSK) bereitet man sich intensiv darauf vor.»2019 ist für uns ein gutes Jahr gewesen«, zog LSK-Geschäftsführer Jörg Scharfenberg zum fünften Neujahrsempfang in dieser Woche Bilanz. 79,6 Millionen Euro Umsatz hat das Klinikum im vergangenen Jahr erzielt und dabei 21.448 Patienten…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-familientag-am-sonntag-74906/" title="">
						<figure><img src="typo3temp/_processed_/csm_JordanKnackstedt_d2a9db394a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen-Familientag am Sonntag in der EVA</h2>
						<p><span class="region">Dresden</span>. Am Wochenende sind die Dresdner Eislöwen gegen den EV Landshut und die Löwen Frankfurt gefragt. Cheftrainer Rico Rossi muss in dieser intensiven Spielphase weiterhin auf Goalie Florian Proske und Verteidiger René Kramer (beide Oberkörperverletzung) verzichten.
Rico Rossi, Eislöwen-Cheftrainer: „Landshut hat den Trainer gewechselt. Es ist wichtig, dass wir uns auf uns konzentrieren. Wir sind eine Mannschaft, die stark genug ist, wenn sie taktisch agiert und das eigene Spiel durchzieht. Unser Neuzugang macht einen guten Eindruck. Riku ist fit, groß und hat eine gute Ausbildung in Finnland genossen.“
Jordan Knackstedt: „Wir haben uns in den letzten beiden Tagen intensiv auf das bevorstehende Wochenende vorbereitet. Es ist wichtig, den Abstand auf Landshut weiter zu halten und auszubauen. Es ist immer schön, wenn du deiner Mannschaft mit Toren helfen kannst. Die Harmonie mit den Teamkollegen stimmt und ich bin gerade in der glücklichen Position den Puck auch einnetzen zu können.“
Am Freitag, 17. Januar, 19.30 Uhr, steht für die Eislöwen das Gastspiel beim EV Landshut an. Das Spiel wird geleitet von HSR Roland Aumüller und Bastian Steingroß. Am Sonntag, 19. Januar, 16 Uhr, empfangen die Eislöwen die Löwen Frankfurt zum DVB-Gameday in der EnergieVerbund Arena. Das Heimspiel ist gleichzeitig Playport-Familientag. Rund um die Partie gegen Frankfurt können sich die Besucher auf zahlreiche Angebote für die ganze Familie freuen. 
Kassen und Arenatüren öffnen 14.30 Uhr, der VIP-Raum 15 Uhr. Die Hauptschiedsrichter der Partie sind Sven Fischer und Seedo Janssen. SpradeTV zeigt beide Partien live. (pm)Am Wochenende sind die Dresdner Eislöwen gegen den EV Landshut und die Löwen Frankfurt gefragt. Cheftrainer Rico Rossi muss in dieser intensiven Spielphase weiterhin auf…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/johanna-quaas-steht-kopf-74905/" title="">
						<figure><img src="typo3temp/_processed_/csm_Johanna_Quaas_14e16779a0.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Johanna Quaas steht Kopf</h2>
						<p><span class="region">Dresden</span>. Johanna Quaas ist 94 Jahre alt. Bis Juli 2017 galt sie als die älteste aktive Wettkampfturnerin der Welt. Zum Star wurde sie mit 86 Jahren, als ihre Kür am Barren auf Youtube landete</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/">»Ein Fels in der Brandung«</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/eisloewen-familientag-am-sonntag-74906/">Eislöwen-Familientag am Sonntag in der EVA</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/johanna-quaas-steht-kopf-74905/">Johanna Quaas steht Kopf</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/bauernprotest-in-dresden-gestartet-74904/">Traktoren legen Dresden lahm</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresden-monarchs-spielplan-steht-74903/">Dresden Monarchs – Spielplan steht</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/mit-ueber-2-promille-gegen-den-baum-gefahren-74848/">Mit über 2 Promille gegen Baum gefahren</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/kuenftige-sperrungen-am-plossen-in-meissen-74809/">Künftige Sperrungen am Plossen in Meißen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/traktoren-behindern-verkehr-in-dresden-74885/">Traktoren behindern Verkehr in Dresden </a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/taddeus-punkt-pirna-erinnert-an-heinz-fuelfte-74872/">Taddeus Punkt: Pirna erinnert an Heinz Fülfte</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dsc-turngala-2020-sportler-turnen-zu-greatest-hits-74813/">DSC-Turngala 2020: Sportler turnen zu &quot;Greatest Hits&quot;</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/rWxtNSP153A/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/rWxtNSP153A/mqdefault.jpg" alt="Zoo Dresden: Tamandua" />
				<div class="details">
					<span class="title">Zoo Dresden: Tamandua</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 213 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:37</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/ein-fels-in-der-brandung-74907/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">24</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">132</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">61</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">119</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">205</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CF70B1B0C961">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CF70B1B0C961-1576519624.jpg" alt="Perspektive Karriere"/>
											<figcaption>Perspektive Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1579253324.png');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>