<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="facebook-domain-verification" content="jg87osx55sjnr2ebjqncnnvmj781pu" /><meta name="title" content="Brand in Gemeinschaftsunterkunft für Asylsuchende" /><meta name="description" content="Heute in den Vormittagsstunden kam es zu einem Brand in der Gemeinschaftsunterkunft für Asylsuchende in der Thomas-Müntzer-Straße in Hoyerswerda. Eine Wohnung ist dabei komplett ausgebrannt. Personen kamen nicht zu Schaden. Die Brandursache wird derzeit noch untersucht.
Die Bewohner wurden vorerst…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_fire-3573842_1280_47a3f397d2.jpg" /><meta property="og:title" content="Brand in Gemeinschaftsunterkunft für Asylsuchende" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/" /><meta property="og:type" content="website" /><meta property="og:description" content="Heute in den Vormittagsstunden kam es zu einem Brand in der Gemeinschaftsunterkunft für Asylsuchende in der Thomas-Müntzer-Straße in Hoyerswerda. Eine Wohnung ist dabei komplett ausgebrannt. Personen kamen nicht zu Schaden. Die Brandursache wird derzeit noch untersucht.
Die Bewohner wurden vorerst…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_fire-3573842_1280_47a3f397d2.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Brand in Gemeinschaftsunterkunft für Asylsuchende - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="113" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2021-07-28">Mittwoch, 28. Juli 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=113';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-82175 center-block">
					<a href="sachsen/dresden/artikel/drogendealer-landet-vor-gericht-82175/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_csm_Betaeubungsmittel_ac1d7db4ee_3323fbc7c4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drogendealer landet vor Gericht</h3>
							<p><span class="region">Dresden</span>. Ein Dresdner vertickte monatelang Gras und andere Drogen. Demnächst muss er sich am Landgericht für seine Taten verantworten. Die Staatsanwaltschaft Dresden hat gegen den 28-jährigen Deutschen Anklage zur Großen Strafkammer des Landgerichts Dresden erhoben. 
Der Beschuldigte soll zwischen Juli 2020 und Januar 2021 mindestens 400 Gramm Marihuana pro Monat weitverkauft…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82173 center-block">
					<a href="sachsen/goerlitz/artikel/babyschlafsack-fuer-jedes-neugeborene-82173/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Babyschlafsaeckchen-Klinikum-Zittau_d2d81e9a2f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Babyschlafsack für jedes Neugeborene</h3>
							<p><span class="region">Zittau</span>. Für alle Neugeborenen hält das Klinikum Oberlausitz künftig ein nützliches Willkommensgeschenk parat: einen Babyschlafsack. Ab sofort werden an beiden Standorten des Klinikums Oberlausitzer Bergland in Ebersbach-Neugersdorf und Zittau Babyschlafsäckchen an alle Mütter, die ihr Kind im Klinikum auf die Welt gebracht haben, ausgegeben.
&quot;Mit diesem Geschenk wollen wir den…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82169 center-block">
					<a href="sachsen/artikel/regionalverkehr-chipkarte-kommt-82169/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_210727_PI_Chipkarte_Neue_Chipkarte_Foto_Lars_Neumann_6a3ccc141c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Regionalverkehr: Chipkarte kommt</h3>
							<p><span class="region">Sachsen</span>. Die Verkehrsverbünde in Ostsachsen setzen im Regionalverkehr künftig auf Chip- statt Papierkarten. Betroffen davon sind rund 11.000 Abo-Inhaber. Die Umstellung soll bis Jahresende erfolgen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82161 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-kooperieren-mit-black-dragons-82161/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_EnergieVerbundArena_02_1e4f77b92e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen kooperieren mit Black Dragons</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen werden in der neuen Saison mit den TecArt Black Dragons Erfurt kooperieren. Damit haben die Blau-Weißen neben der Düsseldorfer EG aus der PENNY DEL mit Erfurt auch einen Partner in der Oberliga gefunden.
Geeinigt haben sich die Verantwortlichen bereits darauf, dass Nick Jordan Vieregge eine Förderlizenz nach Erfurt erhalten wird. Damit hat der 18-jährige Torhüter die Chance Einsätze in der Dresdner U20, im Erfurter Oberligateam und in der DEL2 zu erhalten. Letztlich geht es in Kooperationen darum, Optionen für junge Spieler und Torhüter auf möglichst viel Eiszeit zu schaffen.
Außerdem werden die Eislöwen und die Black Dragons im Rahmen eines Vorbereitungsspiels aufeinandertreffen. Am 12. September wird die Mannschaft von Trainer Andreas Brockmann in Erfurt zu Gast sein.
Matthias Roos, Sportdirektor Dresdner Eislöwen: „Es war uns wichtig sowohl eine Kooperation in die DEL als auch in die Oberliga zu haben. Da es bereits im Nachwuchs mit Erfurt eine Zusammenarbeit gibt, ist es optimal diese auch auf den Seniorenbereich zu erweitern. Mit Raphaël Joly habe ich bereits in Duisburg zusammengearbeitet. Wir haben den gleichen Ansatz, wenn es um die Entwicklung von Spielern geht und auch was die Spielphilosophie und die Trainingsintensität betrifft.“
Raphaël Joly, Cheftrainer TecArt Black Dragons Erfurt: „Ich freue mich auf die Zusammenarbeit mit den Dresdner Eislöwen. Wir werden tolle Spieler bekommen, allein schon mit Nick Jordan Vieregge einen jungen talentierten Torhüter, der bei uns in Erfurt Spielpraxis sammeln soll. Es gehört zu unserer Vereinsphilosophie solche Kooperationen anzustreben und junge Spieler zu entwickeln. Das hat in den vergangenen Jahren durch die Kooperation mit dem Dresdner Nachwuchs schon hervorragend funktioniert und wird nun auch wieder auf den Profibereich ausgeweitet. Wir sind stolz darauf und freuen uns, dass wir nunmehr diesen Weg gemeinsam fortsetzen werden.
(pm/Dresdner Eislöwen)Die Dresdner Eislöwen werden in der neuen Saison mit den TecArt Black Dragons…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82160 center-block">
					<a href="sachsen/dresden/artikel/zum-impfen-ins-sozialamt-82160/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Impfen3__Malteser_4d6d404e4c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zum Impfen ins Sozialamt</h3>
							<p><span class="region">Dresden</span>. Noch schnell vor dem Urlaub gegen Corona impfen lassen? Kein Problem, Impfstoff scheint genug vorhanden zu sein.Das Sozialamt Dresden bietet in der Woche vom 2. bis 6. August und noch einmal vom 30. August bis 3. September täglich zwischen 8 Uhr 16 Uhr allen Bürgerinnen und Bürgern die Möglichkeit, sich gegen das Corona-Virus impfen zu lassen. &nbsp;
Die Impfungen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82158 center-block">
					<a href="sachsen/meissen/artikel/investor-gefunden-ks-tischlerei-gerettet-82158/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_K_SWerkstatt_Bankraum_KS_b9c8d360f6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Investor gefunden, K&S Tischlerei gerettet</h3>
							<p><span class="region">Coswig</span>. Der Coswiger Familienbetrieb, dessen Wurzeln bis 1898 zurückreichen, konnte seine Insolvenz in Eigenverantwortung erfolgreich beenden, hat einen neuen Patner gefunden und alle 50 Arbeitsplätze erhalten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82149 center-block">
					<a href="sachsen/meissen/artikel/moritzburg-festival-wieder-open-air-82149/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Moritzburg_Festival_Buehne_credit_Oliver_Killig_983b115713.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Moritzburg Festival wieder Open-Air</h3>
							<p><span class="region">Moritzburg</span>. Das diesjährige Moritzburg Festival für Kammermusik findet vom 7. bis 22. August erneut unter freiem Himmel statt. Im vergangenen Jahr machte das Team aus der Not eine Tugend und verlegte aufgrund der Corona-Situation kurzerhand alle in Schloss und Kirche geplanten Konzerte auf die Nordterrasse. Nach großem Zuspruch von Publikum und Künstlern soll die Open-Air-Bühne auf der Schlossterrasse ab sofort zum festen Spielort des Festivals werden. Möglich wurde dies dank einer Förderung im Rahmen des Programms »Neustart Kultur«, wodurch die Anschaffung des Bühnendachs, der Podien und der Bestuhlung für die Open-Air-Konzerte finanziert werden konnte.
Neben den Open-Air-Konzerten auf der Schlossterrasse ist am 21. August aber auch wieder ein Sinfoniekonzert im Kulturpalast geplant.
Festival-Programm: www.moritzburgfestival.de Das diesjährige Moritzburg Festival für Kammermusik findet vom 7. bis 22. August erneut unter freiem Himmel statt. Im vergangenen Jahr machte das Team aus der Not eine Tugend und verlegte aufgrund der Corona-Situation kurzerhand alle in Schloss und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82148 center-block">
					<a href="sachsen/meissen/artikel/herzlichen-glueckwunsch-fridolin-torge-82148/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PreisuebergabeFridolinTorge_8e90e8a54e.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Herzlichen Glückwunsch Fridolin Torge</h3>
							<p><span class="region">Meißen</span>. Kinder und Jugendliche aus der Region Meißen bauen sich ihre Welt: Volksbank Raiffeisenbank Meißen Großenhain eG gratuliert den Gewinnern des 51. Jugendwettbewerbs</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82144 center-block">
					<a href="sachsen/bautzen/artikel/film-ab-in-der-kinobar-82144/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kinobar_radeberg_2b23d7119f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Film ab in der Kinobar</h3>
							<p><span class="region">Radeberg</span>. Auch in der Radeberger Kinobar werden wieder Filme gezeigt. Zum Auftakt steht zwei Open-Air-Events auf dem Programm.Das Kino lebt! Die Menschen zieht es, trotz Pandemie, trotz Sommer, wieder in Scharen in die Kinos. Nachdem zu Monatsbeginn bundesweit die meisten Kinos öffneten, kamen am ersten Kinowochenende rund eine Million Menschen in die Spielstätten. 
Das…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="82177">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> pm/asl</span><time datetime="2021-07-28"><i class="fa fa-calendar"></i> 28. Juli 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/&amp;t=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/\u0026t=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Brand in Gemeinschaftsunterkunft für Asylsuchende</h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_fire-3573842_1280_709e6f394d.jpg" width="630" height="420"  class="img-responsive center-block"  alt="In Hoyerswerda brannte eine Wohnung in einer Gemeinschaftsunterkunft für Asylsuchende. Foto: pixabay" ><figcaption>In Hoyerswerda brannte eine Wohnung in einer Gemeinschaftsunterkunft für Asylsuchende. Foto: pixabay</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Heute in den Vormittagsstunden kam es zu einem Brand in der Gemeinschaftsunterkunft für Asylsuchende in der Thomas-Müntzer-Straße in Hoyerswerda. Eine Wohnung ist dabei komplett ausgebrannt. Personen kamen nicht zu Schaden. Die Brandursache wird derzeit noch untersucht.</p>
<p>Die Bewohner wurden vorerst in eine nahe gelegene Sporthalle evakuiert, um die Sicherheit aller zu gewährleisten. Die Koordinierung hat der Katastrophenschutz des Landratsamtes Bautzen übernommen.<br />Aktuell ist davon auszugehen, dass das Gebäude bis zum Abend wenigstens teilweise wieder genutzt werden kann und die Bewohner in die Räumlichkeiten zurückkehren. Alle anderen werden auf umliegende Einrichtungen aufgeteilt.</p>
<h3><b>Update</b></h3>
<p>Ganz aktuell hat sich die Sachlage entspannt. Die Bewohner kehren derzeit bereits alle in die Unterkunft zurück.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/&amp;t=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/\u0026t=Brand%20in%20Gemeinschaftsunterkunft%20f%C3%BCr%20Asylsuchende','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="82177" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="5dce3ff4a14d04b271cac0f03a05ccc8" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/wer-zerstoert-hinweisschilder-und-warum-82179/" title="">
						<figure><img src="typo3temp/_processed_/csm_Zerstoerung_Wanderschilder2_2943b87993.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Wer zerstört Hinweisschilder? Und warum?</h2>
						<p><span class="region">Langebrück</span>. Unbekannte haben in den vergangenen Monaten mehrfach Wegemarkierungen und Hinweistafeln in der Dresdner Heide beschädigt. So wurden einzelne Wegweiser zerstört oder umgeworfen, andere wiederum mit zusätzlichen »Hinweisen« versehen. Dabei entstand Sachschaden in bislang unbekannter Höhe. 
Bislang sind der Polizei mehr als ein Dutzend Fälle aus den Bereichen Weixdorf, Marsdorf, Langebrück, Hermsdorf und Liegau-Augustusbad bekannt. Die Ermittler gehen davon aus, dass die Täter per Fahrrad unterwegs waren und Werkzeug dabei hatten. 
Die Polizei ermittelt wegen Sachbeschädigung und sucht Zeugen. Hinweise nimmt die Polizeidirektion Dresden unter 0351 - 483 22 33 entgegen.Unbekannte haben in den vergangenen Monaten mehrfach Wegemarkierungen und Hinweistafeln in der Dresdner Heide beschädigt. So wurden einzelne Wegweiser zerstört oder umgeworfen, andere wiederum mit zusätzlichen »Hinweisen« versehen. Dabei entstand…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/" title="">
						<figure><img src="typo3temp/_processed_/csm_fire-3573842_1280_3b12938121.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Brand in Gemeinschaftsunterkunft für Asylsuchende</h2>
						<p><span class="region">Hoyerswerda</span>. Heute in den Vormittagsstunden kam es zu einem Brand in der Gemeinschaftsunterkunft für Asylsuchende in der Thomas-Müntzer-Straße in Hoyerswerda. Eine Wohnung ist dabei komplett ausgebrannt. Personen kamen nicht zu Schaden. Die Brandursache wird derzeit noch untersucht.
Die Bewohner wurden vorerst in eine nahe gelegene Sporthalle evakuiert, um die Sicherheit aller zu gewährleisten. Die Koordinierung hat der Katastrophenschutz des Landratsamtes Bautzen übernommen.Aktuell ist davon auszugehen, dass das Gebäude bis zum Abend wenigstens teilweise wieder genutzt werden kann und die Bewohner in die Räumlichkeiten zurückkehren. Alle anderen werden auf umliegende Einrichtungen aufgeteilt.
Update
Ganz aktuell hat sich die Sachlage entspannt. Die Bewohner kehren derzeit bereits alle in die Unterkunft zurück.Heute in den Vormittagsstunden kam es zu einem Brand in der Gemeinschaftsunterkunft für Asylsuchende in der Thomas-Müntzer-Straße in Hoyerswerda. Eine Wohnung ist dabei komplett ausgebrannt. Personen kamen nicht zu Schaden. Die Brandursache wird…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/drogendealer-landet-vor-gericht-82175/" title="">
						<figure><img src="typo3temp/_processed_/csm_csm_Betaeubungsmittel_ac1d7db4ee_4f85c1f236.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Drogendealer landet vor Gericht</h2>
						<p><span class="region">Dresden</span>. Ein Dresdner vertickte monatelang Gras und andere Drogen. Demnächst muss er sich am Landgericht für seine Taten verantworten. Die Staatsanwaltschaft Dresden hat gegen den 28-jährigen Deutschen Anklage zur Großen Strafkammer des Landgerichts Dresden erhoben. 
Der Beschuldigte soll zwischen Juli 2020 und Januar 2021 mindestens 400 Gramm Marihuana pro Monat weitverkauft…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/Corona_Button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.ilovecottbus.com/" target="_blank"><img src="fileadmin/resources/public/img/buttons/button_i-love-cottbus.png" width="625" height="156"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wer-zerstoert-hinweisschilder-und-warum-82179/">Wer zerstört Hinweisschilder? Und warum?</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/">Brand in Gemeinschaftsunterkunft für Asylsuchende</a>
						
							<a class="list-group-item" href="servicetexte/artikel/-38f71a14c0/">Wie gehe ich mit meinem Hörverlust beim Musikhören um?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/drogendealer-landet-vor-gericht-82175/">Drogendealer landet vor Gericht</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wilsdruff-funkturm-faellt-am-sonntag-82174/">Wilsdruff: Funkturm fällt am Sonntag</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/artikel/kinderfreizeitbonus-auszahlung-ab-august-82125/">Kinderfreizeitbonus: Auszahlung ab August</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/jugendclub-buehlau-erstrahlt-im-neuen-glanz-82099/">Jugendclub Bühlau erstrahlt im neuen Glanz</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/tigerin-irina-verstorben-82126/">Tigerin Irina verstorben</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/mohrenhausmohrenstrasse-der-mohr-muss-weg-82112/">Mohrenhaus/Mohrenstraße: Der Mohr muss weg!?</a>
						
							<a class="list-group-item" href="sachsen/artikel/grosse-schaeden-durch-hochwasser-in-sachsen-82105/">Große Schäden nach Hochwasser in Sachsen</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/DUBnpQ8QTXc/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/DUBnpQ8QTXc/mqdefault.jpg" alt="Harley Days Dresden 2021" />
				<div class="details">
					<span class="title">Harley Days Dresden 2021</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 209 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:02</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/brand-in-der-gemeinschaftsunterkunft-fuer-asylsuchende-82177/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">16</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">119</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">55</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">102</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">121</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">0</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00030E3D9C0A87B5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00030E3D9C0A87B5-1625055061.jpg" alt="Theater Meißen"/>
											<figcaption>Theater Meißen</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00030F6BF8F375E3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00030F6BF8F375E3-1626073514.jpg" alt="Multipolster"/>
											<figcaption>Multipolster</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1607497387.png');" target="_blank" href="immobilien/immobilien-zur-miete/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1606984738.png');" target="_blank" href="https://www.wochenkurier.info/30-jahre-wochenkurier/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1617258198.png');" target="_top" href="gerstins-ausfluege/">
					<div class="title">Gerstins Ausflüge</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>