<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1560776444" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Stress im Suff: Déjà-vu in Pirna" /><meta name="description" content="Drei von vier Alkohlverbotszonen in Pirna sind ausgelaufen, schon eine Weile. Nun gabs wieder Ärger am Friedenspark. Alkohol soll im Spiel gewesen sein." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_POLIZEIBREITESTRASSE_F2247_f8069285bd.jpg" /><meta property="og:title" content="Stress im Suff: Déjà-vu in Pirna" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/" /><meta property="og:type" content="website" /><meta property="og:description" content="Drei von vier Alkohlverbotszonen in Pirna sind ausgelaufen, schon eine Weile. Nun gabs wieder Ärger am Friedenspark. Alkohol soll im Spiel gewesen sein." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_POLIZEIBREITESTRASSE_F2247_f8069285bd.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Stress im Suff: Déjà-vu in Pirna - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="116" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1022"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-06-21">Freitag, 21. Juni 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=116';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-73055 center-block">
					<a href="suedbrandenburg/dahme-spreewald/maerkische-heide/artikel/troedelmarkt-an-der-kulturscheune-73055/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_troedel_01_e0ebeeccb2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trödelmarkt an der Kulturscheune</h3>
							<p><span class="region">Groß Leuthen</span>. Am Sonntag, 30. Juni, lädt der Scheunensommer wieder alle Trödelfreunde und Trödelliebhaber herzlich an seine Kulturscheune in Groß Leuthen (Ortsmitte nahe der Sparkasse) ein. Darüber informiert Jörg Pflaum.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73047 center-block">
					<a href="sachsen/bautzen/pulsnitz/artikel/szo-empfaengt-koenigliche-garde-in-dresden-73047/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HMKG_53189f72de.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>SZO empfängt königliche Garde in Dresden</h3>
							<p><span class="region">Oberlichtenau</span>. Die Königliche Garde Norwegens und der Spielmannszug Oberlichtenau gestalten am 30. Juni ein gemeinsames Konzert.Es ist der 30. Juni 1999. Gebannt verfolgen die Musiker des Marsch- und Drillkontingentes des Spielmannszuges Oberlichtenau (SZO) die Darbietung der Königlichen Garde Norwegens beim Internationalen Deutschlandpokal im hessischen Alsfeld. 
»Wow«-Effe…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73046 center-block">
					<a href="sachsen/dresden/artikel/giraffen-aktionstag-im-zoo-dresden-73046/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kordofan-Giraffen_ZooDresden_2_7f3bece55d.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Giraffen-Aktionstag im Zoo Dresden</h3>
							<p><span class="region">Dresden</span>. Allein schon wegen ihrer Größe sind sie ein absoluter Blickfang und kaum ein Zoo-Besucher geht einfach so an ihnen vorbei. Giraffen gehören mit zu den beeindruckendsten Lebewesen dieser Erde. Dennoch sind sie auf der Roten Liste der Weltnaturschutzorganisation IUCN als im Bestandgefährdet eingestuft. In den letzten Jahren ist die Anzahl der Giraffen um 40 Prozent geschrumpft. Der Bestand im Freiland wird auf circa 110.000 Tiere geschätzt. Um die Öffentlichkeit auf die Bedrohung der Langhälse aufmerksam zu machen, wurde vor einigen Jahren der Welt-Giraffentag von der Giraffe Conversation Foundation ins Leben gerufen. Dieser wird für die Tiere mit den längsten Beinen und den längsten Hälsen jedes Jahr am längsten Tagdes Jahres, am 21. Juni, begangen.
Anlässlich des Welt-Giraffentages findet am Sonntag, 23. Juni, ein Aktionstag im Zoo Dresden statt. In der Zeit von 11 bis 17 Uhr erfahren Besucher alles über die höchsten Landsäugetiere. Am Aktionsstand bei der Giraffenanlage warten spannende Exponate, wie Giraffenknochen, Zähne oder Haare zum Anfassen sowie eine Futterstation oder Tierbeschäftigungsgeräte zum Erkunden. Die Zoo-Scouts informieren anschaulich über die Besonderheiten der Giraffen und Kinder können bei einem Giraffenzungen-Angelspiel ihre Geschicklichkeit unter Beweis stellen. 
Mit Mal- und Bastelaktionen sowie einem Giraffen-Quiz kommen kleine Zoobesucher den Langhälsen spielerisch näher. Und bei den drei Tierpflegertreffpunkten (11 Uhr / 14 Uhr / 16 Uhr) erzählen die Tierpfleger über ihre tägliche Arbeit mit den drei Kordofan-Giraffen. (pm)Allein schon wegen ihrer Größe sind sie ein absoluter Blickfang und kaum ein Zoo-Besucher geht einfach so an ihnen vorbei. Giraffen gehören mit zu den beeindruckendsten Lebewesen dieser Erde. Dennoch sind sie auf der Roten Liste der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73043 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/rabenau/artikel/stuehle-alles-andere-als-langweilig-73043/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BU_1caw_Stuehle_b2c28fcc20.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Stühle - alles andere als langweilig</h3>
							<p><span class="region">Rabenau</span>. Neue Ausstellung im Deutschen Stuhlbaumuseum zum StuhldesignDas Deutsche Stuhlbaumuseum Rabenau ist bekannt für originelle Ausstellungsideen. Diesmal dreht sich aber wirklich alles um den Stuhl. Nomen est omen könnte man sagen.
Der Stuhl – ist er nur Alltagsgegenstand oder auch Spiegel der Sitzkultur? Diese…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73040 center-block">
					<a href="sachsen/dresden/artikel/meningokokken-verdacht-in-dresdner-kita-73040/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dragees_pixabay_aebc4556fc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Meningokokken-Verdacht in Kita </h3>
							<p><span class="region">Dresden</span>. Eltern sind informiert, Kinder und Erzieher bekommen Antibiotikaprophylaxe In einer Dresdner Kindertageseinrichtung (Kita) gibt es derzeit den Verdacht auf Meningokokken-Erkrankung. „Da wir eine Infektion durch das Meningokokken-Bakterium nicht ausschließen können, haben wir uns entschlossen, vor Ort zu beraten und eine…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73038 center-block">
					<a href="sachsen/dresden/artikel/knobloch-stuermt-weiterhin-fuer-die-eisloewen-73038/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TomKnobloch_30b6483136.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Knobloch stürmt weiter in Blau-Weiß</h3>
							<p><span class="region">Dresden</span>. Auch in der kommenden Saison wird Stürmer Tom Knobloch das Trikot der Blau-Weißen tragen. Der gebürtige Hennigsdorfer absolvierte in der Spielzeit 2018/19 sein erstes Profijahr in der DEL2. 57 Spiele bestritt Knobloch in der abgelaufenen Spielzeit für die Dresdner Eislöwen, erzielte dabei drei Tore und gab zwei Assists. Abseits des Ligabetriebes gehört der Youngster seit fünf Jahren regelmäßig zu den deutschen Auswahlteams. Im Dezember 2018 stand er im finalen Kader für die U20-Eishockey-WM.
Thomas Barth, Geschäftsführer Sport bei den Dresdner Eislöwen: „Tom Knobloch hat in seinem ersten Profijahr eine gute Entwicklung gezeigt und ist zudem mit der U20 Nationalmannschaft aufgestiegen. Er ist flexibel als Center und Außenstürmer einsetzbar und konnte gegen Ende der Saison insbesondere seine Stärke im Unterzahlspiel in die Waagschale werfen. Tom hat eine sehr gute Arbeitseinstellung, mit der er in der kommenden Saison den nächsten Entwicklungsschritt gehen wird.“
Tom Knobloch: „Ich freue mich, dass ich noch eine weitere Saison in Dresden spielen darf. Das erste Jahr in der DEL2 war für mich sehr aufregend. Ich habe viel vom Coach und den älteren Spielern mit auf den Weg bekommen und hart an meiner Spielweise gearbeitet. Die kommende Saison sehe ich als großen Schritt in meiner Eishockeykarriere, um mich zu beweisen und irgendwann den Schritt in die DEL zu schaffen. Mit Blick auf die neue Spielzeit 2019/20 wollen wir als Team von Saisonbeginn an angreifen und einen besseren Start als vergangenes Jahr zeigen.“ (pm)Auch in der kommenden Saison wird Stürmer Tom Knobloch das Trikot der Blau-Weißen tragen. Der gebürtige Hennigsdorfer absolvierte in der Spielzeit 2018/19 sein erstes Profijahr in der DEL2. 57 Spiele bestritt Knobloch in der abgelaufenen Spielzeit…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73034 center-block">
					<a href="sachsen/dresden/artikel/drachenboot-festival-dresden-73034/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Drachenboot_3_382b5cf156.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Auf zum Drachenboot-Festival Dresden</h3>
							<p><span class="region">Dresden</span>. Das diesjährige Drachenboot-Festival wirft seine Schatten voraus: Die Besucher erwartet vom 21. bis 23. Juni auf dem Gelände des Wassersportvereins “Am Blauen Wunder” e.V. ein buntes Programm für die ganze Familie – kostenfrei. Erstmalig findet das Event am Loschwitzer Elbufer nicht parallel zum Elbhangfest statt.
Zum Auftakt gibt es gleich doppelten Grund zum Feiern: Zur Sommersonnenwende steht am Freitag, 21. Juni auch der längste Tag des Jahres 2019 an. Und dieser wird ab 19 Uhr mit Musik und einem magischen Feuer begangen. Vor dem Hintergrund der Historie der chinesischen Drachenboot-Feierlichkeiten rückt dabei zum Entzünden des Feuers um 21 Uhr symbolisch ein Fackel-Fisch aus Holz in den Mittelpunkt. Vorab will die Band „MoveBreakers“ im sogenannten Karussell im Zentrum des Festgeländes kräftig einheizen. Die Prager überzeugen mit Original Electro Circus, einem explo-siven Mix aus Disco, Funky, Electro-Swing und House. Dazu gibt es einen partytauglichen Mix von DJ Roller Coaster. Umrahmt wird das Event von vielfältigen Speise- und Getränkeangeboten.
Wer selbst die Grillzange schwingen will, hat alternativ auch die Möglichkeit, sich auf dem Gelände einen eigenen BBQ-Pavillon inmitten des Festival-Ensembles inklusive Grill, Holzkohle und Equipment zu mieten. Im Preis von 350 Euro ist das Grillgut, darunter neben einer delikaten Fleischauswahl auch Grillkäse, für zehn Personen inbegriffen. Zur Begrüßung lädt Feldschlösschen die Pavillon-Gäste zum Freigetränk ein.
Der Samstag, 22. Juni, widmet sich ab 9.30 Uhr den traditionellen sportlichen Wettkämpfen im Drachenboot. Neben den klassischen Rennen auf der Elbe erwarten die fast 1.200 Teilnehmer aus 62 Teams und Zuschauer in diesem Jahr auch Wettkämpfe an Land. Nach dem letzten Rennen und der Siegerehrung sind Teilnehmer, Besucher und Feierwil-lige ab 20 Uhr auf dem Veranstaltungsgelände zur großen Triumph-Party eingeladen.
Am Sonntag, 23. Juni, verwandelt sich die Fläche abschließend in das große Decathlon-Testival: Der Tag startet mit einer Yoga-Stunde 9 Uhr. Die Matten werden dabei von Decathlon gestellt. Im Anschluss können in Anwesenheit der Kanu-Profis des WSV verschiedenste Sportangebote getestet werden: Ganz gleich ob auf dem Paddelergometer, beim Bad-minton, Fußball, Bogenschießen oder Tischtennis – ausprobieren ist nicht nur erlaubt, sondern ausdrücklich erwün-scht. Auch im Drachenboot darf Platz genommen werden. Natürlich alles kostenfrei.
Weitere Infos: www.drachenboot-festival-dresden.de Das diesjährige Drachenboot-Festival wirft seine Schatten voraus: Die Besucher erwartet vom 21. bis 23. Juni auf dem Gelände des Wassersportvereins “Am Blauen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73033 center-block">
					<a href="sachsen/dresden/artikel/dynamos-auf-herz-und-nieren-geprueft-73033/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_01_852a9a1459.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamos auf Herz und Nieren geprüft</h3>
							<p><span class="region">Dresden</span>. Am Montag und Dienstag absolvierten die Zweitliga-Profis der SGD die für alle 36 Bundesligisten von der Deutschen Fußball Liga (DFL) vorgeschriebenen sportmedizinischen Tests im Universitätsklinikum Carl Gustav Carus Dresden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73030 center-block">
					<a href="sachsen/meissen/artikel/neue-aerobic-talente-in-riesa-gesucht-73030/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm__G9I4599_01_3b8e216f3c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neue Aerobic-Talente in Riesa gesucht</h3>
							<p><span class="region">Riesa</span>. Am Freitag, den 21. Juni, 15 bis 16 Uhr, findet eine Sichtung neuer Kinder statt. In der Schulturnhalle Riesa (Alleestraße, ehem. Grundschule) werden bewegungsinteressierte Kinder der Jahrgänge 2012 bis 2014 erwartet. 
 Lena Willner und Josi Heimann hatten mit fünf Jahren mit dem Training begonnen und sind mittlerweile national als auch international sehr erfolgreich. Am Freitag, den 21. Juni, 15 bis 16 Uhr, findet eine Sichtung neuer Kinder statt. In der Schulturnhalle Riesa (Alleestraße, ehem. Grundschule) werden bewegungsinteressierte Kinder der Jahrgänge 2012 bis 2014 erwartet. 
 Lena Willner und Josi Heimann…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1295"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="73049">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> André Schramm / Daniel Förster</span><time datetime="2019-06-20"><i class="fa fa-calendar"></i> 20. Juni 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna&amp;url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/&amp;t=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/\u0026t=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Stress im Suff: Déjà-vu in Pirna</h1>
		
		<p class="subheader"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="region">Pirna</a>.&nbsp;Drei von vier Alkohlverbotszonen in Pirna sind ausgelaufen, schon eine Weile. Nun gabs wieder Ärger am Friedenspark. Alkohol soll im Spiel gewesen sein.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_POLIZEIBREITESTRASSE_F2247_8066b01bd3.jpg" alt="Dienstagabend war die Polizei im Friedenspark im Einsatz." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Dienstagabend war die Polizei im Friedenspark im Einsatz.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_FRIEDENSPARK_F1901_be89b5845f.jpg" alt="Mittwochabend ebenso. Fotos: D. Förster" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Mittwochabend ebenso. Fotos: D. Förster</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_POLIZEIBREITESTRASSE_F2247_1aaf844bdb.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_FRIEDENSPARK_F1901_7496088e13.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1024"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;Am 24. Mai 2019 ist das Alkoholverbot für den Friedenspark ausgelaufen. Normalerweise hätte das auch niemanden interessiert. Allerdings rückte ein Großaufgebot der Polizei letzten Dienstagabend auf der Breiten Straße an. Erinnerungen an unrühmliche Tage aus dem Frühjahr 2018 wurden wach. Damals kam es immer wieder zu alkoholbedingten Zwischenfällen. Sogar Schwerverletze hatte es gegeben.&nbsp; Pirnas&nbsp; Oberbürgermeister zog daraufhin die Notbremse und verhängte im April&nbsp; 2018 zunächst durch die Macht seines Amtes ein Alkoholverbot für das&nbsp; Areal, was wenig später auch vom Stadtrat abgesegnet (und verlängert) wurde. Fortan war im und am Friedenspark Alkohol tabu, sieben Tage die Woche von 14 bis 2 Uhr – im Bereich des Ernst-Thälmann-Platzes ebenso. Letzten Dienstag gab es nun einen mittelgroßen Polizeieinsatz am Friedenspark.&nbsp; Es soll reichlich Alkohol im Spiel gewesen sein, berichteten Augenzeugen. <br /><br /><b>Was sagt die Polizei? &nbsp;</b><br /><br />»Die Polizeibeamten aus Pirna wurden gegen 20:45 Uhr zum Friedenspark gerufen, da eine Besatzung eines Rettungswagens Probleme mit einigen alkoholisierten Jugendlichen/jungen Erwachsenen bekam. Die Retter waren dahin gerufen worden, da sich einer der Jugendlichen auf unbekannte Weise verletzt hatte. Am Ort behinderten die Jugendgruppe die Arbeit der Helfer und es entwickelte sich eine aggressive Stimmung, wobei die Besatzung des Rettungswagens fürchtete, es könne eine Schlägerei ausbrechen. Als die Beamten mit drei Streifenwagen am Ort eintrafen, beruhigte sich die Situation und der Patient konnte gefahrlos behandelt und abtransportiert werden. Gegen die insgesamt sechs Personen am Ort wurden Platzverweise ausgesprochen, denen auch alle ohne Probleme nachkamen«, teilte die Pressestelle der Polizeidirektion Dresden auf Nachfrage mit. <br /><br /><b>Was sagt die Stadt? &nbsp;</b><br /><br />Stadtsprecher Thomas Gockel weiß, dass die Alkohol-Verbotszone im Friedenspark nicht mehr gilt. »Alkohol-Verbotszonen können nur anlassbezogen und damit befristet verhängt werden. Alles andere ist vor Verwaltungsgerichten nicht statthaft«, sagte er. Heißt im Umkehrschluss: Es muss erst wieder zu einer Straftat im Zusammenhang mit Alkoholmissbrauch kommen, um diesbezüglich tätig zu werden. Wer es nun unbedingt braucht, darf sich theoretisch wieder öffentlich im Friedenspark zulöten und riskiert dabei keine Ordnungswidrigkeit, vorausgesetzt er benimmt sich dabei, was meistens schiefgeht. Platzverweise bei Fehlverhalten kann die Polizei trotzdem erteilen. Womit wir nun beim Mittwochabend wären. Da gab´s wieder Action im Friedenspark. Die Beamten griffen durch. Nach WochenKurier-Informationen wurden vier Platzverweise an Alkoholisierte verteilt. Ein 35 Jahre alter Mann hatte 3,5 Promille intus und wurde vorübergehend in Gewahrsam genommen. Die Beamten kannten ihn schon vom Vortag. <br /><br /><b>Situation &nbsp;</b><br /><br />Die Verbotszonen Tählmannplatz, Friedenspark, Stadteiltreff Copitz sind Geschichte. Nur auf dem Gelände um den Rewe-Markt auf dem Sonnenstein darf derzeit nicht öffentlich getrunken werden. Diese Alkohol-Verbotszone wurde nach mehreren Vorkommnissen verhängt – u.a. weil es auf dem Parkplatz im August 2018 zu einer Massenschlägerei kam, angeblich wegen einer Flasche Bier aus dem »falschen« Kasten. »Wir werden uns umgehend&nbsp; im <a href="https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/sicherheit-praevention-ist-chefsache-68505/" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">Präventionsnetzwerk Pirna</a> mit den Vorfällen beschäftigen«, sagte Stadtsprecher Gockel in einer ersten Reaktion am Donnerstag. Er schloss erneute Verbotszonen nicht aus. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna&amp;url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/&amp;t=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/\u0026t=Stress%20im%20Suff%3A%20D%C3%A9j%C3%A0-vu%20in%20Pirna','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/stress-im-suff-deja-vu-in-pirna-73049\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/saechsische-schweiz-osterzgebirge/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="73049" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9ab285790cd241651294a2e9797c5987" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/saechsische-schweiz-osterzgebirge/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Sächsischen Schweiz-Osterzgebirge<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/" title="">
						<figure><img src="typo3temp/_processed_/csm_POLIZEIBREITESTRASSE_F2247_5c5df41e9b.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Stress im Suff: Déjà-vu in Pirna</h2>
						<p><span class="region">Pirna</span>. Drei von vier Alkohlverbotszonen in Pirna sind ausgelaufen, schon eine Weile. Nun gabs wieder Ärger am Friedenspark. Alkohol soll im Spiel gewesen sein.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/holiday-on-ice-lust-auf-training-mit-bruno-73048/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_HolidaOnIce_01_878f2d572b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Holiday on Ice–Academy sucht Nachwuchstalente</h2>
						<p><span class="region">Dresden</span>. Bewerbung für das exklusive Sommercamp noch bis 30. Juni möglich&nbsp;Vom 19. bis 23. Februar gastiert »Holiday on Ice« wieder in Dresden. Und wie zur Premiere im Vorjahr kann wieder ein Einzelläufer oder ein Paar aus der Region in…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/pulsnitz/artikel/szo-empfaengt-koenigliche-garde-in-dresden-73047/" title="">
						<figure><img src="typo3temp/_processed_/csm_HMKG_78bdd4ac5d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>SZO empfängt königliche Garde in Dresden</h2>
						<p><span class="region">Oberlichtenau</span>. Die Königliche Garde Norwegens und der Spielmannszug Oberlichtenau gestalten am 30. Juni ein gemeinsames Konzert.Es ist der 30. Juni 1999. Gebannt verfolgen die Musiker des Marsch- und Drillkontingentes des Spielmannszuges Oberlichtenau (SZO) die Darbietung der Königlichen Garde Norwegens beim Internationalen Deutschlandpokal im hessischen Alsfeld. 
»Wow«-Effe…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=11"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/stellenanzeigen/"><img src="fileadmin/data/buttons/button-stellenmarkt.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/sechste-saison-fuer-steven-rupprich-73062/">Sechste Saison für Steven Rupprich</a>
						
							<a class="list-group-item" href="suedbrandenburg/dahme-spreewald/artikel/landkreis-baut-neues-jobcenter-in-koenigs-wusterhausen-73061/">Landkreis baut neues Jobcenter in Königs Wusterhausen</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/das-jahr-begann-erschreckend-73060/">»Das Jahr begann erschreckend«</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/ein-lausitzer-wolf-in-london-73059/">Ein Lausitzer Wolf in London</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/stuermisches-danke-73058/">Stürmisches Danke</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/jonas-greif-gibt-vollgas-73014/">Jonas Greif gibt Vollgas</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/eine-stadt-ein-klub-72983/">Eine Stadt. Ein Klub.</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/meningokokken-verdacht-in-dresdner-kita-73040/">Meningokokken-Verdacht in Kita </a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/bienen-in-pirna-ganz-unguenstige-stelle-72998/">Bienen in Pirna: &quot;Ganz ungünstige Stelle&quot;</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/ausverkaufte-garde-feierte-tom-pauls-73007/">Ausverkaufte Garde feierte Tom Pauls</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1025"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/17469fAm1-s/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/17469fAm1-s/mqdefault.jpg" alt="Zimmis Grätsche – Sondergrätsche #21 – Gespräch mit Ralf Minge" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Sondergrätsche #21 – Gespräch mit Ralf Minge</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2453 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:25</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/stress-im-suff-deja-vu-in-pirna-73049/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">30</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">122</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">94</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">164</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">215</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1026"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1265"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1023"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>