<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="facebook-domain-verification" content="jg87osx55sjnr2ebjqncnnvmj781pu" /><meta name="title" content="Questenberg-Grundschule startet durch" /><meta name="description" content="Bis zur geplanten Fertigstellung der Questenberg-Grundschule im kommenden Winterhalbjahr werden die dort angemeldeten Jungen und Mädchen weiterhin an einem Ort mit den Schülern der Arita-Grundschule lernen. Um hierfür den nötigen Platz zu schaffen, wurde auf dem Schulgelände am Leitmeritzer Bogen…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Interim_2_6737744728.jpg" /><meta property="og:title" content="Questenberg-Grundschule startet durch" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/" /><meta property="og:type" content="website" /><meta property="og:description" content="Bis zur geplanten Fertigstellung der Questenberg-Grundschule im kommenden Winterhalbjahr werden die dort angemeldeten Jungen und Mädchen weiterhin an einem Ort mit den Schülern der Arita-Grundschule lernen. Um hierfür den nötigen Platz zu schaffen, wurde auf dem Schulgelände am Leitmeritzer Bogen…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Interim_2_6737744728.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Questenberg-Grundschule startet durch - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="115" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>  Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1017"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2021-09-08">Mittwoch,  8. September 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=115';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-82619 center-block">
					<a href="sachsen/dresden/artikel/dresden-erlesen-82619/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dresden_erlesen_2020_bb1162432e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Dresden (er)lesen«</h3>
							<p><span class="region">Dresden</span>. Am Sonntag, 12. September, wird Schloss Albrechtsberg bereits zum fünften Mal in Folge zum »Literaturschloss«.Das fünfte Jahr in Folge werden auf Schloss Albrechtsberg zwei sonst eher separat betrachtete Sphären zusammengeführt: die Architektur und die Literatur. Ulrich Finger, Geschäftsführer der Messe Dresden GmbH, und Katharina Salomo,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82613 center-block">
					<a href="sachsen/dresden/artikel/weitere-impfaktionen-82613/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ImpfungCorona_pixabay_04_7ace1576b8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weitere Impfaktionen...</h3>
							<p><span class="region">Dresden</span>. Am Mittwoch, 8. September und Donnerstag 9. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus im Alten Schlachthof, Gothaer Str. 11, 01097 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 18./19. August.)
Am Donnerstag 9. September, 10 bis 17 Uhr, Impfen im Prohliszentrum, Prohliser Allee 10, 01239 Dresden, möglich. (BioNTech-Zweitimpfungen vom Termin 19. August.)
Am Freitag, 10. September, 10 bis 17 Uhr, Impfen im Sachsen Forum, Merianplatz 3, 01169 Dresden möglich. (BioNTech-Zweitimpfungen vom Termin 20. August.)
Am Freitag, 10., Samstag, 11. und Montag 13. September, 10 bis 18 Uhr, ist das Impfen gegen das Coronavirus im Elbepark, Peschelstr. 33, 01139 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 20., 21., 23. August.)
Am Samstag, 11. September, 14.30 bis 20 Uhr, kann man sich auf dem Stadtteilfest &quot;100 Jahre Eingemeindung Loschwitz und Blasewitz&quot;, Schillerplatz, 01309 Dresden, impfen lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen im Dresdner Impfzentrum auf dem Messegelände wahrzunehmen.)
Beim Friedenskonzert am Sonntag, 12. September, 10 bis 17 Uhr, im Haus der Kreuzkirche, haben alle Erwachsenen die Möglichkeit, sich ohne Anmeldung gegen das Corona-Virus impfen zu lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen beim Hausarzt zu erfolgen.) 
Am Sonntag, 12. September, Sonntag, 19. September und Samstag, 25. September, 10 bis 17 Uhr, können sich Besucher/innen des Herbstmarktes impfen lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen beim Hausarzt zu erfolgen.) 

Beim Gastmahl &quot;Dresden isst bunt&quot;, am Montag, 13. September, 16 bis 20 Uhr, auf der Hauptstraße am Goldenen Reiter, gibt es die Möglichkeit, sich gegen das Coronavirus impfen zu lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen beim Hausarzt zu erfolgen.)
Am Dienstag, 14. September und Mittwoch, 15. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus am Globus Baumarkt, Rähnitzer Allee 10, 01109 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 24./25. August.)
Am Samstag, 18. September, 10 bis 17 Uhr, können sich Erwachsene im Dresden-Karree Gorbitz, Harthaer Str. 3, 01169 Dresden, impfen lassen. (BioNTech-Zweitimpfungen vom Termin 28. August.)
Von Montag, 20. September bis Freitag 24. September, 8 bis 16 Uhr, ist das Impfen im Sozialamt Striesen, Junghansstr. 2, 01277 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 30. August und 3. September.)
Am Donnerstag, 23. September, 10 bis 17 Uhr, sind Coronaschutz-Impfungen im Jobcenter, Budapester Straße 30, 01069 Dresden, möglich. (BioNTech-Zweitimpfungen vom Termin 2. September.)
Verimpft werden die Impfstoffe Johnson &amp; Johnson und BioNTech. Bei dem Impfstoff Johnson &amp; Johnson genügt eine Impfung. Personen ab 60 Jahren können diesen Impfstoff nutzen.
Mitzubringen sind Krankenversicherungs-Chipkarte, Personalausweis oder Pass sowie, falls vorhanden, der Impfausweis. Den Aufklärungs- und Anamnesebogen gibt es vor Ort. 
Die Stadtverwaltung hat eine Vielzahl von Impfaktionen an unterschiedlichen Orten geplant. Informationen gibt es unter: www.dresden.de/corona.Am Mittwoch, 8. September und Donnerstag 9. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus im Alten Schlachthof, Gothaer Str. 11, 01097 Dresden,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82606 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-sommer-kids-day-82606/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_EisloewenKidsDay_1_02_e110782255.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen Sommer Kids Day</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen sind cool? Und Eishockey eine tolle Sportart? Wenn drei- bis achtjährige Kinder auf diese beiden Fragen eindeutig mit »JA« antworten, dann sind sie beim Eislöwen Sommer Kids Day, in der EnergieVerbund Arena, am Samstag, 18. September, von 10.30 bis 12.30 Uhr, richtig. 
Die Kids können unter Anleitung von Trainern und Profis der Dresdner Eislöwen und Sportlern des ESCD auf Kufen über das Eis flitzen. Für Anfänger bis zum Fortgeschrittenen… es gibt verschiedene Stationen auf dem Eis. 
Schlittschuhe und Protektoren können vor Ort bei den Helfern am Eis ausgeliehen werden. Auch die Eltern des Eishockeynachwuchses dürfen endlich wieder zuschauen und bekommen im Umlauf der Arena eine kleine Verpflegung. 
Wer nach dem Üben auf dem Eis noch seine Schussfertigkeiten testen möchte, ist an der Torwand und dem mobilen Eishockey-Feld genau richtig. Wer möchte bekommt zur Erinnerung ein Foto. 
Wer nun ein Eislöwe werden möchte, meldet sich per Mail an: info@eisloewen-juniors.com. Bei der Anmeldung bitte Namen, Geburtsdatum, Kontaktdaten der Eltern und Schuhgröße angeben.Die Dresdner Eislöwen sind cool? Und Eishockey eine tolle Sportart? Wenn drei- bis achtjährige Kinder auf diese beiden Fragen eindeutig mit »JA« antworten, dann sind sie…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82605 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/citylauf-wurde-abgesagt-82605/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_citylauf_36b5daddf8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Citylauf wurde abgesagt</h3>
							<p><span class="region">Pirna</span>. Der WGP-Citylauf in Pirna wurde abgesagt. Grund sind die hohen Hygieneauflagen. Das Traditionsevent war ursprünglich für den 8. Oktober geplant.Die Städtische Wohnungsgesellschaft Pirna mbH (WGP) hat sich in Abstimmung mit dem Kreissportbund Sächsische Schweiz-Osterzgebirge e.V. (KSB) entschieden, die Laufveranstaltung abzusagen.
&quot;Aufgrund der derzeitigen Pandemie-Situation ist es nicht…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82598 center-block">
					<a href="sachsen/dresden/artikel/debuetanten-casting-fuer-den-opernball-82598/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SOB_DanielFoerster_f0f6b016b9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Debütanten-Casting für  den Opernball</h3>
							<p><span class="region">Dresden</span>. Die 16. Auflage des SemperOpernballs findet am 28. Januar 2022 statt. 
Ab sofort werden wieder rund 100 Paare gesucht, die im Dreivierteltakt in schönster Robe beim Eröffnungswalzer über das Parkett der Semperoper schweben wollen. Bewerber (gern auch direkt als Paar erwünscht) müssen zwischen 16 und 29 Jahre alt sein und sollten Tanzerfahrung mitbringen. 
Das große Debütanten-Casting findet am 17. September statt.
Mehr Infos und Bewerbungsunterlagen unter: 
www.semperopernball.de/debuetanten.html Die 16. Auflage des SemperOpernballs findet am 28. Januar 2022 statt. 
Ab sofort werden wieder rund 100 Paare gesucht, die im Dreivierteltakt in schönster Robe…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82583 center-block">
					<a href="sachsen/bautzen/artikel/feiern-mit-ella-endlich-im-roedersaal-82583/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Ella_Endlich_pr_627554ffb4.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Feiern mit Ella Endlich im Rödersaal</h3>
							<p><span class="region">Großröhrsdorf</span>. Nach langer Bauzeit wird der Rödersaal in Großröhrsdorf feierlich eröffnet. Zur ersten Auftaktveranstaltung tritt die Schlagersängerin Ella Endlich mit Band im großen Konzertsaal auf. Dafür verlost der WochenKurier 3x2 Freikarten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82576 center-block">
					<a href="sachsen/goerlitz/artikel/ladendieb-bedroht-mitarbeiter-82576/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_129043_d220d82e6f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ladendieb bedroht Mitarbeiter</h3>
							<p><span class="region">Görlitz</span>. Ein Ladendieb ist am Mittwochmorgen in einem Supermarkt an der Biesnitzer Straße in Görlitz ertappt worden. Mitarbeiter hatten beobachtet, wie der Mann Hähnchenschenkel und ein Deodorant einsteckte und damit ohne zu bezahlen den Kassenbereich durchquerte. Sie sprachen den mutmaßlichen Langfinger an. Daraufhin ließ dieser seinen Rucksack zurück und verließ zunächst den Markt. Wenig später tauchte er jedoch wieder auf und bedrohte die Angestellten verbal. Eine Streife kam vor Ort. In der Tasche des 46-jährigen Polen entdeckten die Polizisten nicht nur das Diebesgut sondern auch ein Küchenmesser. Außerdem stellte sich heraus, dass gegen den Mann ein Vollstreckungshaftbefehl vorlag. Sie nahmen ihn mit aufs Revier. Ein Richter wird im Laufe des Donnerstags über die weiteren strafrechtlichen Konsequenzen für den Beschuldigten entscheiden.Ein Ladendieb ist am Mittwochmorgen in einem Supermarkt an der Biesnitzer Straße in Görlitz ertappt worden. Mitarbeiter hatten beobachtet, wie der Mann Hähnchenschenkel und ein Deodorant einsteckte und damit ohne zu bezahlen den Kassenbereich…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82575 center-block">
					<a href="suedbrandenburg/oberspreewald-lausitz/artikel/eine-mensa-fuer-die-grundschule-82575/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Baustelle_Mensa_Schipkau_12a7f0e971.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eine Mensa für die Grundschule</h3>
							<p><span class="region">Schipkau</span>. Die Grundschule Paul Noack in Schipkau erhält eine Mensa. Der Baustart ist im August erfolgt. Das Investitionsvolumen beziffert sich auf 1,1 Million Euro. »Für unsere Gemeinde ist das ein ambitioniertes Vorhaben, welches wir nicht jedes Jahr stemmen können«, erzählt Martin Konzag, Bauamtsleiter in der Gemeinde Schipkau.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-82565 center-block">
					<a href="sachsen/artikel/kretschmer-uebergibt-spenden-82565/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Spendenuebergabe_in_Erftstadt_0fec25cdbf.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kretschmer übergibt Spenden</h3>
							<p><span class="region">Sachsen</span>. Die Spenden aus Sachsen, für die vom Hochwassser betroffenen Regionen in Rheinland-Pfalz und Nordrhein-Westfalen, hat Ministerpräsident Michael Kretschmer übergeben. Bisher kamen über 1,5 Millionen Euro zusammen.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/meissen/">Meißen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1293"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="82615">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2021-09-08"><i class="fa fa-calendar"></i> 08. September 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Questenberg-Grundschule%20startet%20durch&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Questenberg-Grundschule%20startet%20durch\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/&amp;t=Questenberg-Grundschule%20startet%20durch" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/\u0026t=Questenberg-Grundschule%20startet%20durch','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Questenberg-Grundschule startet durch</h1>
		<h2>Mietanlage als Interimslösung eingerichtet</h2>
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Interim_2_35e3416a9e.jpg" alt="Für ihren Schulstart erhielten die kleinen Gäste neues Mobiliar, lediglich die Stühle stammen aus den Beständen der Stadt." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Für ihren Schulstart erhielten die kleinen Gäste neues Mobiliar, lediglich die Stühle stammen aus den Beständen der Stadt.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Interim_1_8f0315fb42.jpg" alt="Rund 310.000 Euro hat die Stadt in diese Interimslösung investiert. Fotos: pm" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Rund 310.000 Euro hat die Stadt in diese Interimslösung investiert. Fotos: pm</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Interim_2_ef4fa7e701.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Interim_1_e45825eb53.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1019"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Bis zur geplanten Fertigstellung der <a href="https://questenbergschule.edu-meissen.de/" title="Öffnet den Link in einem neuem Fenster." target="_blank">Questenberg-Grundschule</a> im kommenden Winterhalbjahr werden die dort angemeldeten Jungen und Mädchen weiterhin an einem Ort mit den Schülern der Arita-Grundschule lernen. Um hierfür den nötigen Platz zu schaffen, wurde auf dem Schulgelände am Leitmeritzer Bogen eine Mietcontaineranlage der Firma Algeco GmbH aufgestellt. Fundament und Einfriedung stammen von der STRABAG AG Gruppe Meißen. </p>
<p>Hier zogen zum Schulstart die ersten und zweiten Klassen vom Questenberg - und damit insgesamt vier Klassen - ein. In vier Klassenräumen bietet die Anlage Platz für rund 120 Grundschüler. Außerdem wird auch die Hortbetreuung für die Questenbergschüler hier stattfinden. Die dritten und vierten Klassen nutzen dagegen weiterhin die obere Etage des Haupthauses der erst 2019 neu eröffneten Aritaschule. In der ersten Etage lernen die Arita-Grundschüler, die Räume im Erdgeschoss nutzen beide Schulen gemeinsam mit Hort- und Ganztagesangeboten. Auch Turnhalle, Pausenhof und Mensa teilen sich die Schüler beider Schulen, die Containeranlage hat einen direkten Zugang zum Schulhof. </p>
<p>Im Februar 2022 soll der Umzug an den Questenberg erfolgen.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/meissen/artikel/richtfest-hoch-ueber-dem-triebischtal-78091/" class="list-group-item">Richtfest hoch über dem Triebischtal</a><a href="sachsen/meissen/artikel/abriss-startet-74105/" class="list-group-item">Abriss startet</a><a href="sachsen/meissen/artikel/schule-bleibt-am-questenberg-und-waechst-34916/" class="list-group-item">Schule bleibt am Questenberg und wächst</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/meissen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Questenberg-Grundschule%20startet%20durch&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Questenberg-Grundschule%20startet%20durch\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/&amp;t=Questenberg-Grundschule%20startet%20durch" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/\u0026t=Questenberg-Grundschule%20startet%20durch','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/questenberg-grundschule-startet-durch-82615\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/meissen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="82615" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e24e3aa761211f1b0026ffd00a5afbee" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/meissen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Meißen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/" title="">
						<figure><img src="typo3temp/_processed_/csm_Interim_2_72b7ffab15.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Questenberg-Grundschule startet durch</h2>
						<p><span class="region">Meißen</span>. Bis zur geplanten Fertigstellung der Questenberg-Grundschule im kommenden Winterhalbjahr werden die dort angemeldeten Jungen und Mädchen weiterhin an einem Ort mit den Schülern der Arita-Grundschule lernen. Um hierfür den nötigen Platz zu schaffen, wurde auf dem Schulgelände am Leitmeritzer Bogen eine Mietcontaineranlage der Firma Algeco GmbH aufgestellt. Fundament und Einfriedung stammen von der STRABAG AG Gruppe Meißen. Hier zogen zum Schulstart die ersten und zweiten Klassen vom Questenberg - und damit insgesamt vier Klassen - ein. In vier Klassenräumen bietet die Anlage Platz für rund 120 Grundschüler. Außerdem wird auch die Hortbetreuung für die Questenbergschüler hier stattfinden. Die dritten und vierten Klassen nutzen dagegen weiterhin die obere Etage des Haupthauses der erst 2019 neu eröffneten Aritaschule. In der ersten Etage lernen die Arita-Grundschüler, die Räume im Erdgeschoss nutzen beide Schulen gemeinsam mit Hort- und Ganztagesangeboten. Auch Turnhalle, Pausenhof und Mensa teilen sich die Schüler beider Schulen, die Containeranlage hat einen direkten Zugang zum Schulhof. Im Februar 2022 soll der Umzug an den Questenberg erfolgen.Bis zur geplanten Fertigstellung der Questenberg-Grundschule im kommenden Winterhalbjahr werden die dort angemeldeten Jungen und Mädchen weiterhin an einem…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wahlforum-in-pirna-82614/" title="">
						<figure><img src="typo3temp/_processed_/csm_Wahlforum_pm_6221430327.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wahlforum in Pirna</h2>
						<p><span class="region">Pirna</span>. Deutschland wählt am 26. September. Und nicht nur in Sachsen wird die Wahl zum 20. Deutschen Bundestag mit Spannung erwartet. Mit insgesamt 32 Wahlforen möchte die Sächsische Landeszentrale für politische Bildung (SLpB) allen Bürgerinnen und Bürgern im Freistaat eine kompetente und informierte Wahlentscheidung ermöglichen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/weitere-impfaktionen-82613/" title="">
						<figure><img src="typo3temp/_processed_/csm_ImpfungCorona_pixabay_04_e26ceca2a8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Weitere Impfaktionen...</h2>
						<p><span class="region">Dresden</span>. Am Mittwoch, 8. September und Donnerstag 9. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus im Alten Schlachthof, Gothaer Str. 11, 01097 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 18./19. August.)
Am Donnerstag 9. September, 10 bis 17 Uhr, Impfen im Prohliszentrum, Prohliser Allee 10, 01239 Dresden, möglich. (BioNTech-Zweitimpfungen vom Termin 19. August.)
Am Freitag, 10. September, 10 bis 17 Uhr, Impfen im Sachsen Forum, Merianplatz 3, 01169 Dresden möglich. (BioNTech-Zweitimpfungen vom Termin 20. August.)
Am Freitag, 10., Samstag, 11. und Montag 13. September, 10 bis 18 Uhr, ist das Impfen gegen das Coronavirus im Elbepark, Peschelstr. 33, 01139 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 20., 21., 23. August.)
Am Samstag, 11. September, 14.30 bis 20 Uhr, kann man sich auf dem Stadtteilfest &quot;100 Jahre Eingemeindung Loschwitz und Blasewitz&quot;, Schillerplatz, 01309 Dresden, impfen lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen im Dresdner Impfzentrum auf dem Messegelände wahrzunehmen.)
Beim Friedenskonzert am Sonntag, 12. September, 10 bis 17 Uhr, im Haus der Kreuzkirche, haben alle Erwachsenen die Möglichkeit, sich ohne Anmeldung gegen das Corona-Virus impfen zu lassen. (BioNTech-Impfstoff: zweiter Impftermin – ist nach drei Wochen beim Hausarzt zu erfolgen.) &nbsp; 
Am Dienstag, 14. September und Mittwoch, 15. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus am Globus Baumarkt, Rähnitzer Allee 10, 01109 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 24./25. August.)
Am Samstag, 18. Septermber, 10 bis 17 Uhr, können sich Erwachsene im Dresden-Karree Gorbitz, Harthaer Str. 3, 01169 Dresden, impfen lassen. (BioNTech-Zweitimpfungen vom Termin 28. August.)
Von Montag, 20. September bis Freitag 24. September, 8 bis 16 Uhr, ist das Impfen im Sozialamt Striesen, Junghansstr. 2, 01277 Dresden, möglich. (BioNTech-Zweitimpfungen von den Terminen 30. August und 3. September.)
Am Donnerstag, 23. September, 10 bis 17 Uhr, sind Coronaschutz-Impfungen im Jobcenter, Budapester Straße 30, 01069 Dresden, möglich. (BioNTech-Zweitimpfungen vom Termin 2. September.)
Verimpft werden die Impfstoffe Johnson &amp; Johnson und BioNTech. Bei dem Impfstoff Johnson &amp; Johnson genügt eine Impfung. Personen ab 60 Jahren können diesen Impfstoff nutzen.
Mitzubringen sind Krankenversicherungs-Chipkarte, Personalausweis oder Pass sowie, falls vorhanden, der Impfausweis. Den Aufklärungs- und Anamnesebogen gibt es vor Ort. 
Die Stadtverwaltung hat eine Vielzahl von Impfaktionen an unterschiedlichen Orten geplant. Informationen gibt es unter: www.dresden.de/corona.Am Mittwoch, 8. September und Donnerstag 9. September, 10 bis 17 Uhr, ist das Impfen gegen das Coronavirus im Alten Schlachthof, Gothaer Str. 11, 01097 Dresden,…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=10"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="bundestagswahl-2021/"><img src="fileadmin/data/buttons/Bundestagswahl-300x75.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/Corona_Button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.ilovecottbus.com/" target="_blank"><img src="fileadmin/resources/public/img/buttons/button_i-love-cottbus.png" width="625" height="156"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/vierfacher-nachwuchs-und-erfolgreiche-feriensaison-82623/">Vierfacher Nachwuchs und Erfolgreiche Feriensaison</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/blutspende-macht-schule-82622/">Blutspende macht Schule</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/ueber-60-spiel-dokumentar-und-kurzfilme-82621/">Über 60 Spiel-, Dokumentar- und Kurzfilme</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/schwere-aufgabe-zum-start-in-die-3-liga-82620/">Schwere Aufgabe zum Start in die 3. Liga</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresden-erlesen-82619/">»Dresden (er)lesen«</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/elbe-elster/artikel/kein-rares-mehr-gegen-bares-82577/">Kein Rares mehr gegen Bares</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/wenn-oma-sich-nicht-mehr-traut-82573/">Wenn Oma sich nicht mehr traut</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/neukirch-feiert-an-drei-tagen-82582/">Zu diesen Veranstaltungen zieht es viele Gäste nach Neukirch</a>
						
							<a class="list-group-item" href="sachsen/artikel/sachsen-startet-mt-dritter-impfung-82540/">Sachsen startet mit dritter Impfung</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/riesaer-stadtfest-findet-statt-82541/">Riesaer Stadtfest findet statt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1020"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/S5YPc0OmrXU/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/S5YPc0OmrXU/mqdefault.jpg" alt="&quot;STARK für die LAUSITZ&quot; - Interview mit Michael Apel über das Spreekino Spremberg als Eventlocation" />
				<div class="details">
					<span class="title">&quot;STARK für die LAUSITZ&quot; - Interview mit Michael Apel über das Spreekino Spremberg als Eventlocation</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 59 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 4:56</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/questenberg-grundschule-startet-durch-82615/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">17</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">94</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">47</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">86</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">114</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">1</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0003141C1200D537">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0003141C1200D537-1630332246.jpg" alt="Barbara Lenk"/>
											<figcaption>Barbara Lenk</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1021"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1607497387.png');" target="_blank" href="immobilien/immobilien-zur-miete/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1606984738.png');" target="_blank" href="https://www.wochenkurier.info/30-jahre-wochenkurier/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1617258198.png');" target="_top" href="gerstins-ausfluege/">
					<div class="title">Gerstins Ausflüge</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1264"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1018"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>