<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Sommerpause für die Eislöwen" /><meta name="description" content="Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte Jordan Knackstedt den Gastgeber in Führung (13.), doch Tim Schüle markierte den Ausgleich (14.). Christian Billich legte nur eine…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Pause_2_20d8524a41.jpg" /><meta property="og:title" content="Sommerpause für die Eislöwen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte Jordan Knackstedt den Gastgeber in Führung (13.), doch Tim Schüle markierte den Ausgleich (14.). Christian Billich legte nur eine…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Pause_2_20d8524a41.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Sommerpause für die Eislöwen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-04-10">Mittwoch, 10. April 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-72484 center-block">
					<a href="sachsen/dresden/artikel/hofewiese-startet-biergartensaison-72484/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hofewiese_04_561c42f939.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hofewiese startet Biergartensaison</h3>
							<p><span class="region">Langebrück</span>. Der Biergarten in der Hofewiese ist in die neue Saison gestartet. Bis Ende April ist an den Wochenenden jeweils von 10 bis 18 Uhr geöffnet, ab 30. April dann außer montags auch in der Woche von 11 bis 17 Uhr. Mit der wärmeren Jahreszeit verlängern sich die Öffnungszeiten bis in die Abendstunden.
Seit Pfingsten 2016 wird die Hofewiese vom Ehepaar Holger und Ariane Zastrow wiederbelebt und soll nach fast 20-jährigem Verfall und Vandalismus in den nächsten Jahren Schritt für Schritt saniert werden.Der Biergarten in der Hofewiese ist in die neue Saison gestartet. Bis Ende April ist an den Wochenenden jeweils von 10 bis 18 Uhr geöffnet, ab 30. April dann außer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72483 center-block">
					<a href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pause_2_8a1c6391a7.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Sommerpause für die Eislöwen</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte Jordan Knackstedt den Gastgeber in Führung (13.), doch Tim Schüle markierte den Ausgleich (14.). Christian Billich legte nur eine Minute später das 2:1 nach (15.). Im zweiten Drittel glich Carter Proft für den Gast aus (27.), doch Dresden war durch Thomas Pielmeier (30.) im Powerplay erneut erfolgreich. Kurz vor der Pausensirene nutzte Brett Breitkreuz eine weitere Überzahlsituation (39.). Breitkreuz war es auch, der den entscheidenden Treffer in der Verlängerung erzielte. Frankfurt sicherte sich mit einem 4:0 den Seriensieg. 
Eislöwen-Cheftrainer Bradley Gratton: „Glückwunsch an Frankfurt! Die Löwen sind verdient in das Finale eingezogen. Ich möchte an dieser Stelle einen Dank an alle richten, die uns in der Spielzeit unterstützt haben – Fans, Sponsoren, Partner. Es ist toll, auf eine solche Rückendeckung zählen zu können. Ein Dank geht natürlich besonders auch an meine Spieler, die in den letzten Spielen alles gegeben haben. Am Ende mussten wir ein paar Verletzungen kompensieren, aber das soll keine Entschuldigung sein. Frankfurt hat das System sehr gut umgesetzt. Es ist schwer so ein Team zu schlagen. Wir hatten auch heute unsere Chancen, haben es eng gehalten. In der Verlängerung haben wir unser Powerplay leider nicht genutzt.&quot; 
Löwen-Coach Matti Tiilikainen: „Dresden hat stark begonnen, wir sind mit dem Spielverlauf besser geworden. Wir haben ein paar Fehler gemacht, die die Eislöwen genutzt haben. Respekt an Dresden für den Auftritt in der Serie!&quot; 
Die Saisonabschlussfeier der Dresdner Eislöwen findet am Freitag, 12. April ab 18.30 Uhr in der EnergieVerbund Arena statt. (pm)&nbsp;Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72480 center-block">
					<a href="sachsen/dresden/artikel/schillerhaeuschen-ab-ostern-wieder-geoeffnet-72480/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_schillerhaus2_d41d121e41.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schillerhäuschen ab Ostern wieder geöffnet</h3>
							<p><span class="region">Dresden</span>.  Das Schillerhäuschen in Dresden-Loschwitz (Schillerstraße 19)&nbsp;&nbsp;öffnet Ostern wieder Tür- und Fensterläden. Vom 19. April bis 29. September steht allen Liebhabern des großen Dichters Dresdens kleinstes Museum an den Wochenenden wieder offen. Zwei Jahre (1785-1787) verbrachte Friedrich Schiller auf Einladung seines Freundes und Förderers Christian Gottfried Körner in Dresden. In dem winzigen Weinberghäuschen Körners (22qm) entstanden u.a. das »Ode an die Freude«, »Don Karlos«, »Geisterseher« und »Philosophische Briefe«.
2005 hat die Stadt Dresden das ehemalige Weinberghäuschen als Schillergedenkstätte neu gestaltet und es als das kleinste der städtischen Museen wiedereröffnet.&nbsp; Dank der Bürgerstiftung und einer Gruppe von Ehrenamtlichen ist es seitdem im Sommer an den Wochenenden für Besucher geöffnet.
Seit 2015 hat das Ortsamt Loschwitz die Organisation der ehrenamtlichen Arbeit übernommen und ist Ansprechpartner für Führungen.
Im Juni 2017 schlossen sich einige Enthusiasten zum Verein &quot;Schiller &amp; Körner in Dresden e.V.&quot; zusammen, kümmern sich seitdem um Erhaltung, Pflege und Förderung des Denkmals.
Anlässlich des Saisonauftakts lädt der Verein am 11. April ab 18 Uhr zur Lesung ins Ortsamt Loschwitz ein. Barbara Stave, Dozentin für Literatur, Kultur und Bildung, befasst sich mit Theodor Fontane.
Die drei Euro Eintritt pro Person kommen der Erhaltung des Schillerhäuschens zugute.  Das Schillerhäuschen in Dresden-Loschwitz (Schillerstraße 19)&nbsp;&nbsp;öffnet Ostern wieder Tür- und Fensterläden. Vom 19. April bis 29. September steht allen Liebhabern des großen Dichters Dresdens kleinstes Museum an den Wochenenden wieder offen. Zwei…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72475 center-block">
					<a href="sachsen/meissen/artikel/bald-neue-haeuser-am-sand-72475/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Nieschuetz1_8126639f53.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Bald neue Häuser Am Sand?</h3>
							<p><span class="region">Diera-Zehren</span>. Wenn es nach Bürgermeisterin Carola Balk und der Gemeindeverwaltung Diera-Zehren  geht, werden Am Sand in Nieschütz bald zehn neue Bungalow-Eigenheime gebaut...</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72471 center-block">
					<a href="sachsen/goerlitz/artikel/einmal-in-den-schulalltag-hineinhuepfen-72471/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_0715_45e0b4bdb8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einmal in den Schulalltag hineinhüpfen</h3>
							<p><span class="region">Görlitz</span>. Endlich ein richtiges Schulkind sein. Das können viele Vorschüler kaum noch erwarten. Deshalb lädt die DPFA-Regenbogen-Grundschule Görlitz am 16. April zum Tag des offenen Unterrichts ein. Dabei können alle Kinder, Eltern und Interessierte einen Einblick in den Hort- und Schulalltag bekommen. 
Schulleiter Matthias Müller freut sich auf viele neue Gesichter: „Lassen Sie sich von unserem pädagogischen Konzept überzeugen oder schauen Sie einfach einmal, was ihre Kinder im Unterricht alles selbst kreativ erschaffen.“ 
Alle Gäste können von 8 bis 11.30 Uhr sowie von 14 bis 16 Uhr vorbeikommen.Endlich ein richtiges Schulkind sein. Das können viele Vorschüler kaum noch erwarten. Deshalb lädt die DPFA-Regenbogen-Grundschule Görlitz am 16. April zum Tag des offenen Unterrichts ein. Dabei können alle Kinder, Eltern und Interessierte einen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72470 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-sicherheit-72470/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_86_51c405da6d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Sicherheit</h3>
							<p><span class="region">Sachsen</span>. Wenn Magdeburg in Dresden spielt oder Dynamo Dresden in Magdeburg, dann blinken bei der Polizei die roten Lampen: Denn da steigen »Risikospiele« – schließlich sind sich Teile der Fanszenen in herzlicher Abneigung zugetan. Die Polizei schickt folgerichtig ein paar hundert Beamte mehr in die Stadionumgebung. Das kostet, und die obersten deutschen Verwaltungsrichter meinen: Die Fußballveranstalter sind an diesen Kosten zu beteiligen. 
Deren Freude ist gebremst, weil sie ohnehin schon viel Geld für die Sicherheit in den Stadien ausgeben. Und zweitens wollen sie lieber in das sportliche Geschehen investieren, was Sinn macht. Doch haben in diesem Fall die Verwaltungsrichter die große Mehrheit der befragten Bevölkerung auf ihrer Seite. Was auch wieder verständlich ist: Wer, wie jüngst ein Münchner Traditionsverein, 80 Millionen ausgibt, um einen Fußballer zu engagieren, der sollte doch wohl auch die Polizeieinsätze bezahlen können.
Auch richtig. Nur: Ostdeutschen Traditionsvereinen fällt das etwas schwerer. Weshalb sie ja nicht wirklich im ganz großen Fußballgeschäft mitmischen. Ihnen bleibt deshalb nur zu hoffen, dass »erlebnisorientierte Fans« aus Solidarität mit ihnen künftig zu Hause bleiben. Eine trügerische Hoffnung.
Ihr Hans EggertWenn Magdeburg in Dresden spielt oder Dynamo Dresden in Magdeburg, dann blinken bei der Polizei die roten Lampen: Denn da steigen »Risikospiele« – schließlich sind sich Teile der Fanszenen in herzlicher Abneigung zugetan. Die Polizei schickt…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72463 center-block">
					<a href="sachsen/goerlitz/artikel/stadtwerke-warnen-vor-betrugsmasche-72463/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Telefon__2__03_973ef3011b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stadtwerke warnen vor Betrugsmasche</h3>
							<p><span class="region">Görlitz</span>. Vermeintliche Betrüger geben sich aktuell als Energieversorger aus und verunsichern Kunden der Stadtwerke Görlitz. Sollte auf Ihrem Telefon die Nummer 03221/4219001 auftauchen, gilt: am besten nicht rangehen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72459 center-block">
					<a href="sachsen/goerlitz/artikel/einbrecher-kehrt-zum-tatort-zurueck-untersuchungshaft-72459/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_2257db_d4e4fcfede.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrecher kehrt zum Tatort zurück</h3>
							<p><span class="region">Görlitz</span>. Wollte er vielleicht sein Werkzeug zurück? Am vergangenen Mittwoch überraschte eine Bewohnerin einen Fremden im Keller eines Mehrfamilienhauses an der Biesnitzer Straße in Görlitz. Der 25-Jährige hatte zu dem Zeitpunkt schon drei Kellerboxen aufgebrochen und Diebesgut im Wert von mehreren tausend Euro bereitgestellt. Ein Sachschaden von circa 400 Euro geht ebenfalls auf sein Konto. Als der Mann die Anwohnerin erblickte, ließ er sein Werkzeug fallen und ergriff umgehend die Flucht in Richtung der Gartenanlage Freundschaft.
Die Anwohnerin rief die Polizei, die Beamten konnten allerdings zunächst nur Spuren sicher, den Täter aber nicht dingfest machen. Eine Suche im Umfeld blieb erfolglos. Der Täter kehrte jedoch nur eine Stunde später an den Tatort zurück. Nun klickten die Handschellen bei dem 25-Jährigen. Auf Antrag der Staatsanwaltschaft Görlitz ordnete der zuständige Richter am Donnerstag die Untersuchungshaft an. Der Einbrecher bezog im Anschluss eine Justizvollzugsanstalt.Wollte er vielleicht sein Werkzeug zurück? Am vergangenen Mittwoch überraschte eine Bewohnerin einen Fremden im Keller eines Mehrfamilienhauses an der Biesnitzer Straße in Görlitz. Der 25-Jährige hatte zu dem Zeitpunkt schon drei Kellerboxen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-72457 center-block">
					<a href="sachsen/bautzen/artikel/roedertalbienen-kassieren-niederlage-72457/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Roedertalbienen_JessicaJander_601926b829.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rödertalbienen kassieren Niederlage </h3>
							<p><span class="region">Großröhrsdorf</span>. Dem HC Rödertal gelang auch beim Schlusslicht DJK/MJC Trier nicht die Kehrtwende. In einer zum Schluss spannenden aber unterdurchschnittlichen Partie verlor die Mühlner-Sieben mit 27:28 (10:13).</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="72483">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2019-04-10"><i class="fa fa-calendar"></i> 10. April 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/&amp;t=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/\u0026t=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Sommerpause für die Eislöwen</h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Pause_2_690e2d2934.jpg" alt="Fotos: Büttner" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Fotos: Büttner</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_Pause_3_29f3fe30a5.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_Pause_2_37230a54eb.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_Pause_3_411255e9f7.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Die <a href="https://www.eisloewen.de/" title="Öffnet den Link in einem neuem Fenster." target="_blank">Dresdner Eislöwen</a> haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte Jordan Knackstedt den Gastgeber in Führung (13.), doch Tim Schüle markierte den Ausgleich (14.). Christian Billich legte nur eine Minute später das 2:1 nach (15.). Im zweiten Drittel glich Carter Proft für den Gast aus (27.), doch Dresden war durch Thomas Pielmeier (30.) im Powerplay erneut erfolgreich. Kurz vor der Pausensirene nutzte Brett Breitkreuz eine weitere Überzahlsituation (39.). Breitkreuz war es auch, der den entscheidenden Treffer in der Verlängerung erzielte. Frankfurt sicherte sich mit einem 4:0 den Seriensieg. </p>
<p><b>Eislöwen-Cheftrainer Bradley Gratton:</b> „Glückwunsch an Frankfurt! Die Löwen sind verdient in das Finale eingezogen. Ich möchte an dieser Stelle einen Dank an alle richten, die uns in der Spielzeit unterstützt haben – Fans, Sponsoren, Partner. Es ist toll, auf eine solche Rückendeckung zählen zu können. Ein Dank geht natürlich besonders auch an meine Spieler, die in den letzten Spielen alles gegeben haben. Am Ende mussten wir ein paar Verletzungen kompensieren, aber das soll keine Entschuldigung sein. Frankfurt hat das System sehr gut umgesetzt. Es ist schwer so ein Team zu schlagen. Wir hatten auch heute unsere Chancen, haben es eng gehalten. In der Verlängerung haben wir unser Powerplay leider nicht genutzt.&quot; </p>
<p><b>Löwen-Coach Matti Tiilikainen:</b> „Dresden hat stark begonnen, wir sind mit dem Spielverlauf besser geworden. Wir haben ein paar Fehler gemacht, die die Eislöwen genutzt haben. Respekt an Dresden für den Auftritt in der Serie!&quot; </p>
<p>Die Saisonabschlussfeier der Dresdner Eislöwen findet am Freitag, 12. April ab 18.30 Uhr in der EnergieVerbund Arena statt. (pm)&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/dresden/artikel/bradley-gratton-bleibt-eisloewen-coach-72482/" class="list-group-item">Bradley Gratton bleibt Eislöwen-Coach</a><a href="sachsen/dresden/artikel/dresdner-eisloewen-stehen-im-playoff-halbfinale-72187/" class="list-group-item">Dresdner Eislöwen stehen im Playoff-Halbfinale</a><a href="sachsen/dresden/artikel/eisloewen-starten-in-die-playoffs-71033/" class="list-group-item">Eislöwen starten ins Playoff-Viertelfinale</a><a href="sachsen/dresden/artikel/eisloewen-gleichen-pre-playoff-serie-aus-70688/" class="list-group-item">Eislöwen gleichen Pre-Playoff-Serie aus</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/&amp;t=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/\u0026t=Sommerpause%20f%C3%BCr%20die%20Eisl%C3%B6wen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sommerpause-fuer-die-eisloewen-72483\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="72483" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="31069830f022df1865da0e66a6cb280d" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/" title="">
						<figure><img src="typo3temp/_processed_/csm_Pause_2_5062d6c238.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Sommerpause für die Eislöwen</h2>
						<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte Jordan Knackstedt den Gastgeber in Führung (13.), doch Tim Schüle markierte den Ausgleich (14.). Christian Billich legte nur eine Minute später das 2:1 nach (15.). Im zweiten Drittel glich Carter Proft für den Gast aus (27.), doch Dresden war durch Thomas Pielmeier (30.) im Powerplay erneut erfolgreich. Kurz vor der Pausensirene nutzte Brett Breitkreuz eine weitere Überzahlsituation (39.). Breitkreuz war es auch, der den entscheidenden Treffer in der Verlängerung erzielte. Frankfurt sicherte sich mit einem 4:0 den Seriensieg. 
Eislöwen-Cheftrainer Bradley Gratton: „Glückwunsch an Frankfurt! Die Löwen sind verdient in das Finale eingezogen. Ich möchte an dieser Stelle einen Dank an alle richten, die uns in der Spielzeit unterstützt haben – Fans, Sponsoren, Partner. Es ist toll, auf eine solche Rückendeckung zählen zu können. Ein Dank geht natürlich besonders auch an meine Spieler, die in den letzten Spielen alles gegeben haben. Am Ende mussten wir ein paar Verletzungen kompensieren, aber das soll keine Entschuldigung sein. Frankfurt hat das System sehr gut umgesetzt. Es ist schwer so ein Team zu schlagen. Wir hatten auch heute unsere Chancen, haben es eng gehalten. In der Verlängerung haben wir unser Powerplay leider nicht genutzt.&quot; 
Löwen-Coach Matti Tiilikainen: „Dresden hat stark begonnen, wir sind mit dem Spielverlauf besser geworden. Wir haben ein paar Fehler gemacht, die die Eislöwen genutzt haben. Respekt an Dresden für den Auftritt in der Serie!&quot; 
Die Saisonabschlussfeier der Dresdner Eislöwen findet am Freitag, 12. April ab 18.30 Uhr in der EnergieVerbund Arena statt. (pm)&nbsp;Die Dresdner Eislöwen haben Spiel #4 im Playoff-Halbfinale gegen die Löwen Frankfurt mit 3:4 (2:1; 1:2; 0:0; 0:1) nach Verlängerung verloren. Vor 2312 Zuschauern brachte…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/bradley-gratton-bleibt-eisloewen-coach-72482/" title="">
						<figure><img src="typo3temp/_processed_/csm_BradleyGratton_01_739ceebf3f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Bradley Gratton bleibt Eislöwen-Coach</h2>
						<p><span class="region">Dresden</span>.  Die Dresdner Eislöwen setzten auch in der kommenden Spielzeit auf die Zusammenarbeit mit Cheftrainer Bradley Gratton. Der 48-jährige Kanadier hatte den Job bei den Blau-Weißen Ende Oktober 2018 angetreten. Vor seinem Engagement in Deutschland trainierte er den französischen Klub Epinal Gamyo sowie die dänischen Erstligisten Rodovre Mighty Bulls, Odense Bulldogs und die U20 von Dänemark. 
Eislöwen-Sportgeschäftsführer Thomas Barth: „Brad hat die Mannschaft in einer schwierigen Situation übernommen und die Herausforderungen in den folgenden Monaten gemeistert Er brennt für die Aufgabe, investiert viel, um aus den Jungs alles rauszuholen. In den entscheidenden Situationen ist es ihm gelungen das Team mit seiner Idee vom geradlinigen Eishockey auf Kurs zu bringen und ein echtes Team zu formen. Wir sind überzeugt, dass Brad für die Weiterentwicklung und ein Stück weit sicher auch Neuausrichtung der Mannschaft der richtige Trainer ist. Nicht zuletzt entspricht der Ansatz, junge Spieler einzubinden und ihnen Verantwortung zu übergeben unserer Philosophie am Standort. Wir freuen uns auf die weitere Zusammenarbeit mit Brad!&quot; 
Eislöwen-Cheftrainer Bradley Gratton: „Wir haben in den letzten Monaten eine sehr intensive Zeit erlebt. Wir haben uns als Mannschaft eine neue Identität geschaffen, sind als Team zusammengewachsen. Fakt ist nach der Saison jedoch auch, dass am Standort definitiv noch jede Menge Potenzial schlummert. Ich freue mich, dass wir den eingeschlagenen Weg auch in der neuen Saison fortsetzen können. Ich bin überzeugt, dass wir gemeinsam noch viel entwickeln können.&quot; (pm)&nbsp; Die Dresdner Eislöwen setzten auch in der kommenden Spielzeit auf die Zusammenarbeit mit Cheftrainer Bradley Gratton. Der 48-jährige Kanadier hatte den Job bei den…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/bahnhofstrasse-das-hat-was-72481/" title="">
						<figure><img src="typo3temp/_processed_/csm_cpo_Bahnhofstrasse_Lindackers_2_91a57d1cf3.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Bahnhofstraße: Das hat was</h2>
						<p><span class="region">Radebeul</span>. So heißt das neue Leitbild für die Einkaufsstraße. Mit der Umsetzung soll die Bahnhofstraße sich zu einem attraktiven Einzelhandelsstandort entwickeln. Doch zuvor ist die Meinung der Radebeuler gefragt.
</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/stellenanzeigen/"><img src="fileadmin/data/buttons/button-stellenmarkt.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><img src="fileadmin/data/specials/cottbuser_des_jahres_2018/btn_cottbuser_des_jahres.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="cottbuser-geschichten/artikel/die-erste-wahl-des-cottbuser-stadtparlaments-nach-dem-krieg-72487/">Die erste Wahl des Cottbuser Stadtparlaments nach dem Krieg</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/lastenraeder-wilde-hilde-und-lotte-wieder-flott-72486/">Lastenräder &quot;Wilde Hilde&quot; und &quot;Lotte&quot; wieder flott</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/novize-entdeckt-beim-wandern-4000-jahre-altes-steinaxt-teil-72485/">Novize entdeckt beim Wandern 4.000 Jahre altes Steinaxt-Teil</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/hofewiese-startet-biergartensaison-72484/">Hofewiese startet Biergartensaison</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/">Sommerpause für die Eislöwen</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/prominente-hilfe-fuer-vicky-72453/">Prominente Hilfe für Vicky</a>
						
							<a class="list-group-item" href="ueberregionales/finanzen/artikel/das-rennen-der-immobilienaufkaeufer-wer-bekommt-die-metro-tochter-real-72379/">Das Rennen der Immobilienaufkäufer: Wer bekommt die Metro-Tochter Real?</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/skelettfund-gesicht-des-toten-rekonstruiert-72452/">Skelettfund – Gesicht des Toten rekonstruiert</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/weisswasseraner-maifeier-gerettet-72440/">Weißwasseraner Maifeier gerettet</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/statement-zum-tarifkonflikt-der-teigwaren-riesa-72465/">Statement zum Tarifkonflikt der Teigwaren Riesa</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/hThAtKzsjF8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/hThAtKzsjF8/mqdefault.jpg" alt="Zimmis Grätsche – Episode 118 – Weiterhin auf Diät" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 118 – Weiterhin auf Diät</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 3739 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 12:57</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/sommerpause-fuer-die-eisloewen-72483/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">36</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">186</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">147</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">238</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">297</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>