<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Ideen für Radtouren" /><meta name="description" content="Radler aus Dresden und Umgebung präsentieren am 22. August im Fahhrad XXL (Übigau) ihre persönlichen Radtouren. Es geht u.a. in die Lausitz, an die US-Westküste und die italienische Adria." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_BUEHNEDD_USA_01_4568a0a165.jpg" /><meta property="og:title" content="Ideen für Radtouren" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/" /><meta property="og:type" content="website" /><meta property="og:description" content="Radler aus Dresden und Umgebung präsentieren am 22. August im Fahhrad XXL (Übigau) ihre persönlichen Radtouren. Es geht u.a. in die Lausitz, an die US-Westküste und die italienische Adria." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_BUEHNEDD_USA_01_4568a0a165.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Ideen für Radtouren - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-08-16">Freitag, 16. August 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-73544 center-block">
					<a href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BUEHNEDD_USA_01_de04fac558.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ideen für Radtouren</h3>
							<p><span class="region">Dresden</span>. Radler aus Dresden und Umgebung präsentieren am 22. August im Fahhrad XXL (Übigau) ihre persönlichen Radtouren. Es geht u.a. in die Lausitz, an die US-Westküste und die italienische Adria.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73542 center-block">
					<a href="sachsen/dresden/artikel/ueber-den-daechern-von-dresden-73542/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Riesenrad_DresdnerStadtfest_Michael_Schmidt_1_f111b7f607.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>Über den Dächern von Dresden</h3>
							<p><span class="region">Dresden</span>. Mit dem "Wheel of Vision" auf JungfernfahrtEs ist das jüngste Mitglied der Oscar Bruch jr. Riesenrad-Familie: Das 55 Meter hohe, mobile &quot;Wheel of Vision&quot;. Das Riesenrad ist eines der höchsten mobilen in Europa.
Am Donnerstag, 16. August, waren wir zur Jungfernfahrt des &quot;Wheel of Vision&quot;…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73537 center-block">
					<a href="sachsen/bautzen/artikel/handtaschendiebstahl-mit-happy-end-73537/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_39683a_5e62de4d2f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Handtaschendiebstahl mit Happy End</h3>
							<p><span class="region">Bautzen</span>. Dreiste Handtaschendiebe haben am Mittwoch zur Mittagszeit auf dem Parkplatz eines Einkaufsmarktes an der Neusalzaer Straße in Bautzen ihr Unwesen getrieben. Eine 53-Jährige wollte gerade ausparken, als sich ein Opel Astra vor ihr Fahrzeug stellte und ein Insasse sie in ein Gespräch verwickelte. Während der Mann nach dem Weg fragte und die Frau ablenkte, begab sich ein weiterer zur Beifahrertür, öffnete diese und stahl die Handtasche samt Handy und Portmonee. Dies bemerkte die Bestohlene erst, als sich die Langfinger bereits wieder von ihrem Fahrzeug entfernten.
Geistesgegenwärtig nahm die Geschädigte die Verfolgung des Mannes auf, dem sie eine Wegbeschreibung gegeben hatte. Sie stieg aus, um ihn anzusprechen. Als der Täter sie erkannte, ergriff er die Flucht und stieg schließlich in den Opel seiner Komplizen ein. Diese Gelegenheit nutzte die Bürgerin, um sich das Kennzeichen, die Autofarbe und auch die Fahrrichtung einzuprägen. Sie verständigte die Polizei und gab alle Daten durch.
Auf der A 4 in Höhe der Anschlussstelle Niederseifersdorf gelang es der Polizei, den Opel zu stoppen und die vier Insassen in Gewahrsam zu nehmen. Es handelte sich bei den Tatverdächtigen um einen 38- und einen 19-Jährigen sowie zwei 18 Jahre alte georgische Staatsbürger.
Die vier Männer hatten ihre Beute auf der Fahrt aus dem Auto geworfen. Polizisten fanden später sowohl die Tasche samt Inhalt und auch das entwendete Handy. Alles konnte an die Geschädigte zurückgegeben werden. Die Polizei bedankt sich für das beherzte Vorgehen der 53-Jährigen. Im Rahmen des beschleunigten Verfahrens verurteilte ein Richter die vier Täter am Donnerstagmittag zu einer dreimonatigen Freiheitsstrafe ausgesetzt auf zwei Jahre Bewährung.Dreiste Handtaschendiebe haben am Mittwoch zur Mittagszeit auf dem Parkplatz eines Einkaufsmarktes an der Neusalzaer Straße in Bautzen ihr Unwesen getrieben. Eine 53-Jährige wollte gerade ausparken, als sich ein Opel Astra vor ihr Fahrzeug stellte…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73521 center-block">
					<a href="sachsen/dresden/artikel/neuer-kessel-fuer-alte-dampflok-73521/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dampfkessel_Kran_92d9424cdf.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neuer Kessel für alte Dampflok</h3>
							<p><span class="region">Dresden</span>. Großer Bahnhof auf dem Bahnhof Radebeul-Ost am 12. August: Ein Lkw, beladen mit zwei Dampfkesseln, rollte an. Der eine alt, der andere neu für die Dampflok IV K 176 alias 99 586, der derzeit in der Lokwerkstatt Oberwiesenthal komplett aufgearbeitet und für die Hauptuntersuchung im kommenden Jahr flottgemacht wird.
Der neue Kessel ist notwendig, da der alte Schäden am Boden aufwies, die eine weitere Nutzung unmöglich machten. Für den Neubau konnte der Traditionsbahn e.V. eine Fachfirma in Wetzlar gewinnen, die schon etliche Dampfkessel baute, auch für andere sächsische Dampfloks.
Während der alte Kessel nun in Radebeul-Ost als Anschauungsobjekt bleibt, reiste der neue Kessel nach Oberwiesenthal weiter. Wenn dort die Lok wieder restauriert und zusammengebaut ist und die Hauptuntersuchung hinter sich hat, wird sich als grüne IV K der Königlich-sächsischen Staatseisenbahn wieder durch den Lößnitzgrund rollen.Großer Bahnhof auf dem Bahnhof Radebeul-Ost am 12. August: Ein Lkw, beladen mit zwei Dampfkesseln, rollte an. Der eine alt, der andere neu für die Dampflok IV K 176 alias 99 586, der derzeit in der Lokwerkstatt Oberwiesenthal komplett aufgearbeitet…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73516 center-block">
					<a href="sachsen/meissen/artikel/fliegendes-wochenende-in-grossenhain-73516/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fliegendes_Wochenende_78e69d24d0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„Fliegendes Wochenende“</h3>
							<p><span class="region">Großenhain</span>. Am 17./18. August darf gefeiert werden – und dies gleich doppelt, denn die „Kleine“ und die „Große“ Klemm, wie die beiden Geburtstags-Flugzeuge liebevoll genannt werden, werden 80 und 90 Jahre alt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73515 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/bad-schandau/artikel/grossuebung-erst-unwetter-dann-zugunglueck-73515/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ELBNEBELUEBUNG2014-F63_dd9f8649c0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Erst Unwetter, dann Zugunglück</h3>
							<p><span class="region">Bad Schandau</span>. Am 24. August findet »Schöna 2019«, die bisher größte Katastrophenschutzübung im Freistaat statt.Wie die Landesdirektion Sachsen mitteilte, werden rund 950 Rettungs- und Hilfskräfte in die Übung eingebunden sein. Hinzu kommen 300 Verletztendarsteller sowie Beschäftigte aus insgesamt vier deutschen und zwei tschechischen Krankenhäusern. 
Im…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73511 center-block">
					<a href="sachsen/dresden/artikel/vonovia-pkw-in-brand-73511/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Feuerwehr_35_e94d6e3a30.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vonovia-Pkw in Brand</h3>
							<p><span class="region">Dresden</span>. Zeugenaufruf wegen des Verdachts der Brandstiftung&nbsp;In der Nacht zum 13. August, gegen 3 Uhr, zerstörten im OT Laubegast (Kirchplatz), derzeit noch unbekannte Täter einen PKW Opel des Typ Vivaro der Firma Vonovia durch mutmaßliche Brandstiftung.
Zur Höhe des Sachschadens liegen gegenwärtig noch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73510 center-block">
					<a href="sachsen/dresden/artikel/dynamo-verpflichtet-neuen-stuermer-73510/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Alex_Jeremejeff_Kuttner_af5320525b.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Neue Stürmer für Dynamo Dresden</h3>
							<p><span class="region">Dresden</span>. Die Schwarz-Gelben verpflichten Alexander Jeremejeff und Luka ŠtorDie SG Dynamo Dresden hat Alexander Jeremejeff vom schwedischen Erstligisten BK Häcken verpflichtet. Der 25-jährige Stürmer wechselt mit sofortiger…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73506 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/arztdiagnose-endlich-verstaendlich-73506/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_dissp_serviceterminal_1e2dc0ca04.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Arztdiagnose: Endlich verständlich</h3>
							<p><span class="region">Dippoldiswalde</span>. Im ländlichen Raum sollen Gesundheitsterminals den Patienten Wege und Informationen erleichtern. Neuerdings steht so ein Apparat auch im Dippser Klinikum. Was kann der so?</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="73544">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> as</span><time datetime="2019-08-16"><i class="fa fa-calendar"></i> 16. August 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ideen%20f%C3%BCr%20Radtouren&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ideen%20f%C3%BCr%20Radtouren\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/&amp;t=Ideen%20f%C3%BCr%20Radtouren" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/\u0026t=Ideen%20f%C3%BCr%20Radtouren','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Ideen für Radtouren</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Radler aus Dresden und Umgebung präsentieren am 22. August im Fahhrad XXL (Übigau) ihre persönlichen Radtouren. Es geht u.a. in die Lausitz, an die US-Westküste und die italienische Adria.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_BUEHNEDD_USA_01_786c3b2cc2.jpg" width="620" height="473"  class="img-responsive center-block"  alt="Familie Wordell-Dietrich war mit Kleinkind an der US-Westküste unterwegs. Foto: privat" ><figcaption>Familie Wordell-Dietrich war mit Kleinkind an der US-Westküste unterwegs. Foto: privat</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Ab 20 Uhr kommen in einer lockere Runde im&nbsp;neu eröffneten Geschäft von Fahrrad XXL (Fahrrad XXL Dresden-Nord, Washingtonstraße 65, 01139 Dresden)&nbsp;Laien zu Wort und zeigen Fotos, Kurzvideos und Streckenkarten. Ob in Deutschland oder im Ausland, ob eine Tagestour oder eine Mehretappenfahrt über längere Distanzen – Moderatorin und Eventmanagerin Stephanie Pohl verspricht einen bunten, zweistündigen Vortragsabend, wo jedermann Anregungen findet und die Akteure über ihre persönlichen Abenteuer berichten. &quot;Das ist modernes Geschichtenerzählen heute. Leute, die sonst im Publikum sitzen, stehen im Rampenlicht&quot;, sagt sie. </p>
<p>Aller halben Stunde rückt eine neue Tour in den Mittelpunkt. So ist beispielsweise Verkehrsingenieur Stefan Grahl (66) von Dresden nach Berlin und durch die Lausitz geradelt und hat spannende Entdeckungen gemacht. Diplomgeograph Patrick Wordell-Dietrich ist mit seiner Frau und seiner 1,5 jährigen Tochter für zwei Monate mit dem Fahrrad entlang der amerikanischen Westküste unterwegs gewesen. Die junge Familie berichtet nicht nur, wie sie die Tour von Seattle nach San Francisco mit einem Kleinkind gemeistert hat, sondern auch wie abenteuerlich es wurde, als ihre Räder gestohlen wurden. Michael Benno Butter lockte der Süden. Der leidenschaftliche Pedalritter aus Radebeul tourte drei Wochen lang von Sachsen durch Österreich über die Alpen bis an die italienische Adria.</p>
<p>„Wir wollen an diesem Abend mit einem Buffet eine besonders familiäre Atmosphäre schaffen und nach den Vorträgen gemütlich miteinander plaudern“, sagt Pohl. „Gäste sollen dafür - wenn möglich - etwas kleines Kulinarisches mitbringen.“ Alkoholfreie Getränke spendiert - wie gehabt - Fahrrad XXL Emporon. Unter den Besuchern werden zum Schluss außerdem drei Sachpreise verlost. Eintritt frei. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ideen%20f%C3%BCr%20Radtouren&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ideen%20f%C3%BCr%20Radtouren\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/&amp;t=Ideen%20f%C3%BCr%20Radtouren" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/\u0026t=Ideen%20f%C3%BCr%20Radtouren','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/ideen-fuer-radtouren-73544/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/ideen-fuer-radtouren-73544\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="73544" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="44f4d90478560da6f2df2bc664644b0b" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/" title="">
						<figure><img src="typo3temp/_processed_/csm_BUEHNEDD_USA_01_7e38a2c3ac.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ideen für Radtouren</h2>
						<p><span class="region">Dresden</span>. Radler aus Dresden und Umgebung präsentieren am 22. August im Fahhrad XXL (Übigau) ihre persönlichen Radtouren. Es geht u.a. in die Lausitz, an die US-Westküste und die italienische Adria.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/goldschakal-tappt-in-fotofalle-73543/" title="">
						<figure><img src="typo3temp/_processed_/csm_Abb_1__20190330SN_DZ_01h15_DZ64_Goldschakal_C1_5__d84d2319e5.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Goldschakal tappt in Fotofalle </h2>
						<p><span class="region">Görlitz</span>. Zum ersten Mal ist in Sachsen ein Goldschakal nachgewiesen worden. Das teilte das Sächsische Landesamt für Umwelt, Landwirtschaft und Geologie (LfULG) heute in Dresden mit. Das Tier war bereits am 30. März auf dem Truppenübungsplatz Oberlausitz im Landkreis Görlitz in eine Fotofalle gegangen. Jetzt liegt die offizielle Bestätigung vor, dass es sich um einen Goldschakal handelt.&nbsp; 
Als Goldschakal identifiziert wurde das Tier vom LUPUS Institut, das im Auftrag des LfULG das Wolfsmonitoring in Sachsen durchführt. Durch Vergleichsaufnahmen vom gleichen Kamerastandort sei gut zu erkennen gewesen, dass das fotografierte Tier größer als ein Rotfuchs und kleiner als ein Wolf ist. Von der Gestalt her ist die Zuordnung zum Goldschakal sicher. Seitdem gibt es keine weiteren Hinweise auf die Anwesenheit des Tieres. 
Die anpassungsfähige Art besiedelt bevorzugt verbuschtes und feuchtes Gelände mit Versteckmöglichkeiten, bewohnt jedoch auch andere Lebensräume. Auf dem „Speisezettel“ des Goldschakals stehen vorwiegend kleinere Säugetiere wie Wühlmäuse und Ratten, aber auch Früchte und Aas. Das scheue Tier stellt keine Gefahr für den Menschen dar, kann jedoch ähnlich wie ein Fuchs auch ungeschützte kleinere Nutztiere töten.&nbsp; 
Der Goldschakal ist eine besonders geschützte Tierart und im Anhang V der Europäischen Fauna-Flora-Habitat-Richtlinie gelistet. Zukünftig sollen Hinweise auf den Goldschakal aufmerksam geprüft und dokumentiert werden. Das Landesumweltamt bittet die Bevölkerung, Aufnahmen aus Wildkameras, die auf den Goldschakal schließen lassen, zur Dokumentation in der Artdatenbank Sachsen zu übermitteln: 
E-Mail: DB-Arten.LfULG@smul.sachsen.de
Homepage: https://www.umwelt.sachsen.de/umwelt/natur/8048.htm 

Hintergrund
Der Goldschakal (Canis aureus) gehört, ebenso wie Fuchs und Wolf, zur Familie der Hundeartigen. Besonders die Unterscheidung vom Wolf bedarf eines geschulten Blickes. Farblich ähnelt er dem Wolf, mit einem Einschlag ins Rötliche und einem deutlichen, hellen Kehlfleck. Insgesamt wirkt das Tier kurzbeiniger als ein Wolf. Die Schnauze ist spitzer und zierlicher als die des Wolfes. Vom Fuchs ist das Tier durch seine gedrungenere Gestalt und einen deutlich kürzeren Schwanz mit schwarzer Spitze zu unterscheiden. 
  
In Europa kommt der Goldschakal seit alters auf dem Balkan vor. Dort wurde er verfolgt und fast ausgerottet. Durch Schutzmaßnahmen erholten sich die Bestände allmählich. Besonders seit den 1960er Jahren kam es neben Vorstößen einzelner Tiere auch zu festen Ansiedlungen von Familien bis weit nach Nordwesten. Der Goldschakal siedelte sich von Bulgarien aus in Rumänien und Serbien und später in Italien, Slowenien, Österreich, Ungarn und der Slowakei wieder an. In Tschechien vermehrte sich der Goldschakal im Jahr 2018 erstmals in der Nähe von Prag auf einem ehemaligen Truppenübungsplatz.&nbsp;
In Deutschland wurden seit 1996 einzelne Goldschakale nachgewiesen. Im Süden Brandenburgs hielt sich ein Tier zwischen 1996 und 1998 in der Braunkohlefolgelandschaft auf. Weitere Nachweise liegen aus Bayern, Brandenburg, Hessen, Mecklenburg-Vorpommern, Niedersachsen und Schleswig-Holstein vor. Einige dieser Tiere haben Sachsen sicherlich unerkannt durchquert. Zum ersten Mal ist in Sachsen ein Goldschakal nachgewiesen worden. Das teilte das Sächsische Landesamt für Umwelt, Landwirtschaft und Geologie (LfULG) heute in Dresden mit. Das Tier war bereits am 30. März auf dem Truppenübungsplatz Oberlausitz im…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/elbe-elster/artikel/doppelte-nachwuchsfreude-im-finsterwalder-tierpark-73541/" title="">
						<figure><img src="typo3temp/_processed_/csm_20190815_Nachwuchs_Nasenbaeren_Tierpark_5f4863b15b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Doppelte Nachwuchsfreude im Finsterwalder Tierpark</h2>
						<p><span class="region">Finsterwalde</span>. Bereits am 19. Juni haben zwei kleine Nasenbären im Finsterwalder Tierpark das Licht der Welt erblickt. Bis jetzt wurden sie in der Wurfhöhle von ihrer Mutter betreut. Nun geht es in ihr Gehege.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="laut-gedacht/artikel/fraeulein-73547/">Fräulein</a>
						
							<a class="list-group-item" href="sachsen/artikel/sachsenbahn-rollt-ab-19-august-wieder-73546/">Sachsenbahn rollt ab 19. August wieder</a>
						
							<a class="list-group-item" href="sachsen/bautzen/hoyerswerda/artikel/filmnaechte-schwarzkollm-noch-bis-1-september-73545/">Filmnächte Schwarzkollm noch bis 1. September</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/">Ideen für Radtouren</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/goldschakal-tappt-in-fotofalle-73543/">Goldschakal tappt in Fotofalle </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/vollsperrung-am-kuenftigen-vetschauer-kreisel-knoten-73501/">Vollsperrung am künftigen Vetschauer Kreisel-Knoten</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/staedtebahn-rollt-wieder-termin-aber-noch-offen-73478/">Städtebahn rollt wieder, Termin aber noch offen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresdner-stadtfest-ab-morgen-wird-gefeiert-73522/">Dresdner Stadtfest, ab morgen wird gefeiert</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/des-kaisers-leckere-kekse-73507/">Des Kaisers leckere Kekse</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/cannabisplantage-entdeckt-73531/">Cannabisplantage entdeckt</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/OkXfjsZXey4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/OkXfjsZXey4/mqdefault.jpg" alt="WochenKurier Dresden über den Dächern der Stadt" />
				<div class="details">
					<span class="title">WochenKurier Dresden über den Dächern der Stadt</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 174 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:28</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/ideen-fuer-radtouren-73544/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">28</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">118</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">99</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">152</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">235</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B56AFA602EF4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B56AFA602EF4-1562930077.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B9E688E26FB3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B9E688E26FB3-1565177722.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002BA2B94972FAA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002BA2B94972FAA-1565349111.jpg" alt="Spencer-Hill"/>
											<figcaption>Spencer-Hill</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1562320868.png');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>