<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Bibliotheken liefern Medien mit PostModern nach Hause" /><meta name="description" content="Am 1. April starten zwei neue Dienste der Städtischen Bibliotheken Dresden:  Der Auskunftsservice „BiboAngefragt“ und der Bibliothekslieferservice „BiboModern“ in Kooperation mit PostModern." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Bibo_Modern_01_1d2c593670.jpg" /><meta property="og:title" content="Bibliotheken liefern Medien mit PostModern nach Hause" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am 1. April starten zwei neue Dienste der Städtischen Bibliotheken Dresden:  Der Auskunftsservice „BiboAngefragt“ und der Bibliothekslieferservice „BiboModern“ in Kooperation mit PostModern." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Bibo_Modern_01_1d2c593670.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Bibliotheken liefern Medien mit PostModern nach Hause - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-03-31">Dienstag, 31. März 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-75796 center-block">
					<a href="sachsen/meissen/artikel/meissner-tafel-wieder-offen-75796/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Essen_02_43a2c916dc.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Tomaten, Frau, Einkauf, Corona" ></figure>
						<div class="text">
							<h3>Meißner Tafel wieder offen</h3>
							<p><span class="region">Meißen</span>. Auf dem Kynastweg werden wieder Lebensmittel ausgegeben:  Nachdem sich der erste Ansturm auf den Kauf von Lebensmitteln gelegt hat, erhält die Tafel Meißen wieder mehr Spenden. Daher öffnet der Standort auf dem Kynastweg 20 ab dieser Woche,&nbsp;1. April, mittwochs und freitags jeweils von 14 bis 16 Uhr. 
An…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75794 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/kultur2go-angebote-fuer-zuhause-75794/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Computer_pixabay_f9dc053eb8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kultur2go - Angebote für Zuhause</h3>
							<p><span class="region">Pirna</span>. Da in diesen Tagen städtische Kultureinrichtungen leider geschlossen bleiben müssen, bietet die Kultur- und Tourismusgesellschaft Pirna die Plattform »Kultur2go« an. 
Über www.pirna.de/kultur2go können vielfältige Kulturangebote genutzt werden. Dazu gehören unter anderem Pirna-Suchbilder, Krimi-Rätsel, Online-Vorlesestunden, virtuelle Museumsrundgänge oder Konzert-Streams. Die Nutzung der Plattform ist kostenfrei, darf aber durch eine freiwillige Spende unterstützt werden. 
Anregungen und Wünsche zu kulturellen Angeboten können gerne an folgende E-Mail-Adresse gerichtet werden: kultur@pirna.de Da in diesen Tagen städtische Kultureinrichtungen leider geschlossen bleiben müssen, bietet die Kultur- und Tourismusgesellschaft Pirna die Plattform »Kultur2go« an. 
Über www.pirna.de/kultur2go können vielfältige Kulturangebote genutzt werden. Dazu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75792 center-block">
					<a href="sachsen/dresden/artikel/verkaufte-karten-als-guthaben-behalten-75792/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Friedrichstattpalast_1b246bbce8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Verkaufte Karten als Guthaben behalten</h3>
							<p><span class="region">Dresden</span>. Wie private Theater versuchen, durch die derzeitige Schließungszeit zu kommenMitte März kam das Aus: Um die Ansteckungsgefahr mit dem Corona-Virus zu reduzieren, untersagt der Freistaat Sachsen den Betrieb kultureller Einrichtungen bis zunächst 19. April. Wie gehen die privat geführten Theater damit um?
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75790 center-block">
					<a href="sachsen/bautzen/artikel/wir-halten-zusammen-75790/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_Globus_88124888d4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„Wir halten zusammen“</h3>
							<p><span class="region">Hoyerswerda</span>. Globus gehört in Hoyerswerda und weit darüber hinaus zu den wichtigsten Nahversorgern in der Region. Aber wie geht das Unternehmen mit der jetzigen, besonderen Situation um? 
Angela Seraphin, Geschäftsleiterin im Globus Hoyerswerda, gibt Antworten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75789 center-block">
					<a href="sachsen/artikel/abgesagte-veranstaltungen-75789/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Abgesagt_pixabay_02_2e53759ca7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Abgesagte Veranstaltungen</h3>
							<p><span class="region">Sachsen</span>. Nach dem Erlass der Länder Brandenburg und Sachsen sind Veranstaltungen mit über 1.000 Besuchern aktuell untersagt. Außerdem wird empfohlen, auch kleinere Veranstaltungen zu verschieben. Dementsprechend häufen sich die Veranstaltungsabsagen. Was alles nicht stattfindet, verraten wir in unserem Ticker.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75788 center-block">
					<a href="sachsen/meissen/artikel/masken-fuer-die-klinik-75788/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Masken_01_be22cda1ff.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Nähmaschine, Frau, Masken" ></figure>
						<div class="text">
							<h3>Mehr Masken für die Klinik</h3>
							<p><span class="region">Riesa</span>. Umgestellt hat sich in diesen besonderen Tagen auch Ines Siegel. Die Hobbynäherin ist von Puppenstrumpfhosen auf Masken umgestiegen. Die Nähmaschine summt im Wohnzimmer von Ines Siegel jetzt noch ein bisschen mehr als in normalen Zeiten. In der Situation der Corona-Krise ist die zweifache Mutti auf das Nähen von Schutzmasken umgestiegen. 
Die Anleitung war schnell umgesetzt,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75785 center-block">
					<a href="sachsen/meissen/artikel/informationen-und-echte-solidaritaet-75785/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Romano_Nahrstedt_b0fac02a54.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Mann, Arbeit, Maschine" ></figure>
						<div class="text">
							<h3>Informationen und echte Solidarität</h3>
							<p><span class="region">Meißen</span>. Die Verbreitung des Coronavirus muss verlangsamt werden, dazu ist es wichtig Abstand zu halten. Aber auch Hilfsaktionen laufen an und sollen die wirtschaftlichen Auswirkungen mildern.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75784 center-block">
					<a href="sachsen/goerlitz/artikel/jedes-mal-waren-die-regale-leer-75784/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Klopapier_c2aaa59cfe.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„Jedes Mal waren die Regale leer“</h3>
							<p><span class="region">Görlitz</span>. In meinem letzten Laut gedacht, erschienen am 28. März, schrieb ich folgende Zeilen: „Ich habe es aber bisher erst einmal erlebt, das in einem Markt kein Klopapier mehr da war […] Klar kann es hier und da mal zu einem Engpass kommen, aber insgesamt funktioniert die Versorgung.“
Eine Aussage, die vielen Lesern sauer aufstieß, wie die vielen Zuschriften und Anrufe verraten. Zur Erklärung sei gesagt, dass ich nicht bei jedem Einkauf der vergangenen drei Wochen Klopapier gekauft habe, aber da das Thema schon in den Medien präsent war, habe ich immer geschaut, ob es noch angeboten wird. Und was soll ich sagen, ich hatte bei meinen Einkäufen anscheinend immer Glück und habe das Thema daher unterschätzt. Vielen Lesern erging es da anders.
So schrieb beispielsweise Norbert Dlabola: „Sie verhöhnen die Leser.&nbsp;Sie waren wahrscheinlich nicht in Weißwasser. Da gibt es schon seit Wochen nur sehr sporadisch Klopapier. Und diese Regale sind in allen Märkten leer.&nbsp; Auch wenn ich nicht verstehe, was man mit so viel Klopapier will. Aber leider wird das Hamstern ja vom Fernsehen angetrieben. Wenn in den Nachrichten die so schon schwere Arbeit der Entsorgungsunternehmen schlechtgemacht wird. Diese angeblich kein Altpapier entsorgen würden und deshalb die Produktion ins Stocken geraten würde. Das wird nicht durch Sozialmedia behauptet.&nbsp;Treten Sie mal aus ihrer Scheinwelt heraus.“
Klaus Rönsch meldete sich auf das Laut gedacht hin und fragte, ob ich denn in Berlin, Dresden oder einer anderen Großstadt einkaufe, wenn erst ein Mal das Klopapier ausverkauft war: „Meine Frau versucht schon seit 14 Tagen in Löbau (jede Woche zwei Mal mit Bus in die Stadt) bei DISKA oder Rossmann Klopapier zu bekommen. Jedes Mal waren die Regale leer (auch Küchentücher). […] Darum ist Ihre Aussage ‚Es würde nur hier und da mal fehlen‘ falsch.“
Auch Torsten Kahl schildert vergleichbares: „Die Hamsterkäufe von Toilettenpapier und Küchenrollen sind wirklich nicht zu verstehen. Jedoch gibt es Supermärkte, welche seit drei Wochen diese Produkte nicht mehr anbieten können. Im Netto Krauschwitz sehe ich jede Woche nur leere Regale am Donnerstag/Freitag-Nachmittag. Der Lidl Boxberg hat gleich ganz resigniert. Unter den Preisschildern stehen nun Holzkohle und Hundefutter. Noch ein kurzer Situationsbericht vom Boxberger Ufer des Bärwalder See. Ausgangsbeschränkungen gelten hier augenscheinlich nicht für Autobesitzer aus EE, SPN und BIW. Leute, das ist kein Spiel mehr! Eure Unvernunft ist gefährlich und kann zu noch drastischer Maßnahmen (Ausgangssperre+kompletter Lockdown) führen!“
Ein anderer Leser, der in seiner Mail darum bat, namentlich nicht genannt zu werden, schrieb einen sehr ausführlichen Bericht. Er und seine Familie (4-Personen-Haushalt) hätten sich nicht zu Hamsterkäufen hinreißen lassen. Am vergangenen Donnerstag und Freitag versuchte er dann in fünf Läden sein Glück, ohne Erfolg. 
Durch Gespräche mit Mitarbeitern erfuhr er, dass ein Markt am Vortag zwei Paletten geliefert bekommen hatte, die aber bereits ausverkauft waren. In einem anderen Markt konnten ihm die Mitarbeiter nur sagen, dass leider kein Klopapier mehr vorrätig ist. Wann neues geliefert wird, wusste man nicht. „In diesem Zusammenhang frage ich mich wirklich, was machen die Leute, welche in Übermaß Toilettenpapier zu 5, 7, 10 Packungen kaufen, damit? Was für Leute sind das? […] Bei mir ist in diesem Zusammenhang nur großes Kopfschütteln angesagt. Mal schauen, wohin das führt. Irgendwie kommt in mir der Gedanke hoch, diejenigen, welche arbeiten gehen und versuchen sich an Regeln zu halten (&quot;Macht keine Hamsterkäufe!&quot;), vielleicht auch an die Mitmenschen denken, sind wieder die Gelackmeierten. Super!“In meinem letzten Laut gedacht, erschienen am 28. März, schrieb ich folgende Zeilen: „Ich habe es aber bisher erst einmal erlebt, das in einem Markt kein Klopapier mehr da war […] Klar kann es hier und da mal zu einem Engpass kommen, aber insgesamt…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75782 center-block">
					<a href="sachsen/artikel/eggerts-sachsenwind-fehler-75782/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_41b2d3_62d8e76212.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts SachsenWind – Fehler</h3>
							<p><span class="region">Sachsen</span>. Der Schriftsteller Karl Kraus brachte zu Anfang des 20. Jahrhunderts allerlei ätzende Urteile über die Menschheit, speziell über seine Zeitgenossen zu Papier. Journalisten, so schrieb er beispielsweise, seien diejenigen, die hinterher alles vorher gewusst hätten. 
Als jüngst ein Virologe einige der vermeintlichen Fehler aufzählte, die die Corona-Pandemie befördert hätten, postete ich im Eifer sogleich, der Krausspruch sei wohl auch auf andere Berufsvertreter anwendbar. Und wir sollten zunächst die Krise überstehen, ehe wir die Fehler bereden. 
Ein FB-Freund reagierte darauf spitzzüngig: Gespannt sei er, wie ich nach der Krise dazu beitragen werde, diese Fehlerdebatte zu bereichern. Recht hat er. Denn bei Lichte besehen müssen schon jetzt Fehler und Schwächen benannt werden – wie sonst wäre die Krise zu bewältigen. Wer etwa hätte vorher erwartet, dass manche Liebhaber Dresdner Partymeilen erst richtig zu Hochform finden, nachdem wir aufgerufen sind, unsere »Sozialkontakte« einzuschränken! 
Volkes Mund formuliert in solcher Situation, »so blöd« könne man »gar nicht denken«. Offenbar kann (und muss) man. Vor allem, weil wir sicher sein dürfen, vorher tatsächlich nicht alles gewusst zu haben. Über Corona. Und über uns. 
Ihr Hans EggertDer Schriftsteller Karl Kraus brachte zu Anfang des 20. Jahrhunderts allerlei ätzende Urteile über die Menschheit, speziell über seine Zeitgenossen zu Papier. Journalisten, so schrieb er beispielsweise, seien diejenigen, die hinterher alles vorher…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="75793">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Carola Pönisch</span><time datetime="2020-03-31"><i class="fa fa-calendar"></i> 31. März 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/&amp;t=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/\u0026t=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Bibliotheken liefern Medien mit PostModern nach Hause</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Am 1. April starten zwei neue Dienste der Städtischen Bibliotheken Dresden:  Der Auskunftsservice „BiboAngefragt“ und der Bibliothekslieferservice „BiboModern“ in Kooperation mit PostModern.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Bibo_Modern_01_f39d9f477c.jpg" width="609" height="473"  class="img-responsive center-block"  alt="Bibo-Nutzer können sich während der Schließzeit jetzt Medien ins Haus liefern lassen. Foto: Städtische Bibliotheken Dresden" ><figcaption>Bibo-Nutzer können sich während der Schließzeit jetzt Medien ins Haus liefern lassen. Foto: Städtische Bibliotheken Dresden</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Medien ausleihen und nach Hause liefern lassen: Die Städtischen Bibliotheken und PostModern machen es in Zeiten der Coronakrise möglich. Ab 1. April können angemeldete Bibliotheksnutzer mit gültigem Benutzerausweis&nbsp; über ein Bestellformular bis zu zehn Medien aus dem Bestand der Zentralbibliothek auswählen.</p>
<p>Die Auslieferung der Medien erfolgt nach vorheriger Benachrichtigung per SMS/E-Mail, die Bestellungen werden innerhalb von zwei bis drei 3 Werktagen jeweils Montag bis Freitag von PostModern ausgeliefert. Bei der Zustellung ist eine Gebühr von fünf Euro pro Haushalt in bar zu entrichten.</p>
<p>Die entliehenen Medien verbleiben bis zum Ende der Sonderschließzeit beim Nutzer, die Leihfristen sind im Online-Benutzerkonto ersichtlich.</p>
<p><b>BiboAngefragt</b></p>
<p>An die E-Mail-Adresse <a href="javascript:linkTo_UnCryptMailto('ocknvq,dkdqcpightcivBdkdq/ftgufgp0fg');">biboangefragt&#064;bibo-dresden.de</a> können Fragen zu vielerlei Themen geschickt werden. Mitarbeiter der Städtischen Bibliotheken recherchieren in geprüften Quellen zu Wissenschaft, Freizeit, Kunst, Literatur, Film oder Musik, regional und überregional, für Kinder, Jugendliche und Erwachsene. Dieser Service ist kostenfrei und funktioniert ohne Anmeldung</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/&amp;t=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/\u0026t=Bibliotheken%20liefern%20Medien%20mit%20PostModern%20nach%20Hause','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="75793" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="5cc503c7a5b4b2069f004aa039656ee9" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/e-tickets-fuer-die-roedertalbienen-75797/" title="">
						<figure><img src="typo3temp/_processed_/csm_Mannschaftsjubel_1_01_8e35a9db4c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>E-Tickets für die Rödertalbienen </h2>
						<p><span class="region">Großröhrsdorf</span>. Die Zwangspause der Handballbundesliga der Frauen macht auch dem Handballclub Rödertal e.V. zu schaffen. Schließlich tragen die Heimspiele durch Ticket- und Cateringerlöse zur Finanzierung des gesamten Trainings- und Wettkampfbetriebes einer vollen Saison bei – in allen Mannschaften des Vereins.
Daher hat der Verein jetzt ein „Geisterspiel“ als Unterstützeraktion geplant. „Mit dieser Unterstützer-Aktion möchten wir das Defizit der nicht durchgeführten Spiele zum Teil kompensieren. Wollen wir doch mal sehen, wie viele Spieltage wir so noch voll bekommen, immerhin besuchen uns etwa 500 Zuschauer je Spieltag im heimischem Bienenstock.“, erklärt der HCR in seiner Pressemeldung. Für die besondere Aktion wurde auch das Ticket-Kontingent auf 2000 Karten erweitert. &nbsp;
Ticket für das Geisterspiel gibt es HIER.Die Zwangspause der Handballbundesliga der Frauen macht auch dem Handballclub Rödertal e.V. zu schaffen. Schließlich tragen die Heimspiele durch Ticket- und Cateringerlöse zur Finanzierung des gesamten Trainings- und Wettkampfbetriebes einer vollen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/meissner-tafel-wieder-offen-75796/" title="">
						<figure><img src="typo3temp/_processed_/csm_Essen_02_0e6d1aff55.jpg" width="200" height="150"  class="img-responsive"  alt="" title="Tomaten, Frau, Einkauf, Corona" ></figure>
						<h2>Meißner Tafel wieder offen</h2>
						<p><span class="region">Meißen</span>. Auf dem Kynastweg werden wieder Lebensmittel ausgegeben:  Nachdem sich der erste Ansturm auf den Kauf von Lebensmitteln gelegt hat, erhält die Tafel Meißen wieder mehr Spenden. Daher öffnet der Standort auf dem Kynastweg 20 ab dieser Woche,&nbsp;1. April, mittwochs und freitags jeweils von 14 bis 16 Uhr. 
An…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/wahlen-auf-herbst-verschoben-75795/" title="">
						<figure><img src="typo3temp/_processed_/csm_DSCF9199_c4c0d0a7f0.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wahlen auf Herbst verschoben</h2>
						<p><span class="region">Ottendorf-Okrilla</span>. Wegen der Corona-Pandemie werden die Bürgermeister in Ottendorf-Okrilla und Arnsdorf erst im Herbst gewählt.Als Rico Pfeiffer erfuhr, dass der für den 29. März 2020 geplante zweite Durchgang für die Bürgermeisterwahl in Ottendorf-Okrilla wegen der Corona-Krise gecancelt wurde und eine Neuwahl im Herbst stattfinden soll, erklärte der Bauhofleiter, der zu…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/e-tickets-fuer-die-roedertalbienen-75797/">E-Tickets für die Rödertalbienen </a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/meissner-tafel-wieder-offen-75796/">Meißner Tafel wieder offen</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/wahlen-auf-herbst-verschoben-75795/">Wahlen auf Herbst verschoben</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/kultur2go-angebote-fuer-zuhause-75794/">Kultur2go - Angebote für Zuhause</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/">Bibliotheken liefern Medien mit PostModern nach Hause</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/hoyerswerda/artikel/wohnhausbrand-in-knappenrode-75705/">Wohnhausbrand in Knappenrode</a>
						
							<a class="list-group-item" href="corona-virus/neuigkeiten/artikel/corona-ticker-75728/">Corona-Ticker</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/soforthilfe-auszahlung-startet-am-30-maerz-75757/">Soforthilfe: Auszahlung startet am 30. März</a>
						
							<a class="list-group-item" href="corona-virus/neuigkeiten/artikel/corona-ticker-75666/">Corona-Ticker</a>
						
							<a class="list-group-item" href="sachsen/artikel/geld-abheben-in-corona-zeiten-75743/">Geld abheben in Corona-Zeiten</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/V3XXU4Bqmx4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/V3XXU4Bqmx4/mqdefault.jpg" alt="Zimmis Grätsche – Episode 151 – Es ist geschafft" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 151 – Es ist geschafft</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 14982 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:43</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/bibliotheken-liefern-medien-mit-postmodern-nach-hause-75793/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">15</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">70</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">73</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">138</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">167</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>