<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Krebse dominieren Bulldoggen" /><meta name="description" content="Am Samstag war es endlich wieder soweit. Fast 400 Zuschauer sahen im Cottbuser Sportzentrum ein spannendes Spiel der Cottbus Crayfish. Die Krebse konnten sich in ihrem ersten Saisonspiel gegen den Aufsteiger Spandau Bulldogs mit 17:7 durchsetzen." /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__69fb2c6bf8.jpg" /><meta property="og:title" content="Krebse dominieren Bulldoggen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am Samstag war es endlich wieder soweit. Fast 400 Zuschauer sahen im Cottbuser Sportzentrum ein spannendes Spiel der Cottbus Crayfish. Die Krebse konnten sich in ihrem ersten Saisonspiel gegen den Aufsteiger Spandau Bulldogs mit 17:7 durchsetzen." /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__69fb2c6bf8.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Krebse dominieren Bulldoggen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="107" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=972"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-05-08">Montag,  8. Mai 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=107';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-35051 center-block">
					<a href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__8ec9bc3cc6.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Krebse dominieren Bulldoggen</h3>
							<p><span class="region">Cottbus</span>. Am Samstag war es endlich wieder soweit. Fast 400 Zuschauer sahen im Cottbuser Sportzentrum ein spannendes Spiel der Cottbus Crayfish. Die Krebse konnten sich in ihrem ersten Saisonspiel gegen den Aufsteiger Spandau Bulldogs mit 17:7 durchsetzen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35044 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/pirna/artikel/durch-die-sonnensteiner-hoefe-35044/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_WGP_1_2cd931a487.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Durch die Sonnensteiner Höfe</h3>
							<p><span class="region">Pirna-Sonnenstein</span>. Tag der Städtebauförderung  am 13. Mai auf dem SonnensteinDer diesjährige Tag der Städtebauförderung am 13. Mai&nbsp; findet im Stadtteil Sonnenstein statt. Auch in diesem Jahr haben Bürger wieder die Möglichkeit sich über verschiedene Projekte im der Städtebauförderung in Ihrer Stadt und Ihrem Wohnviertel zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35031 center-block">
					<a href="sachsen/dresden/artikel/claus-m-wird-vermisst-35031/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polizei_Claus_M_766986fa03.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Claus M. aus Dresden-Briesnitz vermisst!</h3>
							<p><span class="region">Dresden</span>. Die Polizei sucht aktuell nach dem vermissten Claus M. (75) aus Dresden-Briesnitz. 
Der Vermisste befand sich zur Behandlung im Krankenhaus Neustadt an der Industriestraße. Donnerstagnacht verließ er die Klinik und ist seitdem unbekannten Aufenthalts. Der 75-Jährige ist orientierungslos.
Suchmaßnahmen nach ihm blieben bislang ohne Erfolg. 
Claus M. hat ein scheinbares Alter von 75 Jahren. Er ist ca. 175 cm groß, schlank und hat eine Stirnglatze. Bekleidet ist er mit einer blauen Jeanshose, einem blaugrünen Pullover und einer blauen Jacke. 
Die Polizei fragt: Wer hat den Vermissten seit seinem Verschwinden gesehen? Wer kann Angaben zu seinem gegenwärtigen Aufenthaltsort machen? Hinweise nimmt die Polizeidirektion Dresden unter der Rufnummer (0351) 483 22 33 entgegen. (ir) Die Polizei sucht aktuell nach dem vermissten Claus M. (75) aus Dresden-Briesnitz. 
Der Vermisste befand sich zur Behandlung im Krankenhaus Neustadt an der Industriestraße. Donnerstagnacht verließ er die Klinik und ist seitdem unbekannten…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35028 center-block">
					<a href="sachsen/goerlitz/weisswasserol/artikel/blindlauf-statt-teebeutelweitwurf-35028/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TeebeutelWeitwurf_46db6321cb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Blindlauf statt Teebeutelweitwurf</h3>
							<p><span class="region">Weißwasser</span>. Das Spiel- und Spaßsportfest geht in die zwölfte Runde. Am 13. Mai treten wieder viele Teams in elf Disziplinen gegeneinander an.Der Blindlauf ersetzt den Teebeutelweitwurf. Bei solch kuriosen Disziplinen ist klar, dass es beim Spiel- und Spaßsportfest nicht bierernst zugeht und der sportliche Wettkampf nicht im Vordergrund steht. Hauptsächlich sollen die Teilnehmer am 13. Mai…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35014 center-block">
					<a href="sachsen/meissen/artikel/dynamo-kommt-nach-groeditz-35014/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_fussball_07_b4c6141194.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Dynamo kommt nach Gröditz</h3>
							<p><span class="region">Gröditz</span>. Für ein Benefizfreundschaftsspiel ist die SG Dynamo Dresden in Gröditz zu Gast.Mit einem Benefiz-Freundschaftsspiel beschließt die SG Dynamo Dresden die Saison. Die Neuhaus-Elf reist am 24. Mai nach Gröditz und am 26. Mai nach Niesky. 
 Die SG Dynamo Dresden bestreitet zum Saisonabschluss 2016/17 zwei Freundschaftsspiele in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35010 center-block">
					<a href="sachsen/dresden/artikel/tomas-schmidt-bleibt-ein-eisloewe-35010/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Tomas_Schmidt_72c8879933.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Tomas Schmidt bleibt den Eislöwen treu</h3>
							<p><span class="region">Dresden</span>. Der Verteidiger trägt seit der Saison 2015/2016 das Trikot der Blau-Weißen.In der abgelaufenen Spielzeit absolvierte der Deutsch-Tscheche 56 Partien für Dresden, erzielte dabei sieben Tore und gab 14 Assists. Schmidt begann seine Karriere beim HC Karlovy Vary und setzte sie in Most, beim SK Kadan sowie beim EV Regensburg…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34995 center-block">
					<a href="sachsen/artikel/kein-auf-und-abstieg-zwischen-del-und-del2-34995/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DEL2_Logo_Homepage_07_3acf38e8c0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kein Auf- und Abstieg zwischen DEL und DEL2</h3>
							<p><span class="region">Sachsen</span>. Mit Überraschung reagierte die DEL2 auf die Entscheidung der Deutschen Eishockey Liga (DEL) die für die Wiedereinführung des Auf- und Abstiegs zwischen den beiden deutschen Profiligen eingereichten Unterlagen von sechs DEL2-Clubs als nicht vertragskonform zu bewerten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34993 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-suedseekoenig-34993/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HansEggert_Homepage_14_089bb4f73f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Südseekönig</h3>
							<p><span class="region">Sachsen</span>. Das Begriffspaar „Sinti und Roma&quot; gilt als politisch korrekt. Und wenn wir uns erinnern oder nachlesen, was manche unserer Eltern oder Großeltern über die „Sinti und Roma&quot;, also die „Zigeuner&quot;, erzählten (oft, ohne je einem Vertreter/einer Vertreterin dieser Volksgruppen begegnet zu sein), dann sehen wir das ein. Das Problem: Es gibt Sinti und Roma, die sich weder den Sinti noch den Roma zugehörig fühlen und lieber „Zigeuner&quot; genannt werden wollen.
In ähnlichem Sinne erweist sich Berlin als problembeladen: Eine der Straßen im Regierungsbezirk Mitte heißt (übrigens seit mehr als 300 Jahren) Mohrenstraße – und das trotz anhaltender Debatten um die Inkorrektheit des Begriffes „Mohr&quot;. Also: Wer sich hierzulande politisch korrekt ausdrücken will, muss ziemlich viel beachten, und wer das nicht kann oder will, der muss wenigstens hart im Nehmen sein. Was wiederum für manche Zeitgenossen eine geradezu empörende Zumutung darzustellen scheint: Die neu gekürte AfD-Spitzenkandidatin für den Bundestag erklärte beispielsweise gleich mal, ab sofort liege „political correctnes&quot; auf dem Müllhaufen der Geschichte.
Das könnte den Verlag Astrid Lindgrens erfreuen: Pippi Langstrumpfs Papa muss schließlich in heutigen Ausgaben „Südseekönig&quot; heißen statt – nun ja, wir wollen den inkorrekten alten Namen lieber nicht nennen. Schließlich könnte die AfD irgendwann ebenfalls auf dem genannten Haufen landen. Und wir politisch schutzlos in der Gegend herumstehen. Das Begriffspaar „Sinti und Roma&quot; gilt als politisch korrekt. Und wenn wir uns erinnern oder nachlesen, was manche unserer Eltern oder Großeltern über die „Sinti und Roma&quot;, also die „Zigeuner&quot;, erzählten (oft, ohne je einem Vertreter/einer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34992 center-block">
					<a href="sachsen/meissen/artikel/stabile-gesundheit-ist-bedingung-34992/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kinder_08_9be64f1433.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Stabile Gesundheit ist Bedingung</h3>
							<p><span class="region">Meißen</span>. Krank darf niemand werden - Tagesmütter in Meißen wollen mehr Betreuungssicherheit für ihre Schützlinge.Zum 25. Geburtstag der Koordinierungsstelle Kindertagespflege in Sachsen machen auch die zwölf Meißner Tagesmütter auf eine tolle Betreuungsmöglichkeit der Jüngsten aufmerksam. Aber es liegt auch ein schwerer Schatten über ihrem Traumjob: Es gibt…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/suedbrandenburg/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="suedbrandenburg/cottbus/">Cottbus</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1275"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="35051">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> jho</span><time datetime="2017-05-08"><i class="fa fa-calendar"></i> 08. Mai 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Krebse%20dominieren%20Bulldoggen&amp;url=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Krebse%20dominieren%20Bulldoggen\u0026url=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/&amp;t=Krebse%20dominieren%20Bulldoggen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/\u0026t=Krebse%20dominieren%20Bulldoggen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Krebse dominieren Bulldoggen</h1>
		<h2>Cottbuser Footballer feiern gelungenen Saisonauftakt</h2>
		<p class="subheader"><a href="suedbrandenburg/cottbus/" class="region">Cottbus</a>.&nbsp;Am Samstag war es endlich wieder soweit. Fast 400 Zuschauer sahen im Cottbuser Sportzentrum ein spannendes Spiel der Cottbus Crayfish. Die Krebse konnten sich in ihrem ersten Saisonspiel gegen den Aufsteiger Spandau Bulldogs mit 17:7 durchsetzen.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__f5825377a9.jpg" alt="Foto: Marco Laske" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Foto: Marco Laske</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__5__14e9e37782.jpg" alt="Foto: Marco Laske" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Foto: Marco Laske</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__3451849eff.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__5__bd69e22bc9.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=974"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Das Spiel begann fahrig. Nach dem Kickoff der Cottbuser konnte die Spandauer-Offense den Ball nahe an die Endzone der Crayfish transportieren, wusste aber dank einer starken Defense nicht zu punkten. So waren es die Crayfish welche noch im ersten Quarter durch ein Fieldgoal von #21 Ronny Goldhammer in Führung gingen. Bis zur Halbzeit war das Spiel beiden Defense-Reihen geprägt, so dass keine weiteren Punkte fielen. So war es folgerichtig, dass es mit einem 3:0 für Cottbus in die Kabinen ging.</p>
<p>Head Coach Steudtner hatte seinen Jungs Einiges in der Halbzeitpause zu erzählen. Die erste Hälfte war von Fehlern in allen Mannschaftsteilen geprägt. Nach dem verletzungsbedingten Verlust von Linebacker Chris Noak waren die Cottbuser Defense-Verantwortlichen gefordert und pushten ihre Jungs für die zweite Hälfte.</p>
<p>Beide Teams kamen motiviert auf den Platz zurück – die Bulldogs waren jedoch in Zugzwang und mussten Punkte folgen lassen. Nach der Umstellung in der Defense der Cottbuser, konnten die Spandauer das Spiel mit Ihrem ersten Touchdown zunächst drehen. Mit dem Stand von 3:7 waren die Crayfish nun in Zugzwang. Jedoch erst im vierten Quarter, nach dem Wechsel des Cottbuser Quarterback auf Zac Christan (USA), konnte die Offense erstmals deutlich Yards machen. So war es auch Zac Christan, der nach einem schönen Quarterback Run die Crayfish wieder in Führung brachte. Im Folgenden hielt auch die Defense und die Cottbuser nutzen die Chance, um den Spandauern den letzten Zahn zu ziehen. Running Back Byron Jackson erzielte den Touchdown zum Endstand von 17:7. Es war ein spannendes Spiel, was lange Zeit offen war.</p>
<p>Das nächste Heimspiel der Crayfish findet am 27. Mai statt. Dann empfangen ist die Mannschaft der Berlin Bears zu Gast. Der Ball wird ab 15:00 Uhr gekickt, Einlass ist ab 14:00 Uhr. Wer so lange nicht warten mag, am 20. Mai spielt die Jugend auf dem Sportplatz der Elisabeth-Wolf-Strasse in Sandow ihr erstes Heimspiel der Saison.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="suedbrandenburg/cottbus/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Krebse%20dominieren%20Bulldoggen&amp;url=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Krebse%20dominieren%20Bulldoggen\u0026url=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/&amp;t=Krebse%20dominieren%20Bulldoggen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/\u0026t=Krebse%20dominieren%20Bulldoggen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/krebse-dominieren-bulldoggen-35051\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="suedbrandenburg/cottbus/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="35051" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="479ed51a57b8c6c7ff69289833777e81" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="suedbrandenburg/cottbus/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Cottbus<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/" title="">
						<figure><img src="typo3temp/_processed_/csm_170506-Crayfish-Bulldogs__2__a7ab7c992f.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Krebse dominieren Bulldoggen</h2>
						<p><span class="region">Cottbus</span>. Am Samstag war es endlich wieder soweit. Fast 400 Zuschauer sahen im Cottbuser Sportzentrum ein spannendes Spiel der Cottbus Crayfish. Die Krebse konnten sich in ihrem ersten Saisonspiel gegen den Aufsteiger Spandau Bulldogs mit 17:7 durchsetzen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/kann-meissen-wirklich-mehr-35050/" title="">
						<figure><img src="typo3temp/_processed_/csm_MeissenBI_2933d0741c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kann Meißen wirklich mehr...?</h2>
						<p><span class="region">Meißen</span>. Eine neue Initiative der Bürger will die Stadt wieder nach vorn bringen.
Von Unzufriedenheit getrieben und viele neue Ideen für Meißen im Hinterkopf, dass mögen nur einige Gründe sein, warum sich die Initiative „Bürger für Meißen. Meißen kann mehr“ (BI) gegründet hat. Engagierte Meißner Einwohner wollen jedem Bürger…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/opel-kollidiert-mit-regionalzug-ein-schwer-verletzter-35048/" title="">
						<figure><img src="typo3temp/_processed_/csm_XCIT0713_7db63ab08a.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Opel kollidiert mit Regionalzug – ein schwer Verletzter</h2>
						<p><span class="region">Sohland a. d. Spree</span>. Der 87-jährige Fahrer eines grauen Opel Astra befuhr die B98 in Sohland a. d. Spree aus Richtung Taubenheim in Richtung Wehrsdorf. Aus bisher unbekannter Ursache übersah der Opelfahrer die geschlossenen Schranken und das Rotlicht des Bahnübergangs auf der Zittauer Straße. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=14"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wahrsagen-und-kartenlegen" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7582637/gallery/625/Wahrsagen_250x117.JPG" alt="
Wahrsagen und Kartenlegen  aus DE-03172 Guben" title="
Schon im Mittelalter gab es Frauen, die als Hexen verschrien wurden. Sie hatten Kräfte die man zwischen Himmel und Erde nicht erklären konnte. Diese Magie setzten sie für Gutes und Böses ein. Menschen die in seelischer und körperlicher Not waren, gingen heimlich zur Hexe.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wahrsagen-und-kartenlegen" target="_blank">
Wahrsagen und Kartenlegen  aus DE-03172 Guben</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/actemium-bea-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7557634/gallery/501/DSC_2600a_250x117.jpg" alt="
Actemium BEA GmbH  aus DE-03130 Spremberg" title="
Ein intensives Netzwerk von 300 Business Units in 38 Ländern weltweit ermöglicht Actemium seinen Kunden ein umfassendes Leistungsportfolio anzubieten, das vorrangig auf langfristige partnerschaftliche Beziehungen ausgerichtet ist. Dadurch kann der komplette Lebenszyklus von Anlagen und Systemen herstellerunabhängig abgedeckt werden.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/actemium-bea-gmbh" target="_blank">
Actemium BEA GmbH  aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/fa-t-jung-heizung-lueftung-sanitaer" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6618904/gallery/226/Bild_Firma_Jung_2_1_250x117.jpg" alt="
FA. T. JUNG Heizung - Lüftung - Sanitär  u. Poolbau in Spremberg aus DE-03130 Spremberg" title="
Das Unternehmen wurde in Spremberg, Lerchenweg 6, am 01. März 2000 gegründet. Die jetzige Wirkungsstätte befindet sich mit neuem Betriebssitz seit 2012 in Spremberg OT Schwarze Pumpe, Dresdener Chaussee 57.
Unser Interesse gilt den regenerativen (fortschrittlichen) Energieträgern mit wirtschaftlicher Effizienz.
Natürlich gehören fossile Energieträger wie Öl, Gas-Brennwert und Festbrennstoffe zu unserem Aufgabengebiet. Für eine fachliche Beratung, die lohnenswert ist, stehen wir Ihnen jederzeit zur Verfügung.


" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/fa-t-jung-heizung-lueftung-sanitaer" target="_blank">
FA. T. JUNG Heizung - Lüftung - Sanitär  u. Poolbau in Spremberg aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6614724/gallery/1006/Randstad_Niederlassung_Dresden_aussen_Foto_fuer_Slideshow_250x117.jpg" alt="
Randstad Niederlassung Dresden  aus DE-01067 Dresden" title="
Seit 20 Jahren ist Randstad in Dresden ein verlässlicher Partner der Wirtschaft und wichtiger Arbeitgeber in der Region. Der Personaldienstleister beschäftigt in der Region rund 700 Zeitarbeitnehmer, die in spannenden Einsätzen bei Unternehmen der unterschiedlichsten Branchen tätig sind - von der Automobilindustrie über den Call-Center-Bereich bis hin zum Gesundheits- und Sozialwesen. &quot;Um individuell auf die Bedarfe von Kunden, Mitarbeitern und Bewerbern zu reagieren, haben wir in Dresden Spezialisierungsniederlassungen eingerichtet&quot;, erklärt Mathias Forkel, Leiter der Randstad Niederlassung in Dresden. Die einzelnen Teams sind Ansprechpartner für den gewerblichen, kaufmännischen und den medizinischen Fachbereich. Sie kümmern sich um Mitarbeiter und Bewerber mit den unterschiedlichsten Ausbildungshintergründen - vom Helfer bis zum Spezialisten, sowie um Personalanfragen von Kundenunternehmen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank">
Randstad Niederlassung Dresden  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7524112/gallery/131/Aussenansicht-782_250x117.JPG" alt="
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus" title="
Wir verstehen uns als modernes Handwerksunternehmen, das hochwertige Leistungen in Kombination mit professionellem Kundenservice anbietet. Durch engen Kontakt zu den Herstellern und konsequente Weiterbildung sind wir in Technik und Service stets auf der Höhe der Zeit - davon profitieren Sie als Kunde. Besonders liegt uns am Herzen, auf Ihre Wünsche und Wohnsituationen ganz individuell einzugehen. Deshalb vereinbaren wir gern einen Termin mit Ihnen. Rufen Sie uns an oder kommen Sie vorbei!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank">
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wirtschaftsinitiative-lausitz-e-v" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7572543/gallery/456/kopfbild13_250x117.jpg" alt="
Wirtschaftsinitiative Lausitz e.V.  aus DE-03046 Cottbus" title="
Die Lausitz steht durch den demographischen Wandel ebenso wie andere Regionen vor schwierigen Herausforderungen. Infolge der gesellschaftlichen Prozesse der 1990er Jahre werden die Auswirkungen hier stärker zu spüren sein - insbesondere im Bereich der Nachwuchs- und Fachkräftesicherung. Daher hat sich die WiL zum Ziel gesetzt, den Wirtschaftsstandort Lausitz nachhaltig zu stärken und zu vermarkten. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wirtschaftsinitiative-lausitz-e-v" target="_blank">
Wirtschaftsinitiative Lausitz e.V.  aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7027053/gallery/543/Arbeit_048_250x117.jpg" alt="
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg" title="
Holz bietet Raum für die Anwendung in unterschiedlichsten Bereichen. Für Überdächer, Carports, Schuppen und Terrassen wird dabei gern auf den natürlichen Baustoff zurückgegriffen. Da lässt sich vieles selbst umsetzen, aber gut beraten ist, wer sich einen Fachmann ins Haus holt. Vom Beratungsgespräch bis zur Materialbeschaffung und Ausführung kann sich der Kunde auf das Fachwissen und die handwerkliche Meisterschaft des Napparell-Teams verlassen.

















































































































" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank">
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/sabine-berge" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7581097/gallery/847/slider_Berge_neu_250x117.JPG" alt="
Sabine Berge Rechtsanwältin aus DE-02977 Hoyerswerda" title="
Plötzlich oder schleichend kann der Fall eintreten, dass die Fähigkeit zur eigenen Lebensführung verloren geht. Noch immer denken die Meisten, dass Familienangehörige automatisch Entscheidungen treffen oder Unterschriften leisten können. DAS IST FALSCH! Selbst Kinder und Ehegatten müssen mit einer Vollmacht legitimiert sein, sonst entscheidet das Betreuungsgericht. Wer will das schon, vor allem, wenn die Entscheidungsfähigkeit nur vorübergehend ist. Gern helfe ich Ihnen, diese Probleme zu vermeiden!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/sabine-berge" target="_blank">
Sabine Berge Rechtsanwältin aus DE-02977 Hoyerswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6568844/gallery/889/Frauen_mit_K._schnitt._klein_250x117.jpg" alt="
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain" title="
Durch langjährige Erfahrungen in der Pflege und Betreuung sind wir zu Spezialisten für ein selbstständiges und seniorengerechtes Leben in der stationären Altenhilfe geworden. Zusätzlich  unterstützen wir durch  fürsorgliche und professionelle Pflege in unseren Tagespflegen und Sozialstationen. Fachlich sehr gut qualifizierte Teams gewährleisten, dass unsere hohen Ansprüche an die Betreuung umgesetzt werden. Dafür suchen wir motivierte Auszubildende und engagiertes Personal. Sprechen Sie uns an!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank">
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7560920/gallery/224/Bild_1_klein_250x117.jpg" alt="
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg" title="
+ Farbmischservice + Schlüsseldienst + Holzzuschnitt + Schärfdienst für alle Messer, Klingen, Sägeblätter, etc. + Küchen- und Badplanung + Geräteverleih + Transporterverleih + Handwerkerservice + toom Vorteilskarte
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank">
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/qt002/gallery/243/Banner_Fuesse-878_620x290_250x117.jpg" alt="
QuickTec  aus DE-14089 Berlin" title="
Egal ob bei der Direktbelegung mit Parkett und Laminat, unter Holzdielen oder mit Fließ- und Gipsfaser-Estrich, das QuickTherm-System unterstützt viele verschiedene Bodenaufbauten. Die im Shop erhältlichen Komplett-Sets sind bereits für die von Ihnen gewünschten Bodenbeläge optimiert und bieten Ihnen große gestalterische Spielräume.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank">
QuickTec  aus DE-14089 Berlin</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/doppellhaushaelfte-in-der-gemeinde-goeda" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/Hornig2/gallery/1048/Goeda1_250x117.jpg" alt="
Doppellhaushälfte in der Gemeinde Göda  aus DE-02633 Göda" title="
Hier wird eine Doppelhaushälfte mit Garage in der Ortslage Muschelwitz verkauft. Es wurde 1955 erbaut und nach 1991 teilweise modernisiert. Das Haus ist voll unterkellert. Hier befindet sich ein Vorratskeller und wurden die Öltanks für die Ölöfen untergebracht. Ebenso wird hier ein Waschraum von beiden Eigentümern des Hauses gemeinsam genutzt einschließlich der Treppe zum Garten. Im EG sind eine Küche und 2 Wohnräume sowie WC vorhanden. Ein Bad mit Wanne und Waschtisch befindet sich im Dachgeschoss. 2 weitere Wohnräume sind im DG angeordnet.

Das eingefriedete Grundstück mit 460 m² ist entlang der Straßenfront mit der Doppelhaushälfte bebaut. Hier ergibt sich eine gute verkehrstechnische Anbindung, wie auch eine Erschließung an das Strom, Wasser und Abwassernetz. Im Grenzbereich wurde mit Zustimmung des Nachbarn eine Garage erbaut. Der Garten ist mit viel Rasenfläche, Bäumen und Sträuchern bepflanzt. Er bietet genug Potenzial, um ihn nach eigenen Wünschen und Bedürfnissen umzugestalten. Alle Erschließungsbeiträge sind abgegolten, offene Rechnungen gibt es nicht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/doppellhaushaelfte-in-der-gemeinde-goeda" target="_blank">
Doppellhaushälfte in der Gemeinde Göda  aus DE-02633 Göda</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/artikel/finaltag-der-amateure-19-endspiele-drei-anstosszeiten-35054/">Finaltag der Amateure: 19 Endspiele, drei Anstoßzeiten</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/ihre-steuererklaerung-ist-frauenfeindlich-35053/">Ihre Steuererklärung ist frauenfeindlich?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/zimmis-einwurf-koepfe-leer-beine-schwer-35052/">Zimmis Einwurf – Köpfe leer, Beine schwer</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/">Krebse dominieren Bulldoggen</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/kann-meissen-wirklich-mehr-35050/">Kann Meißen wirklich mehr...?</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/polizeieinsatz-regte-offenbar-die-phantasie-an-35035/">Polizeieinsatz regte offenbar die Phantasie an</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/die-prinzen-was-ihr-wollt-konzerte-machen-34987/">Die Prinzen: &quot;Was, ihr wollt Konzerte machen?&quot;</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/stormtrooper-patrouillieren-bald-auch-in-der-sprem-34997/">Stormtrooper patrouillieren bald auch in der Sprem</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/bildergalerie-siegerehrung-das-lausitzer-laecheln-34976/">Bildergalerie: Siegerehrung „Das Lausitzer Lächeln“</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/bildergalerie-elbenwald-verzaubert-cottbus-35041/">Bildergalerie: Elbenwald verzaubert Cottbus</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=975"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/aCdq9KYBTuw/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/aCdq9KYBTuw/mqdefault.jpg" alt="Zimmis Grätsche - Episode 43 - Pleiten über Pleiten" />
				<div class="details">
					<span class="title">Zimmis Grätsche - Episode 43 - Pleiten über Pleiten</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 761 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 7:49</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/cottbus/artikel/krebse-dominieren-bulldoggen-35051/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/32/cats" target="_blank">Kfz-Markt<span class="badge">21</span></a><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/16/cats" target="_blank">Jobbörse<span class="badge">154</span></a><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/8/cats" target="_blank">Immobilien<span class="badge">144</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/4/cats" target="_blank">Fundgrube<span class="badge">184</span></a><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/64/cats" target="_blank">Rendezvous<span class="badge">270</span></a><a class="list-group-item" href="http://www.anonza.de/3/3ab68ae704a914f0969fe6f792c626e3/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender|Lausitzhalle"/>
											<figcaption>Kulturkalender<br/>Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022555FE75F7AE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022555FE75F7AE-1493802644.jpg" alt="Holz-Zentrum|Theile"/>
											<figcaption>Holz-Zentrum<br/>Theile</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=976"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1490614446.jpg');" target="_top" href="pflegefuehrer/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				
					<div class="title"></div>
				
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453272526.jpg');" target="_top" href="dresdner-des-jahres/">
					<div class="title">Dresdner<br>des Jahres</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434528274.png');" target="_blank" href="http://marktplatz.wochenkurier.info/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1492092009.jpg');" target="_blank" href="https://woku.marktplatzauktion.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1492091426.jpg');" target="_top" href="http://www.wochenkurier.info/tag-der-sachsen/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1255"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=973"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>