<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="facebook-domain-verification" content="jg87osx55sjnr2ebjqncnnvmj781pu" /><meta name="title" content="Ein Wochenende für die ganze Familie" /><meta name="description" content="Den 20. und 21. August 2022 sollte man sich rot im Kalender anstreichen. Das »Family &amp; Friends«-Festival verwandelt den DEKRA Lausitzring in eine einzigartige Erlebniswelt." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_DEKRA_Festival_f8802677a2.jpg" /><meta property="og:title" content="Ein Wochenende für die ganze Familie" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/" /><meta property="og:type" content="website" /><meta property="og:description" content="Den 20. und 21. August 2022 sollte man sich rot im Kalender anstreichen. Das »Family &amp; Friends«-Festival verwandelt den DEKRA Lausitzring in eine einzigartige Erlebniswelt." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_DEKRA_Festival_f8802677a2.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Ein Wochenende für die ganze Familie - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="273" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-beilagen/">Online-Beilagen</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=987"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2021-12-03">Freitag,  3. Dezember 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=273';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-83594 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/weihnachtsshopping-bei-oskar-83594/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Oskarshausen2_3cfdbf630d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weihnachtsshopping bei Oskar</h3>
							<p><span class="region">Freital</span>. Oskarshausen lädt am 5. Dezember zum Sonntags-Bummel ein.Auch wenn die aktuelle Corona-Situation mit vielen Unsicherheiten verbunden ist, hat die schönste Zeit des Jahres begonnen: Weihnachten! 
Oskar lädt daher am 2. Advent zum Sonntags-Shopping in sein Entdeckerland ein, wo er am 5. Dezember von 15 bis…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83593 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/ohrkans-birthday-stream-83593/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DISKJOCKEYS_F3503_1cf4e4b206.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ohrkan‘s Birthday Stream</h3>
							<p><span class="region">Heidenau</span>. Am 4. Dezember lassen es die beiden DJs Ohrkan und Pierre Laminar beim Klangkeller 2.1 »live on tour« richtig krachen. Diesmal als »Ohrkan‘s Birthday Stream«. Als Gäste werden die DJs S-Bone und Felix Arnold mit am Start sein.
Erneut haben sich die Discjockeys einen exklusiven Ort für ihren Musik-Stream ausgesucht, um für partybegeisterte Leute extravagante Musik-Mixe abzuliefern. Gesendet wird vom Hauptsponsor Wehner Bau Heidenau. 
Das Ganze gibt‘s dann live und kostenlos auf dem Internet-Videoportal Twitch zu sehen unter www.twitch.tv/ohrkan.
Um 20 Uhr geht‘s los.&nbsp; Dann wird es wieder Charts, House, Elektro, Techno, Remix und Mash Up auf die Ohren geben.Am 4. Dezember lassen es die beiden DJs Ohrkan und Pierre Laminar beim Klangkeller 2.1 »live on tour« richtig krachen. Diesmal als »Ohrkan‘s Birthday Stream«. Als Gäste werden die DJs S-Bone und Felix Arnold mit am Start sein.
Erneut haben sich die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83591 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-vs-towerstars-loewen-83591/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SchwendiWeihnachtstrikot_00b17c77f2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen vs. Towerstars & Löwen</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen bekommen es am Freitag, 3. Dezember, 19.30 Uhr, mit dem nächsten Topgegner in der DEL2 zu tun. Die Ravensburg Towerstars werden in der EnergieVerbund Arena zu Gast sein. SpradeTV überträgt LIVE.
Die Mannschaft von Coach Peter Russell ist aktuell Tabellenvierter, hat bei einem Spiel weniger drei Punkte hinter den drittplatzierten Eislöwen.
Andreas Brockmann, Cheftrainer Dresdner Eislöwen: „Wir haben fünf Spiele in den nächsten neun Tagen, davon dreimal auswärts. Ravensburg am Freitag ist mit Sicherheit eines der Topteams der Liga. Da genügt der Blick auf den Kader. Sie hatten nach der Länderspielpause ein paar Probleme, sich aber jetzt wieder gefangen. Aber wir spielen zu Hause, wobei das ohne unsere Fans leider gar nicht den großen Unterschied macht. Wir wollen unseren Job machen und natürlich gewinnen.“
Die Eislöwen werden gegen Ravensburg erstmals in den neuen Weihnachtstrikots auflaufen. Die Jerseys sind schlicht gehalten im Stil eines Weihnachtspullovers, komplett in blau und weiß. Der Dank geht an die Sponsoren und Partner der Eislöwen, die ihre Zustimmung zum Design gegeben haben.
Janick Schwendener, Torhüter Dresdner Eislöwen: „Mir gefällt das Weihnachtstrikot sehr gut, besser sogar als unsere Hauptrunden-Trikots. Ich freue mich, es tragen zu können. Ich mag diese dezenten Trikots ja ohnehin sehr.“
Am Sonntag, 5. Dezember, geht es für die Dresdner Eislöwen zum Auswärtsspiel nach Bad Tölz.
(pm/Dresdner Eislöwen)Die Dresdner Eislöwen bekommen es am Freitag, 3. Dezember, 19.30 Uhr, mit dem nächsten Topgegner in der DEL2 zu tun. Die Ravensburg Towerstars werden in der EnergieVerbund…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83586 center-block">
					<a href="sachsen/dresden/artikel/impftaxi-ab-sofort-wieder-buchbar-83586/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Taxi_pixabay_03_4adf0469d8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Impftaxi ab sofort wieder buchbar</h3>
							<p><span class="region">Dresden</span>. Die Stadtverwaltung lässt das Impftaxi-Angebot für Dresdnerinnen und Dresdner ab 70 Jahren wieder aufleben. 
Sie können mit einem Impftermin für die Messe Dresden ein Impftaxi bei der Dresdner Taxigenossenschaft bestellen. Die Buchung ist täglich von 8 bis 16 Uhr unter 0351/211211 möglich. 
Für die Fahrt zum Impfzentrum in der Messe Dresden ist ein Eigenanteil von zehn Euro pro Strecke zu zahlen. Die Differenz zum Fahrpreis trägt die Stadt Dresden. Dresden-Pass-Inhaber brauchen nichts zu bezahlen. 
Mitfahren können ein Hausstand (ein Paar oder eine einzelne Person) mit Wohnsitz in Dresden plus eine Begleitperson. 
Alle Informationen zur Nutzung des Impftaxis sind auf einem Handzettel zusammengefasst und im Internet unter www.dresden.de/impftaxis abrufbar.   Die Stadtverwaltung lässt das Impftaxi-Angebot für Dresdnerinnen und Dresdner ab 70 Jahren wieder aufleben. 
Sie können mit einem Impftermin für die Messe Dresden ein Impftaxi bei der Dresdner Taxigenossenschaft bestellen. Die Buchung ist täglich…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83585 center-block">
					<a href="sachsen/bautzen/artikel/was-passiert-mit-unserem-wald-83585/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Forst_-_Kopie_354de2f7f3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Was passiert mit unserem Wald?</h3>
							<p><span class="region">Bautzen</span>. Der heimische Wald verändert sich. Doch wie sieht die Forstlandschaft der Zukunft aus? WochenKurier ging dieser Frage nach und sprach mit Fachleuten aus der Branche. Eins ist sicher: Den Wald, so wie wir ihn kennen, wird es künftig nicht mehr geben.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83578 center-block">
					<a href="sachsen/dresden/artikel/dresdens-staatstheater-bis-9-januar-dicht-83578/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Semperoper_cpo4_4a900098e9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kultureinrichtungen bis 9. Januar dicht</h3>
							<p><span class="region">Dresden</span>. ++ Update ++ 2. Dezember, 15.16 Uhr ++
Neben den Staatstheatern des Freistaats (u.a. Semperoper, Staatsschauspiel) bleiben nun auch die kommunalen Kultureinrichtungen (Dresdner Philharmonie, Staatsoperetten, tjg.theater junge generation, Europäisches Zentrum der Künste Hellerau, Dresdner Musikfestspiele sowie Societaetstheater) bis einschließlich 9. Januar geschlossen.
&quot;Für den Bereich Museen ist der Freistaat aufgefordert, im Vergleich mit Baumärkten, Einzelhandel und Bibliotheken die Verhältnismäßigkeit der Schließung kritisch zu hinterfragen. Museen können mit einer 3G-Strategie und Beschränkungen der Besucherkapazität wie im Einzelhandel die Ansammlung von Menschenmengen vermeiden und trotzdem kulturelle Erlebnisse ermöglichen&quot;, so Dresdens Kulturbürgermeisterin Annekatrin Klepsch. 
Erstmeldung
Semperoper und Staatsschauspiel Dresden nehmen ihren Spielbetrieb frühestens ab 10. Januar wieder auf, sollte sich die pandemische Lage bis dahin verbessert haben. Die Entscheidung hat das Sächsische Staatsministerium für Wissenschaft, Kultur und Tourismus in Abstimmung mit den Sächsischen Staatstheater beschlossen, heißt es in einer Pressemitteilung der Semperoper.
Der Spielbetrieb ist demnach bis einschließlich Sonntag, 9. Januar 2022, eingestellt. Diese Maßnahme betrifft alle Spielstätten von Semperoper und Staatsschauspiel Dresden. 
Mit ihrer Entscheidung reagieren die Verantwortlichen der beiden Häuser und deren Träger auf die weiterhin alarmierende pandemische Lage in Sachsen und im Hinblick auf die umfangreichen Planungsprozesse der Bühnenbetriebe. 
Bereits gekaufte Karten für die entfallenden Veranstaltungen werden durch den jeweiligen Besucherservice erstattet. Dafür kann für die Karten der Semperoper vorzugsweise das Ticketrückgabeformular genutzt werden. 
Weitere Informationen zur Ticketrückgabe unter semperoper.de/ticketrueckgabe beziehungsweise staatsschauspiel-dresden.de/karten.++ Update ++ 2. Dezember, 15.16 Uhr ++
Neben den Staatstheatern des Freistaats (u.a. Semperoper, Staatsschauspiel) bleiben nun auch die kommunalen Kultureinrichtungen (Dresdner Philharmonie, Staatsoperetten, tjg.theater junge generation,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83575 center-block">
					<a href="sachsen/dresden/artikel/stollen-fuer-den-sonnenstrahl-ev-83575/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stollen_Matzker_Sonnenstrahl_Mutschke_21c4a938d3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stollen für den Sonnenstrahl e.V.</h3>
							<p><span class="region">Dresden</span>. Mit einem „Sonnenstrahl-Stollen“ unterstützt die Fürstenbäckerei Matzker die Arbeit des Sonnenstrahl e.V. Dresden. Dafür verkauft die Bäckerei einen Teil ihres Original Dresdner Christstollen mit speziellem Label. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83573 center-block">
					<a href="sachsen/meissen/artikel/gruenmarkt-gewinnern-gekuehrt-83573/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gruenmarkt_01_56e955e08b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Grünmarkt-Gewinner gekührt</h3>
							<p><span class="region">Meißen</span>. Die sechste Saison des Meißner Grünmarktes ist im Oktober zu Ende gegangen. An 17 Markttagen konnten Einheimische und Gäste der Stadt von Obst und Gemüse über Fleisch-, Back- und Wurstwaren, Fisch, Milchprodukten sowie Feinkosterzeugnissen bis zu Blumen und Pflanzen alles erwerben, was das Herz begehrt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83571 center-block">
					<a href="sachsen/bautzen/artikel/stollenpruefung-der-baeckerinnung-83571/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stollenpruefung_2021_36b0ef0b32.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stollenprüfung der Bäckerinnung</h3>
							<p><span class="region">Bautzen</span>. 18 Bäcker aus dem Landkreis ließen ihre Backerzeugnisse prüfe. Dabei erhielten 13 Stollen das Prädikat sehr gut. In den Räumen der Kreishandwerkerschaft Bautzen fand coronabedingt unter Ausschluss der Öffentlichkeit die jährliche Stollenprüfung statt. Insgesamt gaben 18 Bäckerbetriebe aus dem Landkreis Bautzen 31 Proben ab. Der vom Deutschen Brotinstitut e.V.…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/suedbrandenburg/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/oberspreewald-lausitz/schipkau/">Schipkau</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1281"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="83596">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Peter Aswendt</span><time datetime="2021-12-03"><i class="fa fa-calendar"></i> 03. Dezember 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie&amp;url=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/&amp;t=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/\u0026t=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Ein Wochenende für die ganze Familie</h1>
		
		<p class="subheader"><a href="suedbrandenburg/oberspreewald-lausitz/schipkau/" class="region">Klettwitz</a>.&nbsp;Den 20. und 21. August 2022 sollte man sich rot im Kalender anstreichen. Das »Family & Friends«-Festival verwandelt den DEKRA Lausitzring in eine einzigartige Erlebniswelt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DEKRA_Festival_8c5ab2d2e3.jpg" width="630" height="419"  class="img-responsive center-block"  alt="Neueste Autotechnologie und Spaß für die ganze Familie gibt es zum Family &amp;amp; Friends Festival 2022 auf dem DEKRA Lausitzring. Foto: Peter Aswendt" ><figcaption>Neueste Autotechnologie und Spaß für die ganze Familie gibt es zum Family &amp; Friends Festival 2022 auf dem DEKRA Lausitzring. Foto: Peter Aswendt</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=989"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Der DEKRA Lausitzring ist aus den Schuhen einer reinen Motorsportstrecke lange herausgewachsen. Mit der Übernahme des Technologie- und Prüfkonzerns DEKRA mausert sich das Lausitzer Motorsportareal zu einem gefragten Test- und Technologiezentrum in Europa. Autonomes Fahren, globale Extremtest sowie Zulassungstest für neue Fahrzeuge aus der ganzen Automobilwelt bestimmt den spannenden Arbeitsalltag der Mitarbeiter. Trotzdem, der Lausitzring hat eine Motorsport- und Event-DNA, die die DEKRA-Verantwortlichen unbedingt erhalten möchten, ja sogar ausbauen wollen. </p>
<h3><b>Festival der Superlative</b></h3>
<p>Dazu haben sich DEKRA und ADAC auf ein Superevent verständigt, welches es in dieser Form noch nicht gab. Das »Family &amp; Friends«-Festival verbindet auf eine einzigartige Weise Technik, Motorsport, Unterhaltung und Lifestyle zu einem Erlebniswochenende. Für die zahlreichen Motorsportfans bietet das ADAC GT Masters mit den spektakulären GT3-Boliden spannende Rennen. Ein großes Open-Air-Konzert wird am Abend den Lausitzring zum Kochen bringen und den ganzen Tag über können die Besucher in verschiedenen Erlebniswelten von der Technik bis hin zu kulinarischen Genüssen den Lausitzring erforschen. »Wir wollen Familien, Motorsportfreunde und Konzertbesucher mit diesem Event zusammenbringen. Vielleicht springt der Funken über und neu Interessen werden geweckt«, so Uwe Burckhardt, Leiter Vertrieb und Verwaltung Teststrecken des DEKRA Lausitzrings. </p>
<h3><b>Erlebniswelten entdecken</b></h3>
<p>Grandiose acht Erlebniswelten gilt es auf dem 500 Hektar großen Gelände des DEKRA Lausitzrings zu entdecken. Damit man keine Zeit verliert, kann man sich per Busshuttle zwischen den Hotspots bewegen. Die Motor-Welt bietet Neuigkeiten von internationalen Autoherstellern inklusive Probefahrt an. Mitfahrgelegenheiten sind auch in der Offroad-Welt garantiert. In der Outdoor-Welt kann man alles finden, was bei der Freizeit unter freiem Himmel Spaß macht. Technik-Welt und die DEKRA- und ADAC-Welt bieten Einblicke in Technologie, Verkehr und Sicherheit. Natürlich kommen die kleinen Besucher nicht zu kurz. In der Kinder-Welt gibts von Karussells über Fahrradparcours oder Bobbycar-Rennen viel zu erleben. Um das Erlebte in Ruhe zu verarbeiten steht die Wellness-Welt bereit. Wem das Adrenalin immer noch nicht hoch genug gestiegen ist, der kann von der Tribüne aus die spektakulären Rennen der Deutschen GT Meisterschaft verfolgen. Welcher internationale Popstar die Bühne im Fahrerlager des Lausitzrings rocken wird, steht noch nicht fest, aber hinter den Kulissen wird kräftig gearbeitet.</p>
<h3><b>Alles im Blick</b></h3><ul><li>Event: »Family &amp; Friends«-Festiva</li><li> Datum: 20./21. August 2022</li><li>Ort: DEKRA Lausitzring</li></ul>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="suedbrandenburg/oberspreewald-lausitz/schipkau/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie&amp;url=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/&amp;t=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/\u0026t=Ein%20Wochenende%20f%C3%BCr%20die%20ganze%20Familie','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/oberspreewald-lausitz\/schipkau\/artikel\/ein-wochenende-fuer-die-ganze-familie-83596\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="suedbrandenburg/oberspreewald-lausitz/schipkau/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="83596" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="8ef952acd453a80b4736032cb3f8bfa8" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="suedbrandenburg/oberspreewald-lausitz/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Oberspreewald-Lausitz<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/" title="">
						<figure><img src="typo3temp/_processed_/csm_DEKRA_Festival_5c4c6327fa.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ein Wochenende für die ganze Familie</h2>
						<p><span class="region">Klettwitz</span>. Den 20. und 21. August 2022 sollte man sich rot im Kalender anstreichen. Das »Family & Friends«-Festival verwandelt den DEKRA Lausitzring in eine einzigartige Erlebniswelt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/weihnachtsshopping-bei-oskar-83594/" title="">
						<figure><img src="typo3temp/_processed_/csm_Oskarshausen2_08d44391dd.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Weihnachtsshopping bei Oskar</h2>
						<p><span class="region">Freital</span>. Oskarshausen lädt am 5. Dezember zum Sonntags-Bummel ein.Auch wenn die aktuelle Corona-Situation mit vielen Unsicherheiten verbunden ist, hat die schönste Zeit des Jahres begonnen: Weihnachten! 
Oskar lädt daher am 2. Advent zum Sonntags-Shopping in sein Entdeckerland ein, wo er am 5. Dezember von 15 bis…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/ohrkans-birthday-stream-83593/" title="">
						<figure><img src="typo3temp/_processed_/csm_DISKJOCKEYS_F3503_a21b678cbb.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ohrkan‘s Birthday Stream</h2>
						<p><span class="region">Heidenau</span>. Am 4. Dezember lassen es die beiden DJs Ohrkan und Pierre Laminar beim Klangkeller 2.1 »live on tour« richtig krachen. Diesmal als »Ohrkan‘s Birthday Stream«. Als Gäste werden die DJs S-Bone und Felix Arnold mit am Start sein.
Erneut haben sich die Discjockeys einen exklusiven Ort für ihren Musik-Stream ausgesucht, um für partybegeisterte Leute extravagante Musik-Mixe abzuliefern. Gesendet wird vom Hauptsponsor Wehner Bau Heidenau. 
Das Ganze gibt‘s dann live und kostenlos auf dem Internet-Videoportal Twitch zu sehen unter www.twitch.tv/ohrkan.
Um 20 Uhr geht‘s los.&nbsp; Dann wird es wieder Charts, House, Elektro, Techno, Remix und Mash Up auf die Ohren geben.Am 4. Dezember lassen es die beiden DJs Ohrkan und Pierre Laminar beim Klangkeller 2.1 »live on tour« richtig krachen. Diesmal als »Ohrkan‘s Birthday Stream«. Als Gäste werden die DJs S-Bone und Felix Arnold mit am Start sein.
Erneut haben sich die…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=12"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-beilagen/"><img src="fileadmin/data/buttons/beilagen-button.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/Corona_Button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.ilovecottbus.com/" target="_blank"><img src="fileadmin/resources/public/img/buttons/button_i-love-cottbus.png" width="625" height="156"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/toom-baumarkt-dirk-braatz-ohg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_neu_180x110-250x120.jpg" alt="Toom BauMarkt Dirk Braatz OHG" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/toom-baumarkt-dirk-braatz-ohg/" target="_blank">Toom BauMarkt Dirk Braatz OHG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/welcher-weihnachtsbaum-soll-es-denn-werden-83604/">Welcher Weihnachtsbaum soll es denn werden?</a>
						
							<a class="list-group-item" href="suedbrandenburg/elbe-elster/artikel/endlich-schluss-mit-schlamm-83603/">Endlich Schluss mit Schlamm</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/booster-impfung-dank-impfstrecke-83602/">(Booster-)Impfung dank Impfstrecke</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/stadt-plant-mikrodepot-fuer-die-letzte-meile-83601/">Stadt plant Mikrodepot für die letzte Meile</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/corona-landkreis-osl-stellt-grossschadensereignis-fest-83600/">Corona: Landkreis OSL stellt Großschadensereignis fest</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/impfzentrum-ab-1-dezember-zurueck-in-der-messe-83520/">Impfzentrum ab 1. Dezember zurück in der Messe</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/neue-impfstellen-und-corona-hilfen-83504/">Neue Impfstellen und Corona-Hilfen</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/fake-nachricht-ctk-stellt-anzeige-83570/">Fake-Nachricht: CTK erstattet Anzeige</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/mitarbeiter-protest-bei-edding-in-bautzen-83515/">Mitarbeiter-Protest bei Edding in Bautzen</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/kamenz-und-goerlitz-krankenhaeuser-bekommen-neuen-betreiber-83538/">Kamenz und Görlitz: Krankenhäuser bekommen neuen Träger</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=990"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/QVSnLgUuGpQ/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/QVSnLgUuGpQ/mqdefault.jpg" alt="Beleuchtungsprobe für den 587. Dresdner Striezelmarkt" />
				<div class="details">
					<span class="title">Beleuchtungsprobe für den 587. Dresdner Striezelmarkt</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 265 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:18</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/ein-wochenende-fuer-die-ganze-familie-83596/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"></div></div><div class="col-sm-6"><div class="list-group"></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=991"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1607497387.png');" target="_blank" href="immobilien/immobilien-zur-miete/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1606984738.png');" target="_blank" href="https://www.wochenkurier.info/30-jahre-wochenkurier/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1617258198.png');" target="_top" href="gerstins-ausfluege/">
					<div class="title">Gerstins Ausflüge</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1258"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=988"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>