<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Drachenfest in Cottbus" /><meta name="description" content="Am Donnerstag, den 3.Oktober findet zum Tag der Deutschen Einheit das beliebte Drachenfest des COS statt. " /><link rel="image_src" href="https://www.wochenkurier.info/fileadmin/_processed_/csm_wochenkurier_f95c0d66f5.png" /><meta property="og:title" content="Drachenfest in Cottbus" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am Donnerstag, den 3.Oktober findet zum Tag der Deutschen Einheit das beliebte Drachenfest des COS statt. " /><meta property="og:image" content="https://www.wochenkurier.info/fileadmin/_processed_/csm_wochenkurier_f95c0d66f5.png" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Drachenfest in Cottbus - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="107" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=972"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-10-02">Mittwoch,  2. Oktober 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=107';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-73976 center-block">
					<a href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Maust_38602a4f69.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drachenfest in Cottbus</h3>
							<p><span class="region">Cottbus</span>. Am Donnerstag, den 3.Oktober findet zum Tag der Deutschen Einheit das beliebte Drachenfest des COS statt. Von 10 bis 17 Uhr können auf dem großzügigen Gelände zwischen Mauster Kiessee und künftigen Cottbuser OstSEE Drachen gebastelt werden und anschließend in den Himmel aufsteigen. &quot;Die Kollegen von Juks e.V. und den Stadtwerken basteln mit den Kindern…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73975 center-block">
					<a href="suedbrandenburg/cottbus/artikel/eine-phaenomenale-cottbuser-nacht-73975/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_NDKK_Presse_6_c_Thomas_Goethe_14845a92fb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eine phänomenale Cottbuser Nacht</h3>
							<p><span class="region">Cottbus</span>. Wer den kältesten Ort in ganz Cottbus sucht, oder tonnenschwere Loks mühelos schweben sehen möchte, ist am 19. Oktober bei der 13. »Nacht der kreativen Köpfe« genau richtig. Von 18 bis 24 Uhr können Groß und Klein sechs Stunden lang auf Entdeckungstour gehen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73974 center-block">
					<a href="sachsen/dresden/artikel/3-oktober-entdeckertag-im-zoo-dresden-73974/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Erdmaennchen_Buettner_06e9cc7187.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>3. Oktober: Entdeckertag im Zoo Dresden</h3>
							<p><span class="region">Dresden</span>. Seit einiger Zeit ist die Artenschutzjurte neben der Anlage der Schneeleoparden zu sehen. Anlässlich des Zoo-Entdeckertages am 3. Oktober öffnet die Jurte nun ihre Pforten und informiert in ihrem Inneren über Artenschutzprojekte des Zoo Dresden, die Verwendung des Artenschutzeuros sowie über alltägliche Tipps zum Natur- und Umweltschutz.
Zum Entdeckertag wird das Thema Artenschutz aber nicht nur in der Jurte in den Fokus gestellt. In der Zeit von 10 bis 17 Uhr können kleine Entdecker im Zoo Dresden auf Abenteuerreise gehen. Mehr als 15 Mitmachstationen des Neugier-Express versprechen kniffligen Experimentierspaß. Der dichtende Schnellzeichner PanPanazeh nimmt alle kleinen und großen Leute musikalisch mit auf eine poetische Safari. Er erzählt dabei geheimnisvolle und komische Dinge von den Eigenarten der Tiere und erweckt sie ganz nebenbei zeichnerisch zum Leben. Außerdem wartet eine spannende Entdecker-Rallye auf die Besucher und auch kleine Bastelkünstler kommen auf ihre Kosten: An den Bastel- und Maltischen der Volksbank Dresden-Bautzen eG können u. a. Tierbuttons selbst gestaltet werden. Kinderschminken und die Vorstellungen des Zookaspers runden einen gelungenen Familienausflug ab.
Auch tierisch ist eine Menge los. Für die acht Tierpflegertreffpunkte haben sich die Tierpfleger einige Besonderheiten ausgedacht. So basteln interessierte Kinder bei dem Erdmännchen-Treffpunkt gemeinsam mit den Tierpflegern eine Tierbeschäftigung, welche anschließend an die Tiere verfüttert wird.
Tierpflegertreffpunkte
11.30 Uhr – Erdmännchen12.30 Uhr – Fütterung der Löwen12.30 Uhr – Mandrill (im Haus)14 Uhr – Elefant14 Uhr – Geiervoliere / Schmutzgeier14.30 Uhr – Zwergotter15 Uhr – Humboldtpinguine15.30 Uhr – GuerezaSeit einiger Zeit ist die Artenschutzjurte neben der Anlage der Schneeleoparden zu sehen. Anlässlich des Zoo-Entdeckertages am 3. Oktober öffnet die Jurte nun ihre Pforten und informiert in ihrem Inneren über Artenschutzprojekte des Zoo Dresden, die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73972 center-block">
					<a href="sachsen/dresden/artikel/heute-loewen-duell-in-der-eva-73972/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Eisloewen_Crimme_f1be420792.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Heute Löwen-Duell in der EVA</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen empfangen heute die Tölzer Löwen in der EVA (EnergieVerbund Arena). Eislöwen Cheftrainer Rico Rossi muss weiterhin auf den Einsatz von Verteidiger Sebastian Zauner verzichten (Knieverletzung).
Der Rückspieltag des zweiten Spieltages steht ganz im Zeichen des bevorstehenden Nationalfeiertages, dem 3. Oktober. Anlässlich des Tages der Deutschen Einheit, welcher für die Wiedervereinigung Deutschlands steht, wird in allen DEL2-Arenen die deutsche Nationalhymne vor Beginn der jeweiligen Partie gespielt.
Rico Rossi, Eislöwen-Cheftrainer: „Mein Rückblick auf die vergangenen zwei Spiele fällt sehr positiv aus. Die ohnehin schon gute Leistung vom Derby wurde am Sonntag nochmals gesteigert. Das Ergebnis in Kassel war nicht das, was wir verdient hätten. Mit Bad Tölz erwartet uns morgen ein starker Gegner. Das Team hat einen Top-Trainer, gute ausländische Spieler – ich denke, dass deren Mannschaft die komplette Saison in der oberen Tabellenhälfte mitspielen wird.“
René Kramer: „Wir haben in der kurzen Zeit der Zusammenarbeit mit Rico schon einen Schritt nach vorn gemacht. Es ist viel mehr Speed im Spiel, vor allem am Sonntag sind unsere Stürmer sehr gut gelaufen. Wir müssen jetzt nach vorn schauen und einfach anfangen Spiele zu gewinnen. Das morgige Spiel wird ein harter Brocken, denn das Team der Tölzer Löwen hat sich sehr gut verstärkt.“
Das DEL2-Punktspiel gegen die Tölzer Löwen am Mittwoch, 2. Oktober, 19.30 Uhr, wird geleitet von HSR Carsten Lenhart und Jens Steinecke. Tickets für die Partie gibt es im Ticket Onlineshop, in allen bekannten Vorverkaufsstellen und an den Abendkassen. Kassen und Arenatüren öffnen 18 Uhr, der VIP-Raum 18.30 Uhr.
Das Spiel der Dresdner Eislöwen wird live auf SpradeTV übertragen. (pm)Die Dresdner Eislöwen empfangen heute die Tölzer Löwen in der EVA (EnergieVerbund Arena). Eislöwen Cheftrainer Rico Rossi muss weiterhin auf den Einsatz von Verteidiger…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73971 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/holzdiebe-in-lohmen-10000-euro-schaden-73971/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_chopped-chopped-wood-firewoods-1787035_245a2365f3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Holzdiebe in Lohmen: 10.000 Euro Schaden</h3>
							<p><span class="region">Lohmen</span>. In Lohmen sind am 20. September rund 30 Kubikmeter Holz verschwunden. Die Polizei sucht Hinweise.Mitte September stellte ein Mitarbeiter des Nationalparks fest, dass Unbekannte rund 30 Kubikmeter Stammholz im Wert von rund 10.000 Euro gestohlen haben. Das Holz war am Neuweg in Höhe Basteistraße/Hohnsteiner Straße gelagert. Ein Zeuge hatte aus…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73966 center-block">
					<a href="sachsen/goerlitz/artikel/arbeits-und-bildungsmesse-in-loebau-73966/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_News_Foto_Keil_60_b077768496.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Arbeits- und Bildungsmesse in Löbau </h3>
							<p><span class="region">Löbau</span>. Der Oberlausitzer Arbeitsmarkt ist weiter in Bewegung: Unternehmen sind anhaltend auf der Suche nach geeigneten Arbeitskräften und Bewerber auf der Suche nach Arbeitsplätzen. Doch nicht immer passen Angebot und Nachfrage zueinander. Aus diesem Grund veranstalten die Jobcenter der Landkreise Bautzen und Görlitz zusammen mit der Agentur für Arbeit Bautzen unter dem Motto „Perspektive Oberlausitz. Was nicht passt, wird passend gemacht!“ am 7. Oktober von 10 bis 15 Uhr die zweite gemeinsame Arbeits- und Bildungsmesse für die Bereiche Handwerk, verarbeitendes Gewerbe und Dienstleistungen in der Messehalle Löbau. 
Die Messe bietet Arbeitnehmern die Möglichkeit, mit potenziellen Arbeitgebern, Bildungsträgern und Mitarbeitern der Arbeitsverwaltungen ins Gespräch zu kommen, konkrete Qualifizierungsberatungen zu erhalten und sich einen Überblick über offene Arbeitsstellen zu verschaffen. „Die Zusammenarbeit aller am Arbeitsmarkt Beteiligten ist wichtig. Es lohnt sich, um Arbeits- und Ausbildungsstellen zu werben. Das Thema Qualifizierung ist präsenter denn je“, erklärt Thomas Berndt, Vorsitzender der Geschäftsführung der Agentur für Arbeit Bautzen. 46 Unternehmen und 24 Bildungsträger, darunter die Firma TKG Turbinen Komponenten Görlitz GmbH, Palfinger Platforms GmbH aus Löbau und die Firma Havlat Präzisionstechnik GmbH aus Zittau haben ihre Teilnahme an der Messe zugesagt.   Felix Breitenstein, Leiter des Regiebetriebes Jobcenter im Landkreis Görlitz ist der Überzeugung, dass die Bildungsoffensive des Jobcenters mit dabei hilft, zukünftige Arbeitsmarktbedarfe zu decken: „Im letzten Jahr gelang uns mit der ersten Bildungsmesse ein Achtungserfolg. Wir wollen natürlich dieses Jahr daran anknüpfen und freuen uns auf tolle Gespräche.“ 
Vor allem Langzeitarbeitslosen bietet das Jobcenter aktuell gute Möglichkeiten, sich für den Arbeitsmarkt fit zu machen – und damit für Unternehmen interessant zu werden, die zwingend Arbeitskräfte benötigen. Das Jobcenter kann mit der Vermittlung und Förderung von Arbeitsverhältnissen zudem den (Wieder-)Berufseinstieg erheblich vereinfachen und bietet dazu Hilfe bei den ersten Schritten an.
Alle interessierten Arbeitnehmer sind herzlich zur Bildungsmesse eingeladen. Die Teilnahme ist kostenfrei.Der Oberlausitzer Arbeitsmarkt ist weiter in Bewegung: Unternehmen sind anhaltend auf der Suche nach geeigneten Arbeitskräften und Bewerber auf der Suche nach Arbeitsplätzen. Doch nicht immer passen Angebot und Nachfrage zueinander. Aus diesem Grund…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73961 center-block">
					<a href="sachsen/dresden/artikel/geld-fuer-mehr-tierwohl-73961/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hunde_pexels_f0d94f9c97.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Geld für mehr Tierwohl</h3>
							<p><span class="region">Dresden</span>. Gute Nachricht für alle Tierschutzvereine und -verbände: In Dresden gibt es jetzt eine neue Förderrichtlinie zur Unterstützung des Tierschutzes und der Tiergesundheit. Demnach können Vereine, die sich um Aufnahme und Betreuung von herrenlosen Tieren kümmern, Fördermittel beantragen.
Geld gibt es für... 
Tierarztkosten für die Kastration/Sterilisation (100%)
Beschaffung von Tierbedarfsgegenständen und Pflegemitteln (80%)
Kauf von Tierfanggeräten (80%)
Anschaffung von Futtermitteln für herrenlose Tiere (80%).
Alle Antragsunterlagen und Informationen sind zu finden unter www.dresden.de/aemter (Verweis auf Tierschutz und Tierseuchenbekämpfung), Anfragen können auch ans Veterinär- und Lebensmittelüberwachungsamt gestellt werden unter Telefon 0351 / 4080511.
Die Förderanträge müssen bis zum 30. November eingereicht werden.Gute Nachricht für alle Tierschutzvereine und -verbände: In Dresden gibt es jetzt eine neue Förderrichtlinie zur Unterstützung des Tierschutzes und der Tiergesundheit. Demnach können Vereine, die sich um Aufnahme und Betreuung von herrenlosen Tieren…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73959 center-block">
					<a href="sachsen/artikel/eggerts-sachsenwind-bremer-stadtmusikanten-73959/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_baefe2_2f51eb6325.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>SachsenWind – Bremer Stadtmusikanten</h3>
							<p><span class="region">Sachsen</span>. Die Mitglieder des Auer Zoo-Fördervereins können aufatmen – sie haben sich nicht schuldig gemacht, über Facebook pornografische Fotos verbreitet zu haben. Doch die Sache war knapp. Denn zuvor hatten die Sittenwächter des Netzwerkes ziemlich harsch reagiert. Und zwar auf eine vom Verein geschaltete Anzeige, mit der für den Besuch des Zoos geworben wurde – unter anderem mit Fotos zweier jugendlicher Hausschweine und zweier ausgewachsener Esel. 
Das Problem: Die Hausschweine traten so auf, wie sich Hausschweine in der Öffentlichkeit gemeinhin zeigen, also irgendwie nackt. Und obendrein waren sie in einem Augenblick abgelichtet worden, da ein Schwein spielerisch auf den Rücken des anderen steigt – die Situation mutet verfänglich an. 
Da auch die Esel ein Bild zweideutiger Annäherung boten, verschwand die Anzeige in den Facebook-Keller – der moralischen Sauberkeit wegen. Als die wackeren Zooförderer daraufhin protestierten, bekamen sie eine entschuldigende Erklärung und ihre Anzeige wieder zu sehen. Alles gut? Nur was passiert, wenn die Tierablichtungen den aufgeweckten Nachwuchs zu verfänglichen Fragen animiert? Na klar – da könnte das Märchen von den Bremer Stadtmusikanten ins Spiel kommen. So man das noch kennt.
Ihr Hans EggertDie Mitglieder des Auer Zoo-Fördervereins können aufatmen – sie haben sich nicht schuldig gemacht, über Facebook pornografische Fotos verbreitet zu haben. Doch die Sache war knapp. Denn zuvor hatten die Sittenwächter des Netzwerkes ziemlich harsch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73957 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/reinhardtsdorf-schoena/artikel/unschlagbar-hartis-kohlrabi-73957/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kohlrabimeister_0a6ea1b672.jpg" width="120" height="90"  class="img-responsive"  alt="Kohlrabi-Meister" title="Kohlrabi Meisterschaft in Schöna" ></figure>
						<div class="text">
							<h3>Unschlagbar: Harti's Kohlrabi</h3>
							<p><span class="region">Schöna</span>. Harti Erler aus Schöna ist zum dritten Mal in Folge Kohlrabi-Meister.Wie auch 2017, 2018 hatte der 72-jährige den schwersten Kohlrabi angeschleppt. Sein Sieger-Kohlrabi brachte genau 13,2 Kilogramm auf die Waage. Damit kommt der Sieger aus Ort in dem die Kohlrabi-Meisterschaft einst aus der Taufe gehoben wurde. Erler…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/suedbrandenburg/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="suedbrandenburg/cottbus/">Cottbus</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1275"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="73976">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> dd</span><time datetime="2019-10-02"><i class="fa fa-calendar"></i> 02. Oktober 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Drachenfest%20in%20Cottbus&amp;url=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Drachenfest%20in%20Cottbus\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/&amp;t=Drachenfest%20in%20Cottbus" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/\u0026t=Drachenfest%20in%20Cottbus','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Drachenfest in Cottbus</h1>
		
		<p class="subheader"><a href="suedbrandenburg/cottbus/" class="region">Cottbus</a>.&nbsp;Am Donnerstag, den 3.Oktober findet zum Tag der Deutschen Einheit das beliebte Drachenfest des COS statt. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Maust_f730aa60c9.jpg" width="630" height="306"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=974"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p><span style="font-size: 10pt;">Von 10 bis 17 Uhr können auf dem großzügigen Gelände zwischen Mauster Kiessee und künftigen Cottbuser OstSEE Drachen gebastelt werden und anschließend in den Himmel aufsteigen. &quot;Die Kollegen von Juks e.V. und den Stadtwerken basteln mit den Kindern gern eigene Drachen. Genauso bieten sie auch Kinderschminken an. Im Festzelt spielt die Cottbuser Band Simpel Back, Auftritte der Merzdorfer Löschpiraten und Tanzmäuse, des gemischten Chor Teichlands oder Clown Oli um 14 und 16 Uhr sorgen für gute Unterhaltung. Selbst gemachter Kuchen, frischer Kaffee und genügend Sitzplätze laden zum Verweilen und Aufwärmen im Zelt ein. Und so kann der ein oder andere Schauer trockenen überstanden werden.&quot;, so Rene Lehmann vom COS.</span></p>
<p><span style="font-size: 10pt;">Auf dem Veranstaltungsgelände warten neben Drachenkünstlern aus ganz Deutschland und der Region, Hüpfburg, Torwandschießen, Hau den Lukas oder Kinder Quadfahren als weitere Bewegungsmöglichkeiten auf zahlreiche Familien. Das Team des Stadtsportbundes, der Sportjugend, der DLRG unterstützen den COS genauso tatkräftig wie die Anrainer aus Neuendorf, Heinersbrück, Maust, Willmersdorf oder Merzdorf. </span></p>
<p><span style="font-size: 10pt;">&quot;Sportfreund Hermann Fischer will mit 89 Jahren sein altes Segelboot auf dem Mauster Kiessee beim Drachenfest starten. Mit diesem symbolischen Akt - dem Segelsetzen - wollen wir gemeinsam mit der Cottbuser Sportjugend den Start für ein weiteres Kinder- und Jugendprojekt starten.&quot; so Tobias Schick Geschäftsführer des Stadtsportbundes zur kleinen Überraschung zum 3.Drachenfest. Gemeinsam will der Stadtsportbund mit seiner Sportjugend mit diesem Boot und weiteren den Cottbuser OstSEE auf die Schulhöfe der Region bringen. In Projektwochen oder zum Schulsportfest will man vermitteln, wie Kinder ein Segel setzen können, was es alles bedarf zum Segeln und ganz praktisch mit der Knotenkunden beginnen. Dank der Unterstützung regionaler Partner wie der Sparkasse Spree-Neiße, der Stadt und dem Land soll der &quot;Funke&quot; für den Wassersport und besonders für den Cottbuser OstSEE bei den Jüngsten überspringen.</span></p>
<p><span style="font-size: 10pt;">Mehr zum COS, Drachenfest und weiteren Projekten aller Partner&nbsp;sind unter <a href="http://www.cos-cottbus.de" target="_blank">www.cos-cottbus.de</a>&nbsp;abrufbar.</span></p>
<p><span style="font-size: 10pt;"><i>pm</i></span></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="suedbrandenburg/cottbus/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Drachenfest%20in%20Cottbus&amp;url=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Drachenfest%20in%20Cottbus\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/&amp;t=Drachenfest%20in%20Cottbus" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/\u0026t=Drachenfest%20in%20Cottbus','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/cottbus\/artikel\/drachenfest-in-cottbus-73976\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="suedbrandenburg/cottbus/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="73976" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="690b2d7b35d06d4f4ba1b4edf623c1eb" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="suedbrandenburg/cottbus/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Cottbus<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/" title="">
						<figure><img src="fileadmin/_processed_/csm_news_no-picture_8644124cd3.png" width="480" height="360"  class="img-responsive"  alt="" ></figure>
						<h2>Drachenfest in Cottbus</h2>
						<p><span class="region">Cottbus</span>. Am Donnerstag, den 3.Oktober findet zum Tag der Deutschen Einheit das beliebte Drachenfest des COS statt. Von 10 bis 17 Uhr können auf dem großzügigen Gelände zwischen Mauster Kiessee und künftigen Cottbuser OstSEE Drachen gebastelt werden und anschließend in den Himmel aufsteigen. &quot;Die Kollegen von Juks e.V. und den Stadtwerken basteln mit den Kindern…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/eine-phaenomenale-cottbuser-nacht-73975/" title="">
						<figure><img src="typo3temp/_processed_/csm_NDKK_Presse_6_c_Thomas_Goethe_3747c8df16.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eine phänomenale Cottbuser Nacht</h2>
						<p><span class="region">Cottbus</span>. Wer den kältesten Ort in ganz Cottbus sucht, oder tonnenschwere Loks mühelos schweben sehen möchte, ist am 19. Oktober bei der 13. »Nacht der kreativen Köpfe« genau richtig. Von 18 bis 24 Uhr können Groß und Klein sechs Stunden lang auf Entdeckungstour gehen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/3-oktober-entdeckertag-im-zoo-dresden-73974/" title="">
						<figure><img src="typo3temp/_processed_/csm_Erdmaennchen_Buettner_f26e286018.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>3. Oktober: Entdeckertag im Zoo Dresden</h2>
						<p><span class="region">Dresden</span>. Seit einiger Zeit ist die Artenschutzjurte neben der Anlage der Schneeleoparden zu sehen. Anlässlich des Zoo-Entdeckertages am 3. Oktober öffnet die Jurte nun ihre Pforten und informiert in ihrem Inneren über Artenschutzprojekte des Zoo Dresden, die Verwendung des Artenschutzeuros sowie über alltägliche Tipps zum Natur- und Umweltschutz.
Zum Entdeckertag wird das Thema Artenschutz aber nicht nur in der Jurte in den Fokus gestellt. In der Zeit von 10 bis 17 Uhr können kleine Entdecker im Zoo Dresden auf Abenteuerreise gehen. Mehr als 15 Mitmachstationen des Neugier-Express versprechen kniffligen Experimentierspaß. Der dichtende Schnellzeichner PanPanazeh nimmt alle kleinen und großen Leute musikalisch mit auf eine poetische Safari. Er erzählt dabei geheimnisvolle und komische Dinge von den Eigenarten der Tiere und erweckt sie ganz nebenbei zeichnerisch zum Leben. Außerdem wartet eine spannende Entdecker-Rallye auf die Besucher und auch kleine Bastelkünstler kommen auf ihre Kosten: An den Bastel- und Maltischen der Volksbank Dresden-Bautzen eG können u. a. Tierbuttons selbst gestaltet werden. Kinderschminken und die Vorstellungen des Zookaspers runden einen gelungenen Familienausflug ab.
Auch tierisch ist eine Menge los. Für die acht Tierpflegertreffpunkte haben sich die Tierpfleger einige Besonderheiten ausgedacht. So basteln interessierte Kinder bei dem Erdmännchen-Treffpunkt gemeinsam mit den Tierpflegern eine Tierbeschäftigung, welche anschließend an die Tiere verfüttert wird.
Tierpflegertreffpunkte
11.30 Uhr – Erdmännchen12.30 Uhr – Fütterung der Löwen12.30 Uhr – Mandrill (im Haus)14 Uhr – Elefant14 Uhr – Geiervoliere / Schmutzgeier14.30 Uhr – Zwergotter15 Uhr – Humboldtpinguine15.30 Uhr – GuerezaSeit einiger Zeit ist die Artenschutzjurte neben der Anlage der Schneeleoparden zu sehen. Anlässlich des Zoo-Entdeckertages am 3. Oktober öffnet die Jurte nun ihre Pforten und informiert in ihrem Inneren über Artenschutzprojekte des Zoo Dresden, die…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=5"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/zittau/artikel/zittau-fuer-die-dreilaenderregion-73977/">Zittau für die Dreiländerregion</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/">Drachenfest in Cottbus</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/eine-phaenomenale-cottbuser-nacht-73975/">Eine phänomenale Cottbuser Nacht</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/3-oktober-entdeckertag-im-zoo-dresden-73974/">3. Oktober: Entdeckertag im Zoo Dresden</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/roedertalbienen-erwartet-highlight-73973/">Rödertalbienen erwartet Highlight</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/amokankuendigung-loest-grosseinsatz-der-polizei-aus-73968/">Amokankündigung löst Großeinsatz der Polizei aus</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/22-herbstmarkt-in-cottbus-73923/">Bunter Herbstmarkt in Cottbus</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/geehrt-als-dresdnerin-des-jahres-73912/">Geehrt als &quot;Dresdner/in des Jahres&quot;</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/toetungsdelikt-in-dresden-loebtau-73934/">Tötungsdelikt in Dresden-Löbtau</a>
						
							<a class="list-group-item" href="zimmis-graetsche/artikel/zimmis-graetsche-episode-135-73947/">Zimmis Grätsche – Episode 135 </a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=975"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/4sjB3xhXaRk/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/4sjB3xhXaRk/mqdefault.jpg" alt="Dresdner des Jahres 2019" />
				<div class="details">
					<span class="title">Dresdner des Jahres 2019</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 126 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 7:17</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/cottbus/artikel/drachenfest-in-cottbus-73976/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">33</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">165</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">118</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">210</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">289</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B56AFA602EF4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B56AFA602EF4-1562930077.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B9E688E26FB3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B9E688E26FB3-1565177722.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=976"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1562320868.png');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1255"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=973"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>