<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Goldener Herbst für das Handwerk" /><meta name="description" content="Im südbrandenburgischen Handwerk liegt die Konjunktur auf einem sehr
hohen Niveau. Unternehmen im Kammerbezirk sind derzeit bis Weihnachten
ausgebucht." /><link rel="image_src" href="https://www.wochenkurier.info/fileadmin/_processed_/csm_wochenkurier_018aa98623.png" /><meta property="og:title" content="Goldener Herbst für das Handwerk" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/" /><meta property="og:type" content="website" /><meta property="og:description" content="Im südbrandenburgischen Handwerk liegt die Konjunktur auf einem sehr
hohen Niveau. Unternehmen im Kammerbezirk sind derzeit bis Weihnachten
ausgebucht." /><meta property="og:image" content="https://www.wochenkurier.info/fileadmin/_processed_/csm_wochenkurier_018aa98623.png" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Goldener Herbst für das Handwerk - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="35" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=967"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-10-18">Donnerstag, 18. Oktober 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=35';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-60152 center-block">
					<a href="sachsen/goerlitz/artikel/solaika-hatte-sauviel-glueck-60152/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_4-44-2018_cfe82268f2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Solaika hatte sauviel Glück</h3>
							<p><span class="region">Görlitz</span>. Sauviel Glück hatte Sattelschwein-Sau Solaika im Naturschutz-Tierpark Görlitz Zgorzelec.Die vierjährige Sau litt tagelang unter einer schweren Kastanienvergiftung, die mit starken Bauchkrämpfen, Apathie, Bewegungsstörungen und Fressunlust einherging. Tierärztlicher Einsatz war notwendig um den Publikumsliebling wieder auf die Beine zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60116 center-block">
					<a href="sachsen/goerlitz/haehnichen/artikel/14-jaehriger-bei-unfall-schwer-verletzt-zeugen-gesucht-60116/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_77e05b_7fb9a759f7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>14-Jähriger bei Unfall schwer verletzt - Zeugen gesucht</h3>
							<p><span class="region">Hähnichen</span>. Die Polizei sucht Zeugen zu einem Unfall, der sich am Montagnachmittag auf der Straße zwischen Hähnichen und Stannewisch ereignet hat. Ein Transporter hatte ein 14-Jährigen erfasst. Der Junge wollte mit seinem Fahrrad nach links in einen Waldweg abbiegen. Der dahinterfahrende 26-jährige Iveco-Lenker konnte offenbar nicht mehr rechtzeitig anhalten. Der Jugendliche erlitt schwere Verletzungen. Ein Rettungshubschrauber brachte ihn ins Krankenhaus. Die Kreisstraße blieb circa fünf Stunden voll gesperrt.
Der Verkehrsunfalldienst der Polizeidirektion hat die Ermittlungen übernommen. Die Polizei hat den Kleintransporter für weitere Untersuchungen&nbsp;sichergestellt und einen unabhängigen Gutachter hinzugezogen. Der Sachschaden wurde mit etwa 2000 Euro beziffert. Gegen den Fahrer wird nun wegen fahrlässiger Körperverletzung ermittelt.
Wer Angaben zum Unfallhergang oder zur Fahrweise des Radfahrers oder des Transporters machen kann, wird gebeten, sich bei der Verkehrspolizeiinspektion unter der Telefonnummer 03591/3670 oder jeder anderen Polizeidienststelle zu melden.Die Polizei sucht Zeugen zu einem Unfall, der sich am Montagnachmittag auf der Straße zwischen Hähnichen und Stannewisch ereignet hat. Ein Transporter hatte ein 14-Jährigen erfasst. Der Junge wollte mit seinem Fahrrad nach links in einen Waldweg…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60079 center-block">
					<a href="sachsen/dresden/artikel/historisch-baeume-auf-dem-neumarkt-60079/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_gruenesGewandhaus_FotoSchiller_bc9fccf554.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Historisch: Bäume auf dem Neumarkt</h3>
							<p><span class="region">Dresden</span>. Für das »Grüne Gewandhaus« wurden die ersten Platanen gepflanzt. Bis Freitag stehen auf dem Neumarkt 28 große Platanen.Die Pflastersteine, die symbolisch an Tuchbahnen aus anatolischem Kelim, venezianischer Spitze, Herringbone Tweed und Lausitzer Leinen erinnern sollen, sind fast komplett verlegt. Nun stehen auch die ersten von insgesamt 28 Platanen an jener Stelle…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-60014 center-block">
					<a href="sachsen/dresden/artikel/vor-dem-brexit-noch-schnell-ein-titel-60014/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_MafiaMia_MichaelSchmidt_6b348d2d35.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vor dem Brexit noch schnell ein Titel</h3>
							<p><span class="region">Dresden</span>. Am 30. November feiert Dresdens große Weihnachtsdinnershow "Mafia Mia" im Erlwein Capitol Premiere. Sie waren schon in Las Vegas, Paris, New York, Brasilien, Sizilien, Mexiko und nun müssen der Pate (Bert Callenbach) und seine Familie eben in London nach dem rechten schauen. Denn der Brexit lässt auch die Mafia nicht kalt, schließlich hat der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59975 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-berliner-umwege-59975/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_60_23c8212b95.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Berliner Umwege</h3>
							<p><span class="region">Sachsen</span>. Tag der Einheit 2018. Berlin. Das Paar aus Sachsen will zur Festmeile am Brandenburger Tor und verlässt die S-Bahn schon am Alexanderplatz. Bei einem Spaziergang am Schloss-Bau vorbei und dann die »Linden« lang, so seine Vermutung, könnte Neues zu entdecken sein. 
Und tatsächlich – das Schloss sehen die beiden. Aber nur aus einiger Entfernung. Denn an der Brücke zum Lustgarten ist Schluss: Die Ordnungshüter lassen nur weiter, wer irgend eine Einladung vorweisen kann. Also rechts ab. Die Spreepromenade bis zur Friedrichsbrücke. Dort empfiehlt ein freundlicher Beamter, man solle doch besser die nächste, die Monbijoubrücke vorm Bodemuseum zu nehmen – hier sei alles gesperrt, man wisse ja. Man weiß nicht, folgt aber dem Rat, schlägt sich über einige Umwege schließlich bis zur Festmeile durch...Am Abend erfuhr man dann aus den Nachrichten, warum es nichts wurde mit dem geraden Spazier-Weg. Im Dom fand der Festgottesdienst, in der Lindenoper anschließend der Festakt zum Einheitstag statt. Den Weg vom Dom dahin nahmen viele der Geladenen fußläufig. Da musste einfach abgesperrt sein. Pech für die beiden Sachsen und tausende andere Spaziergänger.Übrigens: Das Fest zum Tag der Einheit stand unter dem Motto »Nur mit Euch!«.
Ihr Hans EggertTag der Einheit 2018. Berlin. Das Paar aus Sachsen will zur Festmeile am Brandenburger Tor und verlässt die S-Bahn schon am Alexanderplatz. Bei einem Spaziergang am Schloss-Bau vorbei und dann die »Linden« lang, so seine Vermutung, könnte Neues zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59969 center-block">
					<a href="suedbrandenburg/artikel/es-gibt-keine-bessere-fachmesse-59969/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSCN6288_097c987715.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Es gibt keine bessere Fachmesse«</h3>
							<p><span class="region">Südbrandenburg</span>. Die Anfang März nächsten Jahres stattfindende 3. Messe »Zukunft Pflege« in Cottbus ist eine einzigartige Pflegemesse in der Region. Zahlreiche Aussteller präsentieren auf dieser Fachmesse ihre Produkte und Dienstleistungen rund um das Thema Pflege.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59963 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/tod-beim-austreten-ukrainer-stirbt-naehe-bastei-59963/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_AbsturzUkrainer_Marko_87e550f786.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Tod beim Austreten: Ukrainer stirbt Nähe Bastei</h3>
							<p><span class="region">Sächsische Schweiz-Osterzgebirge</span>. Absturz eines 25-jährigen Ukrainers in der Nähe der Bastei am späten Sonntagnachmittag (14. Oktober).&nbsp; Der junge Mann einer Reisegruppe kletterte am Aussichtspunkt &quot;Kanapee&quot; in der Nähe der berühmten Bastei über ein Geländer um austreten zu gehen. Dabei rutsche er ab und stürzte&nbsp; rund 30 Meter im freien Fall in die Tiefe und rutsche mehrere Absätze…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59830 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/skelett-in-rabenau-ist-von-einer-frau-59830/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizeiFront_42_ca9d5afd16.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Skelett in Rabenau ist von einer Frau</h3>
							<p><span class="region">Rabenau</span>. Der Skelettfund in der Dippoldiswalder Heide beschäftigt nach wie vor die Kriminalisten und die Rechtsmedizin. Inzwischen konnte das Geschlecht geklärt werden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-59796 center-block">
					<a href="suedbrandenburg/cottbus/artikel/wasserleitungen-werden-gespuelt-59796/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_18.10.08_Vorbereitung_Rohrnetzspuelung_38cc6d61f7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wasserleitungen werden gespült</h3>
							<p><span class="region">Cottbus</span>. In der Cottbuser Innenstadt werden seit 14.Oktober, die Trinkwasserleitungen gespült. Grund sind Ablagerungen von Mangan und Eisen.Die LWG Lausitzer Wasser GmbH &amp; Co. KG hat angekündigt im Zeitraum vom 14. bis 26. Oktober im Bereich Cottbus-Mitte rund 26 Kilometer Trinkwasserhauptleitungen zu spülen. Etwa 14000 Einwohner und 180 Gewerbekunden werden durch diese Leitungsspülung…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/suedbrandenburg/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1273"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="60188">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> dd</span><time datetime="2018-10-18"><i class="fa fa-calendar"></i> 18. Oktober 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk&amp;url=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/&amp;t=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/\u0026t=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Goldener Herbst für das Handwerk</h1>
		
		<p class="subheader"><a href="suedbrandenburg/aktuelles/" class="region">Südbrandenburg</a>.&nbsp;Im südbrandenburgischen Handwerk liegt die Konjunktur auf einem sehr
hohen Niveau. Unternehmen im Kammerbezirk sind derzeit bis Weihnachten
ausgebucht.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DSCN6380_2a5455a467.jpg" width="630" height="473"  class="img-responsive center-block"  alt="Manja Bonin, Leiterin der Abteilung Wirtschaftsförderung und Knut Deutscher, Hauptgeschäftsführer der Handwerkskammer Cottbus informieren über die anhaltend positive Wirtschaftslage." ><figcaption>Manja Bonin, Leiterin der Abteilung Wirtschaftsförderung und Knut Deutscher, Hauptgeschäftsführer der Handwerkskammer Cottbus informieren über die anhaltend positive Wirtschaftslage. </figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('https://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=969"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Das bestätigt am vergangenen Dienstag die aktuelle Herbstumfrage der Handwerkskammer<br />Cottbus. Jährlich im Herbst und Frühjahr befragt die Handwerkskammer Cottbus etwa 2000 Mitgliedsbetriebe zur aktuellen Geschäftslage und zu den Erwartungen an die kommenden<br />Monate. Im Mittelpunkt stehen die Auftragslage, Umsatz- und Beschäftigungsentwicklung<br />sowie Verkaufspreise und Investitionsverhalten.</p>
<p> Wie im Vorjahr sind die Unternehmen diesjährig mit ihrer wirtschaftlichen Situation zufrieden. Treiber dieser positiven Entwicklung sind nach wie vor das Bauhaupt- und Ausbaugewerbe sowie die Unternehmen des gewerblichen Bedarfs. Ihre Geschäftslage bewerten 96,7 Prozent der Unternehmen mit gut oder zufriedenstellend (2017: 96,3 Prozent).<br />»Das Gesamthandwerk arbeitet auf Hochtouren, die Auftragsbücher sind gut gefüllt. Gegenüber dem Vorjahr ist der Auftragsbestand in 40 Prozent der Unternehmen angestiegen, über die Hälfte, auf die Umfrage antwortenden Betriebe, kommuniziert eine unverändert stabile Auftragslage. Kunden müssen sich auf lange Wartezeiten einstellen, denn die Auftragsreichweite liegt bei durchschnittlich<br />neun Wochen«, erklärt Manja Bonin, Leiterin der Abteilung Wirtschaftsförderung<br />und Fachkräftesicherung der Handwerkskammer Cottbus. So konnten aufgrund der hohen Nachfrage und der damit verbundenen guten Auftragslage 35 Prozent ( 2017:24,1 Prozent) der Unternehmen aus dem Bau-und Ausbaugewerbe höhere Verkaufspreise durchsetzen. Das ist für Betriebe ausschlaggebend, um steigende Preise bei Rohstoffen, Energie und Personal aufzufangen. Zudem haben im Vergleich zum Vorjahr (2017: 12,3 Prozent) 30 Prozent der Betriebe ihre Investitionen gesteigert und somit mehr als verdoppelt.<br />»Jedoch bereitet der Nachwuchsund Fachkräftemangel große Sorgen. Im Bau- und Ausbauhandwerk<br />müssen Unternehmen teilweise Aufträge ablehnen, da Fachkräfte nicht in ausreichender Menge vorhanden sind«, berichtet Manja Bonin. Das Fachkräfteproblem führt dadurch zu einem stetigen Wachstumsproblem. Jedes vierte Unternehmen im Bauhauptgewerbe sucht vier Fachkräfte,<br />zwei Hilfskräfte und einen Auszubildenden.</p>
<p><br />»Trotz positiver Bilanz in vielen Branchen, ist für das Kfz-Gewerbe ein gravierender Abwärtstrend spürbar «, betont Knut Deutscher, Hauptgeschäftsführer der Handwerkskammer und erklärt: »Die Einbußen sind nicht zuletzt auf die bestehende Dieselproblematik mit den drohenden Fahrverboten zurückzuführen. Auch die veränderten Zulassungsverfahren sind ein Problem. Die Situation für den Handel und den Verbraucher sind frustrierend. Zahlreichen Händlern drohen Probleme mit der Liquidität oder die Insolvenz. Und das nicht erst in den kommenden Jahren, sondern dahingehend schon<br />im Jahr 2019«. Diesel-Fahrzeuge erfahren derzeit eine hohe Wertminderung, die bis zu 50 Prozent betragen kann. »Die Händler bleiben dadurch auf ihren Fahrzeugen sitzen. Dabei kann nur ein kleiner Teil der Rückgänge, durch das stabil laufende Reparaturgeschäft, kompensiert werden. Der Zentralverband des Deutschen Handwerks hat das Thema Nachrüstung für ältere Diesel-Fahrzeuge seit dem Jahr 2017 in den Blickpunkt gerückt. Industrie und Politik sind nun aufgefordert zu handeln«, betont Knut Deutscher.<br />Eine Sonderumfrage der Handwerkskammern Cottbus und Dresden vom September 2018 ergab zudem,<br />dass 60 Prozent der Unternehmen sorgenvoll in die Zukunft blickt.<br />Hinsichtlich des geplanten Braunkohleausstiegs befürchten etliche Betriebe den Verlust von Kaufkraft,<br />die Abwanderung und Abwerbung von Fachkräften und eine steigende Steuer-und Abgabenlast</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="suedbrandenburg/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk&amp;url=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/&amp;t=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/\u0026t=Goldener%20Herbst%20f%C3%BCr%20das%20Handwerk','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/goldener-herbst-fuer-das-handwerk-60188\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="suedbrandenburg/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="60188" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="5c84f4d985a8fa2e5e5fb2abeec97c15" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="suedbrandenburg/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Südbrandenburg<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/" title="">
						<figure><img src="fileadmin/_processed_/csm_news_no-picture_8644124cd3.png" width="480" height="360"  class="img-responsive"  alt="" ></figure>
						<h2>Goldener Herbst für das Handwerk</h2>
						<p><span class="region">Südbrandenburg</span>. Im südbrandenburgischen Handwerk liegt die Konjunktur auf einem sehr
hohen Niveau. Unternehmen im Kammerbezirk sind derzeit bis Weihnachten
ausgebucht.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/elbe-elster/artikel/aspekte-mitteleuropaeischer-adelskultur-beleuchten-60187/" title="">
						<figure><img src="typo3temp/_processed_/csm_VorAusstellungGrafDohnaSchlobittenSchlossDoberlug_a3d6a120b6.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Aspekte mitteleuropäischer Adelskultur beleuchten</h2>
						<p><span class="region">Elbe-Elster</span>. Die Sammlung Dohna ist die bedeutendste Sondersammlung der Stiftung Preußische Schlösser und Gärten Berlin-Brandenburg. Ab 2020 wird die Sammlung als Leihgabe der Stiftung Preußische Schlösser und Gärten Berlin-Brandenburg im Museum Schloss Doberlug gezeigt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/solaika-hatte-sauviel-glueck-60152/" title="">
						<figure><img src="typo3temp/_processed_/csm_4-44-2018_60fe5c6a4c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Solaika hatte sauviel Glück</h2>
						<p><span class="region">Görlitz</span>. Sauviel Glück hatte Sattelschwein-Sau Solaika im Naturschutz-Tierpark Görlitz Zgorzelec.Die vierjährige Sau litt tagelang unter einer schweren Kastanienvergiftung, die mit starken Bauchkrämpfen, Apathie, Bewegungsstörungen und Fressunlust einherging. Tierärztlicher Einsatz war notwendig um den Publikumsliebling wieder auf die Beine zu…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=17"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/gourmet-kueche-im-kaufcenter-60246/">Gourmet-Küche im Kaufcenter</a>
						
							<a class="list-group-item" href="servicetexte/artikel/so-vielfaeltig-ist-der-dienstleistungssektor-60231/">So vielfältig ist der Dienstleistungssektor</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/43-jaehriger-lauert-frau-auf-nachbar-kommt-zu-hilfe-60229/">43-Jähriger lauert Frau auf – Nachbar kommt zu Hilfe</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/s-bahn-fahrgast-dreht-voellig-durch-60228/">S-Bahn: Fahrgast dreht völlig durch</a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/">Goldener Herbst für das Handwerk</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/bodensensoren-melden-parksuender-59797/">Bodensensoren melden Parksünder</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/tod-beim-austreten-ukrainer-stirbt-naehe-bastei-59963/">Tod beim Austreten: Ukrainer stirbt Nähe Bastei</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/skelett-in-rabenau-ist-von-einer-frau-59830/">Skelett in Rabenau ist von einer Frau</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/apfelfest-am-fasanenschloesschen-59720/">Apfelfest am Fasanenschlösschen</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/in-ostritz-blieb-es-friedlich-59962/">In Ostritz blieb es friedlich</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=970"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/8zbtJFqbBJ4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/8zbtJFqbBJ4/mqdefault.jpg" alt="Zimmis Grätsche - Episode 98 - Knappes Unentschieden gegen Magdeburg" />
				<div class="details">
					<span class="title">Zimmis Grätsche - Episode 98 - Knappes Unentschieden gegen Magdeburg</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2881 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 9:39</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/artikel/goldener-herbst-fuer-das-handwerk-60188/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">27</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">131</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">101</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">154</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">231</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002610ED0DB11B9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002610ED0DB11B9-1520929678.jpg" alt="Oberlausitz - Kliniken"/>
											<figcaption>Oberlausitz - Kliniken</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1522240609.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000278C9E41DE6C7">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000278C9E41DE6C7-1532671484.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=971"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453272526.jpg');" target="_top" href="dresdner-des-jahres/">
					<div class="title">Dresdner<br>des Jahres</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1254"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=968"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>