<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="facebook-domain-verification" content="jg87osx55sjnr2ebjqncnnvmj781pu" /><meta name="title" content="Das sind die verschärften Maßnahmen" /><meta name="description" content="Die Belastung durch die Corona-Pandemie verschärft sich weiter: Landesweit über 15.000 neue bestätigte COVID-19-Fälle innerhalb der letzten Woche. Erstmals liegt die landesweite Sieben-Tage-Inzidenz über dem Wert von 600. Krankenhäuser, Arztpraxen und Gesundheitsämter kommen an ihre…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_covid19-g5a3d3049e_1280_f26b294656.jpg" /><meta property="og:title" content="Das sind die verschärften Maßnahmen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Belastung durch die Corona-Pandemie verschärft sich weiter: Landesweit über 15.000 neue bestätigte COVID-19-Fälle innerhalb der letzten Woche. Erstmals liegt die landesweite Sieben-Tage-Inzidenz über dem Wert von 600. Krankenhäuser, Arztpraxen und Gesundheitsämter kommen an ihre…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_covid19-g5a3d3049e_1280_f26b294656.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Das sind die verschärften Maßnahmen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="35" data-region="2">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/online-beilagen/">Online-Beilagen</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=967"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2021-11-24">Mittwoch, 24. November 2021</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=35';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-83476 center-block">
					<a href="sachsen/meissen/artikel/aktion-wir-geben-mehr-bleibt-83476/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Spende_05_212b7db89c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Aktion »Wir geben mehr« bleibt</h3>
							<p><span class="region">Gröditz</span>. Zum dritten Mal organisiert die Unternehmensgruppe der Familie Voß die von ihr ins Leben gerufene Spendenaktion »Wir geben mehr!«. 
Der Zuspruch auf die vergangenen zwei Spendenaktionen war überwältigend und führte zu der Entscheidung, auch in diesem Jahr Vereine und Organisationen der Region zu unterstützen.
Die Unternehmensgruppe der Familie Voß, zu der unter anderem die Stahlhandel Gröditz GmbH, die Hotel Spanischer Hof GmbH, die Bowling-Lounge in Gröditz und die elster-röder stadtstrand marketing GmbH gehören, unterstützt seit Jahren viele verschiedene Projekte. 
Zu den ohnehin getätigten Zuwendungen gab es in den vergangenen zwei Jahren eine zusätzliche Spendensumme. In diesem Jahr werden erneut im Rahmen der Spendenaktion 20.000 Euro gespendet.
Bewerbungen möglich
Zur diesjährigen Spendenaktion können alle Vereine, Schulen, Kitas und Organisationen ihre Bewerbung bis zum 10. Dezember einreichen. 
In einer schriftlichen Bewerbung soll das Projekt, welches finanziell unterstützt werden soll, kurz vorgestellt werden. Danach wird entschieden, welche Vorhaben mit der entsprechenden Höhe unterstützt werden. Alle Projektbetreuer, die sich über eine Spende freuen dürfen, erhalten bis Ende des Jahres eine Benachrichtigung. 
Detaillierte Informationen zur Bewerbung gibt's hier: www.stahlportal.com/soziales-engagement Zum dritten Mal organisiert die Unternehmensgruppe der Familie Voß die von ihr ins Leben gerufene Spendenaktion »Wir geben mehr!«. 
Der Zuspruch auf die vergangenen zwei Spendenaktionen war überwältigend und führte zu der Entscheidung, auch in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83468 center-block">
					<a href="sachsen/artikel/wiedehopf-ist-vogel-des-jahres-2022-83468/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_wiedehopf_797115a287.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wiedehopf ist Vogel des Jahres 2022</h3>
							<p><span class="region">Sachsen</span>. Fast 143.000 Menschen beteiligten sich an der diesjährigen öffentlichen Wahl von NABU und LBV (Landesbund für Vogelschutz) zum Vogel des Jahres 2022. Gewonnen hat mit 45.523 Stimmen (31,9 Prozent) der Wiedehopf. Nach dem Rotkehlchen ist er der zweite Jahresvogel, der von allen Menschen in Deutschland gewählt werden konnte. Die nachfolgenden Plätze belegten Mehlschwalbe, Bluthänfling, Feldsperling und zuletzt Steinschmätzer.
Der Wiedehopf ist mit seinem orangeroten Gefieder und seiner markanten Federhaube einer der auffälligsten heimischen Vögel. Seine Population gilt in Deutschland jedoch als gefährdet, da es aufgrund fehlender Lebensräume immer noch wenige Brutpaare gibt – zurzeit sind es 800 bis 950. Doch das Verbreitungsgebiet des wärmeliebenden Vogels wächst, was ein klares Anzeichen des Klimawandels ist.Fast 143.000 Menschen beteiligten sich an der diesjährigen öffentlichen Wahl von NABU und LBV (Landesbund für Vogelschutz) zum Vogel des Jahres 2022. Gewonnen hat mit 45.523 Stimmen (31,9 Prozent) der Wiedehopf. Nach dem Rotkehlchen ist er der zweite…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83464 center-block">
					<a href="sachsen/bautzen/artikel/spiele-fans-muessen-sich-gedulden-83464/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_287398_board-game-g46154fe69_1920_c770ccdad5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Spiele-Fans müssen sich gedulden</h3>
							<p><span class="region">Bautzen</span>. Die Lausitzer müssen sich noch bis zum Frühjahr 2022 gedulden: Erst dann wird die ursprünglich noch für dieses Jahr angekündigte Monopoly Lausitz Edition erscheinen. 
Die allgemein bekannten Lieferprobleme machen auch vor dem beliebtesten Brettspiel der Welt nicht halt. Aufgrund von Lieferhindernissen bei Kleinteilen, dem allgemeinen Personalmangel, den Folgen der Corona-Pandemie und dem Brexit haben sich die Produktionszeiten verschoben.
Die Lausitz Edition war für die erfahrenen Spieleentwickler dabei eine besondere Herausforderung: Das Spiel erscheint schließlich komplett dreisprachig – in Deutsch, Niedersorbisch und Obersorbisch. Trotz der Verschiebung können sich die Lausitzer ihr Exemplar des Monopoly Lausitz schon jetzt sichern: Das Spiel kann über die Webseite www.lausitz-spiele.de vorbestellt werden.Die Lausitzer müssen sich noch bis zum Frühjahr 2022 gedulden: Erst dann wird die ursprünglich noch für dieses Jahr angekündigte Monopoly Lausitz Edition erscheinen. 
Die allgemein bekannten Lieferprobleme machen auch vor dem beliebtesten Brettspiel…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83462 center-block">
					<a href="sachsen/artikel/3-pieks-welcher-impfstoff-83462/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_vakzin_BioNTech_SE_2020_01_9856d0e99e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>3. Pieks: Welcher Impfstoff?</h3>
							<p><span class="region">Sachsen</span>. Nach Ansicht der Sächsichen Impfkomission (SIKO) muss bei der Auffrischungsimpfung nicht der gleiche Impfstoff wie bei der Grundimunisierung verwendet werden. Allerdings sollte immer mit einem mRNA-Impfstoff geboostert werden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83460 center-block">
					<a href="sachsen/dresden/artikel/keine-dinnershow-keine-eisshow-83460/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_RainerKoenig_Wunderlandklinik_FotoMichaelSchmidt_58e445e46c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Keine Eisshow, keine Dinnershow</h3>
							<p><span class="region">Dresden</span>. Am 24. November hätte Holiday on Ice in der Dresdner Messe Premiere gefeiert, am 26. November wären in den Ostra-Studion die Dinnershows "Wunderlandklinik“ und „Der Schöne und das Biest“ gestartet. Stattdessen: Absage. Auch die verkaufsoffenen Sonntage im Advent (5. und 19. Dezember) sind gestrichen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83458 center-block">
					<a href="sachsen/bautzen/artikel/besuchsverbot-im-lausitzer-seenland-klinikum-83458/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_disinfectant-Kreu_und_Quer_pixabay_01_9317e82770.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Besuchsverbot im Seenland Klinikum</h3>
							<p><span class="region">Hoyerswerda</span>. Ab sofort besteht im Lausitzer Seenland Klinikum wieder ein generelles Besuchsverbot. Ausnahmen sind für die Geburts-, Kinder, Intensiv- und Palliativstation möglich.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83456 center-block">
					<a href="sachsen/meissen/artikel/keine-klosterweihnacht-in-diesem-jahr-83456/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Eisbahn_Riesa_8ac7db2a7c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Keine Klosterweihnacht in diesem Jahr</h3>
							<p><span class="region">Riesa</span>. Die Riesaer Klosterweihnacht kann leider auch in diesem Jahr nicht stattfinden. Mit dem Erlass der am Montag, 22. November, in Kraft getretenen Corona-Notfallverordnung des Freistaats Sachsen sind Weihnachtsmärkte generell untersagt. Das gilt auch für die bereits verkleinerte Klosterweihnacht mit Hygienekonzept.
Keine Adventsbuden im Kloster
Wie in allen sächsischen Städten waren auch in Riesa die Vorbereitungen schon weit vorangekommen. »Es ist bedauerlich, dass durch die Staatsregierung nun doch ganz kurzfristig die Absage erfolgte, nachdem die Weihnachtsmärkte wenige Tage vorher noch für durchführbar erklärt wurden«, so Oberbürgermeister Marco Müller. 
Sowohl der gesamte organisatorische Aufwand der städtischen FVG Riesa mbH als auch die Vorfreude der Menschen war nun leider doch umsonst. 
Da die FVG die Verträge mit den Händlern noch nicht abgeschlossen hatte, entstehen der Gesellschaft zumindest finanziell keine Nachteile. »Für die Händler selbst ist die Situation natürlich sehr ärgerlich und teilweise auch kritisch«, sagte der Oberbürgermeister. 
Hilfen für die Markthändler in Sicht
Die betroffenen Händler der abgesagten Weihnachtsmärkte sollen Hilfen vom Freistaat bekommen. Im Wirtschaftsministerium teilt man mit: Die Veranstalter und Händler der abgesagten Weihnachtsmärkte haben Anspruch auf Überbrückungshilfen. Dafür soll es eine »Überbrückungshilfe 3 plus« für die Betroffenen geben.
Für die Händler ließen sich darüber unter anderem die entstandenen Fixkosten abrechnen. Erstattet würden aber auch die Kosten für verderbliche Waren sowie Produkte, die nach der Weihnachtszeit nicht mehr zu verkaufen seien, unter anderem Lebkuchen, Kekse, Adventsstollen und Glühwein.
Der Baum bleibt, Eisbahn unklar
Der aufgestellte Weihnachtsbaum am Klostereingang bleibt natürlich stehen und wird in wenigen Tagen auch seine Beleuchtung erhalten.
Der Aufbau der beliebten Eislaufbahn hinter dem Rathaus ist vom Betreiber vorerst gestoppt worden, so dass sie keinesfalls wie geplant am kommenden Samstag öffnen wird. „Wir werden aber sämtliche Möglichkeiten prüfen, unter welchen Voraussetzungen die Eisbahn in den kommenden Wochen vielleicht doch noch eröffnet werden kann“, so Marco Müller. Die Anlage bleibt vorerst im jetzigen halbfertigen Zustand stehen, bis eine Entscheidung gefallen ist.
FVG schließt Einrichtungen
Auch die meisten Einrichtungen der FVG müssen in diesen Tagen schließen. Sämtliche Veranstaltungen im Museum, Stadthalle »stern« und Sachsenarena fallen aus. Die Außenbereiche des Tierparks haben von 10 bis 16 Uhr mit der 3G-Regelung geöffnet. Die Bibliothek bleibt ebenfalls mit der 3G-Regel offen. 
Diese Notfallregelung gilt zunächst bis zum 12. Dezember und wird danach angepasst. 
Großenhain mit richtiger Entscheidung
Bereits einige Tage vor der Notfallverordnung hatte Großenhain seinen Weihnachtsmarkt mit Rodelbahn und Budenzauber bereits abgesagt. (Stand 23.11.21)Die Riesaer Klosterweihnacht kann leider auch in diesem Jahr nicht stattfinden. Mit dem Erlass der am Montag, 22. November, in Kraft getretenen Corona-Notfallverordnung des Freistaats Sachsen sind Weihnachtsmärkte generell untersagt. Das gilt auch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83449 center-block">
					<a href="sachsen/goerlitz/artikel/impfangebote-bei-der-aok-83449/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_vaccination-5884514_1920_11_00c1876f68.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Impfangebote bei der AOK</h3>
							<p><span class="region">Görlitz</span>. In den kommenden Tagen können sich Bürgerinnen und Bürger in zwei Filialen der AOK PLUS im Landkreis Görlitz gegen das Coronavirus impfen lassen. Ein mobiles Impfteam des Deutschen Roten Kreuzes (DRK) ist am Donnerstag, den 25. November, zwischen 9 und 17 Uhr im Beratungscenter in Weißwasser, Schillerstraße 1, vor Ort. 
Am Montag, den 29. November, und Dienstag, den 30. November, impft ein Team jeweils zwischen 9 und 17 Uhr in unserer Filiale in Görlitz, Klosterplatz 18-19.
Mit Impfaktionen in mehreren Beratungscentern in Sachsen unterstützt die AOK PLUS die Bemühungen des Freistaates, den Menschen ein wohnortnahes und unkompliziertes Impfangebot zu unterbreiten. Angeboten werden Erst- und Zweitimpfungen sowie Drittimpfungen im Rahmen der gängigen Abstandszeiten.
Geimpft wird ohne vorherige Terminvergabe. Menschen, welche die Angebote nutzen möchten, benötigen dafür ihre elektronische Gesundheitskarte, ihren Ausweis und – soweit vorhanden – ihr Impf-buch. Einen Aufklärungs- und Anamnesebogen erhalten sie vor Ort.In den kommenden Tagen können sich Bürgerinnen und Bürger in zwei Filialen der AOK PLUS im Landkreis Görlitz gegen das Coronavirus impfen lassen. Ein mobiles Impfteam des Deutschen Roten Kreuzes (DRK) ist am Donnerstag, den 25. November, zwischen 9…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-83441 center-block">
					<a href="sachsen/artikel/was-fuer-schule-und-kita-nun-gilt-83441/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_kita_05_2d3723e41d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Was für Schule und Kita nun gilt</h3>
							<p><span class="region">Sachsen</span>. Trotz Notfallverordung sollen sächsische Schulen und Kita im eingeschränkten Regelbetrieb geöffnet bleiben. Die Schulbesuchspflicht wurde ausgesetzt.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li class="active"><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/suedbrandenburg/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1273"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="83470">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> pm/asl</span><time datetime="2021-11-24"><i class="fa fa-calendar"></i> 24. November 2021</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen&amp;url=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/&amp;t=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/\u0026t=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Das sind die verschärften Maßnahmen</h1>
		
		<p class="subheader"><a href="suedbrandenburg/aktuelles/" class="region">Südbrandenburg</a>.&nbsp;Die Belastung durch die Corona-Pandemie verschärft sich weiter: Erstmals liegt die landesweite Sieben-Tage-Inzidenz über dem Wert von 600. Krankenhäuser, Arztpraxen und Gesundheitsämter kommen an ihre Belastungsgrenzen. Brandenburg hat dazu die Zweite SARS-CoV-2-Eindämmungsverordnung beschlossen. Sie tritt bereits heute - gleichzeitig mit dem neuen Infektionsschutzgesetz des Bundes - in Kraft und gilt zunächst bis zum Ablauf des 15. Dezember 2021.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_covid19-g5a3d3049e_1280_636607d7c4.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Auch Brandenburg verschärft ab heute seine Corona-Maßnahmen. Foto: pixabay" ><figcaption>Auch Brandenburg verschärft ab heute seine Corona-Maßnahmen. Foto: pixabay</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=969"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p><b>Kontaktbeschränkungen im öffentlichen Raum für Ungeimpfte: </b>Der gemeinsame Aufenthalt im öffentlichen Raum ist nur mit Angehörigen des eigenen Haushalts, mit den Angehörigen des eigenen und solchen eines weiteren Haushalts <span style="text-decoration: underline; ">oder</span> insgesamt bis zu fünf Personen zulässig. Die gleichen Kontaktbeschränkungen gelten auch für private Feiern und sonstige Zusammenkünfte im Familien-, Freundes- oder Bekanntenkreis, die im privaten Wohnraum und im zugehörigen befriedeten Besitztum oder in öffentlichen oder angemieteten Räumen stattfinden. <b>Wichtig:</b> Geimpfte und Genesene sind von diesen Kontaktbeschränkungen nicht betroffen und werden bei der Ermittlung der Personenzahl nicht mitgezählt. Auch Kinder unter 12 Jahren bleiben hierbei unberücksichtigt.</p>
<p><b>Weitere Ausnahmen</b> von diesen Kontaktbeschränkungen sind: Die Begrenzung der Zahl der Haushalte und Personen gilt nicht für die Wahrnehmung des Sorge- oder eines Umgangsrechts sowie die Begleitung unterstützungsbedürftiger Personen. Im öffentlichen Raum gibt es zudem Ausnahmen für begleitete Außenaktivitäten mit Kindern und Jugendlichen, insbesondere von Grundschulen, Kitas, Kindertagespflegestellen und Einrichtungen der Kinder-, Jugend- und Eingliederungshilfe oder im Rahmen der zugelassenen Kinder- und Jugendarbeit oder einer nachbarschaftlich organisierten Kinderbetreuung, die Ausübung beruflicher, dienstlicher oder der Erfüllung öffentlich-rechtlicher Aufgaben dienender ehrenamtlicher Tätigkeiten, bei denen ein Zusammentreffen mehrerer Personen zwingend erforderlich ist.</p>
<p>Die Durchführung von Volksfesten, Spezialmärkten und Jahrmärkten einschließlich <b>Weihnachtsmärkten</b> ist in der Zeit vom 24. November 2021 bis zunächst einschließlich 15. Dezember 2021 im gesamten Land Brandenburg untersagt.</p>
<p><b>Die 2G-Regel wird ausgeweitet.</b> Sie gilt landesweit zwingend in diesen Bereichen:</p><ul><li><b>Verkaufsstellen des Einzelhandels </b>(das <b>gilt nicht für</b>: Großhandel, Lebensmittelgeschäfte und Getränkemärkte, landwirtschaftliche Direktvermarkter von Lebensmitteln, Verkaufsstände auf Wochenmärkten, Drogerien, Apotheken, Sanitätshäuser, Reformhäuser, Babyfachmärkte, Optiker und Hörgeräteakustiker, Reinigungen und Waschsalons, Tierbedarfshandel und Futtermittelmärkte, Baufachmärkte, Baumschulen, Gartenfachmärkte, Gärtnereien und Floristikgeschäfte, Weihnachtsbaumverkaufsstellen, Buchhandel, Zeitungs- und Zeitschriftenhandel sowie Poststellen, Tabakwarenhandel, Tankstellen sowie Werkstätten für Fahrräder und Kraftfahrzeuge, Abhol- und Lieferdienste - Wichtig: dort gelten selbstverständlich die allgemeinen Hygieneregeln, Maskenpflicht und Abstandsregeln)</li></ul><ul><li>Sonstige öffentliche oder im Rahmen eines Besuchs- oder Kundenverkehrs zugängliche <b>Einrichtungen mit Publikumsverkehr</b> (das <b>gilt nicht</b> für: Banken und Sparkassen, öffentliche Bibliotheken, Gerichte und Behörden, die Durchführung von Wahlen oder Abstimmungen in Wahllokalen, die Unterschriftsleistung für Volksbegehren und Sitzungen der Wahlorgane aus Anlass von Wahlen, Abstimmungen sowie Volks- und Bürgerbegehren.)</li></ul><ul><li><b>Körpernahe Dienstleistungen</b>, darunter auch Friseurdienstleistungen (das <b>gilt nicht</b> im Gesundheitsbereich bei der Erbringung medizinischer, therapeutischer oder pflegerischer Leistungen, darunter auch die Fußpflege, die nicht rein kosmetischen Zwecken dient)</li></ul><ul><li><b>Sexuelle Dienstleistungen</b></li></ul><ul><li>Innen- und Außenbereiche von <b>Gaststätten</b> (das <b>gilt nicht</b> für: Gaststätten, die zubereitete Speisen oder Getränke ausschließlich zur Mitnahme im Rahmen des Außerhausverkaufs abgeben und keine Abstell- oder Sitzgelegenheiten bereitstellen, Gaststätten im Reisegewerbe, Mensen und Cafeterien, Betriebskantinen, Rastanlagen und Autohöfe)</li></ul><ul><li><b>Beherbergungsstätten</b> wie Hotels und Jugendherbergen (Hinweis: Für Ferienwohnungen und Ferienhäuser, Campingplätze, Wohnmobilstellplätze und Charterboote mit Übernachtungsmöglichkeit gilt die <b>3G-Regel</b>).</li></ul><ul><li><b>Reisebusreisen, Stadtrundfahrten, Schiffsausflüge</b> und vergleichbare touristische Angebote</li></ul><ul><li><b>Veranstaltungen mit Unterhaltungscharakter</b></li></ul><ul><li><b>Sportanlagen</b> (drinnen und draußen) einschließlich Schwimmbäder (das <b>gilt nicht</b> für: Sportanlagen, soweit in diesen ausschließlich ärztlich verordneter Sport oder Sport zu sozialtherapeutischen Zwecken ausgeübt wird, den Schulbetrieb und die Kindertagesbetreuung sowie für Lehrveranstaltungen in der Sportpraxis an Hochschulen, den Trainings- und Wettkampfbetrieb der Berufssportlerinnen und -sportler, der Bundesligateams sowie der Leistungssportlerinnen und -sportler der Bundes- und Landeskader, der im Rahmen eines Nutzungs- und Hygienekonzepts des jeweiligen Sportfachverbandes stattfindet, die Aus-, Fort- und Weiterbildung von Rettungsschwimmerinnen und Rettungsschwimmern)</li></ul><ul><li> <b>Innen-Spielplätze</b></li></ul><ul><li><b>Gedenkstätten, Museen,</b> Ausstellungshäuser, Galerien, Planetarien, Archive, Messen, Ausstellungen</li></ul><ul><li><b>Freizeitparks, Tierparks,</b> Wildgehegen, Zoologischen und Botanischen Gärten</li></ul><ul><li><b>Theater, Konzert- und Opernhäuser, Kinos</b> (Ausnahme: Autokinos, Autotheater und Autokonzerte)</li></ul><ul><li><b>Spielhallen, Spielbanken</b> und Wettannahmestellen</li></ul><ul><li><b>Spaß- und Freizeitbäder, Freibäder, Saunen, Thermen</b> und Wellnesszentren</li></ul><ul><li><b>Künstlerische Amateurensembles</b> (Proben und Auftritte in geschlossenen Räumen)</li></ul><p>Für <b>Diskotheken, Clubs</b> und ähnliche Einrichtungen sowie <b>Festivals</b> gilt neu die <b>2G-Plus-Regel</b>. Das bedeutet: Zutritt haben grundsätzlich nur Geimpfte und Genesene, die zusätzlich einen negativen Testnachweis vorlegen können.</p>
<h3><b>Grundsätzliche Bedeutung der 2G-Regel</b> </h3>
<p>Zutritt haben nur nachweislich vollständig geimpfte und genesene Personen sowie Kinder unter 12 Jahren. Mit einem negativen Testnachweis haben außerdem Zutritt: Jugendliche unter 18 Jahren sowie Personen, für die aus gesundheitlichen Gründen keine Impfempfehlung der Ständigen Impfkommission ausgesprochen wurde und, wenn sie grundsätzlich durchgehend eine FFP2-Maske ohne Ausatemventil tragen (Wichtig: Die gesundheitlichen Gründe sind vor Ort durch ein schriftliches ärztliches Zeugnis im Original nachzuweisen).</p>
<p>In der Corona-Verordnung des Landes gibt es bei der 2G-Regel <b>keine speziellen Vorgaben mehr für</b> <b>Beschäftigte</b> zum Beispiel in Gaststätten oder Hotels. Denn mit dem neuen Infektionsschutzgesetz des Bundes gilt ab dem 24. November bundesweit 3G am Arbeitsplatz. <b>Das bedeutet:</b> Beschäftigte müssen immer die Testpflicht erfüllen bzw. den vollen Impfschutz oder eine Genesung nachweisen. In Bereichen, in denen für Gäste sowie Kundinnen und Kunden die 2G-Pflicht besteht, müssen Beschäftigte mindestens 3G erfüllen. Sofern Beschäftigte in Einrichtungen des Gesundheits- und Sozialwesens (z. B. Krankenhäuser und Pflegeeinrichtungen) tätig sind, gilt aufgrund der besonderen Vulnerabilität der behandelten, betreuten oder gepflegten Personen eine prinzipielle Testpflicht für alle Beschäftigten - und damit auch für geimpfte und genesene Beschäftigte.</p>
<h3><b>Verschärfung der 3G-Regel</b></h3>
<p>Die Testpflicht gilt nun unabhängig von der Anzahl der Personen immer (es gibt also keine Ausnahmen mehr von der Testpflicht für Veranstaltungen unter freiem Himmel mit weniger als 1.000 Gästen). Und es gibt nun <b>Personenobergrenzen</b>: <b>Veranstaltungen ohne Unterhaltungscharakter</b> sind unter freiem Himmel nur <b>mit bis zu 250</b> und in geschlossenen Räumen mit bis zu 100 gleichzeitig anwesenden Besucherinnen und Besuchern erlaubt (das zuständige Gesundheitsamt kann auf Antrag in besonderen Einzelfällen Ausnahmen von dieser Begrenzung auf bis zu 500 gleichzeitig teilnehmenden Besucherinnen und Besucher zulassen).</p>
<h3><b>Schulen</b></h3>
<p>In Bildungs- sowie Aus-, Fort- und Weiterbildungseinrichtungen wie zum Beispiel Hochschulen oder Fahrschulen gilt für Teilnehmende eine tägliche Testpflicht (vor Beginn der ersten Unterrichtseinheit oder Lehrveranstaltung in Präsenz).</p>
<p><b>Schülerinnen und Schüler</b>, die nachweislich nicht vollständig geimpft oder genesen sind, müssen sich mindestens an drei von der jeweiligen Schule bestimmten Tagen pro Woche testen lassen. Dafür reicht wie bisher ein zuhause durchgeführter Selbsttest aus. Weiterhin müssen alle Schülerinnen und Schüler im Unterricht eine medizinische Gesichtsmaske tragen.</p>
<p>Das Bildungsministerium kann unter Berücksichtigung des Infektionsgeschehens für bestimmte Jahrgangsstufen bestimmen, dass Schülerinnen und Schüler vom Präsenzunterricht<b> </b>fernbleiben können.</p>
<h3><b>Hotspot-Regionen</b></h3>
<p>In einem Landkreis oder einer kreisfreien Stadt, in der</p><ul><li>die Sieben-Tage-Inzidenz für drei Tage ununterbrochen den Schwellenwert von 750 überschreitet <span style="text-decoration: underline; ">und zusätzlich</span></li></ul><ul><li>landesweit der Anteil der intensivstationär behandelten COVID-19-Patientinnen und Patienten in Bezug auf die tatsächlich verfügbaren intensivmedizinischen Behandlungskapazitäten den Schwellenwert von mindestens zehn Prozent erreicht,</li></ul><p>hat die zuständige Behörde die Überschreitung und Erreichung unverzüglich in geeigneter Weise öffentlich bekanntzugeben. Ab dem Tag nach der Bekanntgabe gelten in diesem Landkreis oder dieser kreisfreien Stadt, längstens bis zum Ablauf des 15. Dezember, folgende Schutzmaßnahmen:</p><ol><li>Nächtliche Ausgangsbeschränkung für Ungeimpfte: In der Zeit von 22 Uhr bis 6 Uhr des Folgetages ist der Aufenthalt im öffentlichen Raum nur in gewichtigen Ausnahmefällen zulässig.</li><li>Außerdem müssen in Hotspot-Regionen Diskotheken, Clubs und ähnliche Einrichtungen für den Publikumsverkehr schließen.</li><li>Festivals sind untersagt.</li></ol><p>Die <b>Maskenpflicht</b> wird nachgeschärft: Eine medizinische Maske bzw. FFP-2-Maske ist immer zu tragen, wenn außerhalb des privaten Raums in geschlossenen Räumen die Einhaltung des Abstandsgebots nicht möglich ist (bisher war das nur eine Soll-Vorschrift).</p>
<h3><b>Vorbeugen von gefälschten Impfnachweisen</b></h3>
<p>In der neuen Corona-Verordnung wird klargestellt, dass der Nachweis von Geimpften und Genesenen als digitales COVID-Zertifikat der EU in elektronischer oder gedruckter Form vorgezeigt werden muss. Der gelbe Impfpass allein reicht nicht mehr aus! Und: Beim Zutritt muss der Nachweis von den Verantwortlichen kontrolliert und digital verifiziert werden.</p>
<h3><b>Neues Infektionsschutzgesetz regelt bundesweit</b></h3>
<p><b>3G-Regel am Arbeitsplatz:</b> Arbeitgeber und Beschäftigte müssen bei Betreten der Arbeitsstätten eine Impf- und Genesenennachweis oder eine aktuelle Bescheinigung über einen negativen Coronatest mitführen. Arbeitgeber müssen kontrollieren, ob die Beschäftigten dieser Verpflichtung nachkommen und diese Kontrollen dokumentieren.</p>
<p><b>Homeoffice-Pflicht:</b> Der Arbeitgeber hat den Beschäftigten im Fall von Büroarbeit oder vergleichbaren Tätigkeiten anzubieten, diese Tätigkeiten in deren Wohnung auszuführen, wenn keine zwingenden betriebsbedingten Gründe entgegenstehen. Die Beschäftigten haben dieses Angebot anzunehmen, soweit ihrerseits keine Gründe entgegenstehen.<b></b></p>
<p><b>3G-Regel und Maskenpflicht im öffentlichen Personennahverkehr,</b> in Zügen des Regional- und Fernverkehrs sowie im Luftverkehr.</p>
<p><b>Tägliche Testpflicht</b> in sensiblen Einrichtungen wie Alten- und Pflegeheimen und Wohnheimen von Menschen mit Behinderungen für alle Beschäftigten sowie für alle Besucherinnen und Besucher (auch Geimpfte und Genesene). Auch geimpfte und genesene Beschäftigte müssen regelmäßig negative Testergebnisse vorweisen. Diese Tests können auch als Antigen-Schnelltest zur Eigenanwendung (unter Aufsicht) durchgeführt werden. Geimpfte und genesene Beschäftigte dürfen zudem Antigen-Schnelltests zur Eigenanwendung ohne Aufsicht durchführen.</p>
<h3>Indikatoren zur Beurteilung der Corona-Lage</h3>
<p>Beurteilungsmaßstab für die Corona-Schutzmaßnahmen der Landesregierung sind insbesondere folgende Indikatoren:<br /> </p><ul class="unIndentedList"><li> Landesweite<b> Sieben-Tage-Hospitalisierungsinzidenz</b> (Anzahl der Patientinnen und Patienten, die mit einer COVID-19-Erkrankung stationär in einem Krankenhaus behandelt werden, innerhalb der letzten sieben Tage pro 100.000 Einwohner),</li><br /><li> Anzahl der landesweit <b>tatsächlich verfügbaren intensivmedizinischen Behandlungskapazitäten</b> und deren Auslastung,</li><br /><li> <b>Sieben-Tage-Inzidenz</b> (Anzahl der Neuinfektionen innerhalb der letzten sieben Tage pro 100.000 Einwohner),</li><br /><li> Landesweite <b>Impfquote</b> (Anzahl der gegen das SARS-CoV-2-Virus geimpften Personen)</li></ul><p>Mit dem Beschluss der Bundeskanzlerin mit den Regierungschefinnen und Regierungschefs der Länder haben sich die <b>bundeseinheitlichen Schwellenwerte</b> bei der landesweiten Sieben-Tage-<b>Hospitalisierungsinzidenz</b> geändert. Jetzt gelten hier die Schwellenwerte 3, 6 und 9.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="suedbrandenburg/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen&amp;url=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen\u0026url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/&amp;t=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/\u0026t=Das%20sind%20die%20versch%C3%A4rften%20Ma%C3%9Fnahmen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/suedbrandenburg\/artikel\/das-sind-die-verschaerften-massnahmen-83470\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="suedbrandenburg/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="83470" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="fce9c6ad1001b5fa5362cb3ff555c359" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="suedbrandenburg/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Südbrandenburg<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/" title="">
						<figure><img src="typo3temp/_processed_/csm_covid19-g5a3d3049e_1280_9ae147a70d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Das sind die verschärften Maßnahmen</h2>
						<p><span class="region">Südbrandenburg</span>. Die Belastung durch die Corona-Pandemie verschärft sich weiter: Landesweit über 15.000 neue bestätigte COVID-19-Fälle innerhalb der letzten Woche. Erstmals liegt die landesweite Sieben-Tage-Inzidenz über dem Wert von 600. Krankenhäuser, Arztpraxen und Gesundheitsämter kommen an ihre Belastungsgrenzen. Brandenburg hat dazu die Zweite SARS-CoV-2-Eindämmungsverordnung beschlossen. Sie tritt bereits heute - gleichzeitig mit dem neuen Infektionsschutzgesetz des Bundes - in Kraft und gilt zunächst bis zum Ablauf des 15. Dezember 2021.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/coswig-schenkt-altenahr-container-83469/" title="">
						<figure><img src="typo3temp/_processed_/csm_Coswig_hilft_Altenahr1_FotoStadtverwaltung_b9e770df29.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Coswig schenkt Altenahr Container</h2>
						<p><span class="region">Coswig</span>. Ein Weihnachtsgeschenk der besonderen Art traf jetzt aus Coswig in der Partnergemeinde Altenahr ein. Zwei Bürocontainer ergänzen ab sofort das dortige Behelfsfeuerwehrhaus an der B267. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/artikel/wiedehopf-ist-vogel-des-jahres-2022-83468/" title="">
						<figure><img src="typo3temp/_processed_/csm_wiedehopf_0afd3742bf.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wiedehopf ist Vogel des Jahres 2022</h2>
						<p><span class="region">Sachsen</span>. Fast 143.000 Menschen beteiligten sich an der diesjährigen öffentlichen Wahl von NABU und LBV (Landesbund für Vogelschutz) zum Vogel des Jahres 2022. Gewonnen hat mit 45.523 Stimmen (31,9 Prozent) der Wiedehopf. Nach dem Rotkehlchen ist er der zweite Jahresvogel, der von allen Menschen in Deutschland gewählt werden konnte. Die nachfolgenden Plätze belegten Mehlschwalbe, Bluthänfling, Feldsperling und zuletzt Steinschmätzer.
Der Wiedehopf ist mit seinem orangeroten Gefieder und seiner markanten Federhaube einer der auffälligsten heimischen Vögel. Seine Population gilt in Deutschland jedoch als gefährdet, da es aufgrund fehlender Lebensräume immer noch wenige Brutpaare gibt – zurzeit sind es 800 bis 950. Doch das Verbreitungsgebiet des wärmeliebenden Vogels wächst, was ein klares Anzeichen des Klimawandels ist.Fast 143.000 Menschen beteiligten sich an der diesjährigen öffentlichen Wahl von NABU und LBV (Landesbund für Vogelschutz) zum Vogel des Jahres 2022. Gewonnen hat mit 45.523 Stimmen (31,9 Prozent) der Wiedehopf. Nach dem Rotkehlchen ist er der zweite…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=17"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/online-beilagen/"><img src="fileadmin/data/buttons/beilagen-button.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/Corona_Button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.ilovecottbus.com/" target="_blank"><img src="fileadmin/resources/public/img/buttons/button_i-love-cottbus.png" width="625" height="156"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/aktion-wir-geben-mehr-bleibt-83476/">Aktion »Wir geben mehr« bleibt</a>
						
							<a class="list-group-item" href="sachsen/artikel/weihnachtsmarkt-haendler-muessen-besser-entschaedigt-werden-83475/">Weihnachtsmarkt-Händler müssen besser entschädigt werden</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/wo-gibts-in-radebeul-testzentren-83474/">Wo gibt's in Radebeul Testzentren?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/neue-ausstellungsart-koepfe-am-fenster-83473/">Neue Ausstellungsart: Köpfe. Am Fenster</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/feralpi-spendet-13000-euro-83472/">Feralpi spendet 13.000 Euro</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/kliniken-bitten-bevoelkerung-um-hilfe-83413/">Kliniken bitten Bevölkerung um Hilfe</a>
						
							<a class="list-group-item" href="sachsen/artikel/was-fuer-schule-und-kita-nun-gilt-83441/">Was für Schule und Kita nun gilt</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/getoetete-wildschweine-peta-zeigt-ministerien-an-83407/">Getötete Wildschweine: PETA zeigt Ministerien an</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/rodeln-mitten-im-cottbuser-stadtzentrum-83433/">Rodeln mitten im Cottbuser Stadtzentrum</a>
						
							<a class="list-group-item" href="sachsen/artikel/regierung-beschliesst-corona-notfallverordnung-83428/">Regierung beschließt Corona-Notfallverordnung </a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=970"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/QVSnLgUuGpQ/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/QVSnLgUuGpQ/mqdefault.jpg" alt="Beleuchtungsprobe für den 587. Dresdner Striezelmarkt" />
				<div class="details">
					<span class="title">Beleuchtungsprobe für den 587. Dresdner Striezelmarkt</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 253 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:18</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="suedbrandenburg/artikel/das-sind-die-verschaerften-massnahmen-83470/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">12</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">116</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">51</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">96</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">108</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">1</span></a></div></div></div></div></div></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=971"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1607497387.png');" target="_blank" href="immobilien/immobilien-zur-miete/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1606984738.png');" target="_blank" href="https://www.wochenkurier.info/30-jahre-wochenkurier/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1617258198.png');" target="_top" href="gerstins-ausfluege/">
					<div class="title">Gerstins Ausflüge</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1254"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=968"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>