<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="16-Jähriger ertrunken" /><meta name="description" content="Der seit Freitagabend nach einem Badeausflug im Mordgrundbach-Rückhaltebecken vermisste 16-Jährige, ist am Montag nach tagelanger Suche tot aufgefunden worden. Taucher der Bereitschaftspolizei Sachsen fanden den Leichnam in rund fünf Metern Wassertiefe." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_DLRGSUCHEPIR-F8932_06e6da6d73.jpg" /><meta property="og:title" content="16-Jähriger ertrunken" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/" /><meta property="og:type" content="website" /><meta property="og:description" content="Der seit Freitagabend nach einem Badeausflug im Mordgrundbach-Rückhaltebecken vermisste 16-Jährige, ist am Montag nach tagelanger Suche tot aufgefunden worden. Taucher der Bereitschaftspolizei Sachsen fanden den Leichnam in rund fünf Metern Wassertiefe." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_DLRGSUCHEPIR-F8932_06e6da6d73.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>16-Jähriger ertrunken - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="687" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1022"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-07-08">Mittwoch,  8. Juli 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=687';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-77123 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DLRGSUCHEPIR-F8932_24fb62fdf8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>16-Jähriger ertrunken</h3>
							<p><span class="region">Bad Gottleuba</span>. Der seit Freitagabend, 3. Juli, nach einem Badeausflug im Mordgrundbach-Rückhaltebecken vermisste 16-Jährige, ist am Montag, 6. Juli, nach tagelanger Suche tot aufgefunden worden. Taucher der Bereitschaftspolizei Sachsen fanden den Leichnam in rund fünf Metern Wassertiefe.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77117 center-block">
					<a href="sachsen/dresden/artikel/troedelmarkt-auf-der-galopprennbahn-77117/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Troedelmarkt_Galopprennbahn_c67c15ad9d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trödelmarkt auf der Galopprennbahn</h3>
							<p><span class="region">Dresden</span>. Führungen, Biergarten, Hintergrund-Livemusik, Kinderaktionen und ein Kunst-, Antik- und Trödelmarkt – all das bietet am 11. Juli von 10 bis 16 Uhr die Galopprennbahn in Dresden-Seidnitz. Rund 150 Händler wollen ihre Trödelschätze anbieten.
Außerdem&nbsp;finden zwischen 11 und 14 Uhr, jeweils zur vollen Stunde, Führungen statt. Dabei bekommen die Teilnehmer Interessantes zur Historie und Gegenwart der Galopprennbahn, Zahlen und Fakten zum Sportverein, aber auch unterhaltsame Geschichten aus dem Rennalltag geboten.&nbsp;Treffpunkt ist vor dem Waagegebäude. Die rund 45-minütigen Rundgänge über die Anlage auf den Seidnitzer Fluren kosten drei Euro pro Person, es herrscht Maskenpflicht.Führungen, Biergarten, Hintergrund-Livemusik, Kinderaktionen und ein Kunst-, Antik- und Trödelmarkt – all das bietet am 11. Juli von 10 bis 16 Uhr die Galopprennbahn in Dresden-Seidnitz. Rund 150 Händler wollen ihre Trödelschätze anbieten.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77114 center-block">
					<a href="sachsen/meissen/artikel/offene-werkstatt-startet-77114/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Werkstatt_6c6d09b47f.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Mann, Werkstatt" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>"Offene Werkstatt" startet</h3>
							<p><span class="region">Riesa</span>. Handwerker der Zukunft entstehen nicht in einer digitalen Wolke. Um Jugendliche vom Handwerk zu begeistern, müssen sie neugierig auf die Erfahrungen der Handwerker werden.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77111 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/koenigsteinsaechs-schw/artikel/schoener-lernen-auf-dem-koenigstein-77111/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Pretzschner_2_c46c8d5604.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schöner lernen auf dem Königstein</h3>
							<p><span class="region">Königstein</span>. Die Festung Königstein hat die Corona-Pause genutzt, um ihr museumspädagogisches Konzept zu erweitern. Lehrer finden jetzt vielfältige Möglichkeiten, mit ihren Klassen auf der Festung konkrete Inhalte des sächsischen Lehrplans zu erarbeiten.
»Die Festung ist ein einzigartiger Lern- und Erlebnisort«, sagt Maria Pretzschner, promovierte Historikerin und Museumspädagogin der Festung Königstein gGmbH. »Die Geografie des Ortes, seine Geschichte, seine Architektur und nicht zuletzt seine Gegenwart als modernes Museum bieten unzählige Möglichkeiten, trockenen Lehrstoff zum Leben zu erwecken.« 
Das neue Konzept bietet Lehrern deutlich mehr Gestaltungsfreiheit. Statt fertiger Programm entwickelt die Wissenschaftlerin gemeinsam mit den Schulen individuelle und zeitgemäße Projekte mit hohem praktischen Anteil für die Schüler. Altersgerechte Führungen, Workshops und medienunterstützte Ausstellungen ermöglichen zudem eine lebendige Auseinandersetzung mit dem Lernstoff. 
Kontakt für Lehrer: Tel.: 035021 / 64816, Mail: pretzschner@festung-koenigstein.de Die Festung Königstein hat die Corona-Pause genutzt, um ihr museumspädagogisches Konzept zu erweitern. Lehrer finden jetzt vielfältige…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77109 center-block">
					<a href="sachsen/dresden/artikel/dresdner-sc-cheftrainer-bleibt-an-bord-77109/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_AlexanderWaibl__DirkMichen_14c6efe83f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>DSC – Cheftrainer bleibt an Bord</h3>
							<p><span class="region">Dresden</span>. Der Dresdner SC setzt auf Kontinuität und verlängert den Vertrag mit Cheftrainer Alexander Waibl vorzeitig um zwei weitere Jahre. Der 52-Jährige bleibt damit bis 2023 Cheftrainer beim DSC.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77107 center-block">
					<a href="sachsen/meissen/artikel/photovoltaikanlage-auf-grundschuldach-77107/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Photovoltaik_Weinboehla_1_5ed0d41f12.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Photovoltaikanlage auf Grundschuldach</h3>
							<p><span class="region">Weinböhla</span>. Die GS in Weinböhla setzt auf Nachhaltigkeit. In Zukunft kann sie einen Teil ihres Strombedarfs mit Sonnenstrom decken. Grund dafür ist eine neue Photovoltaikanlage von ENSO auf dem Schuldach. Die Anlage hat in der Spitze eine Leistung von 29,76 Kilowatt und liefert reichlich 28.000 Kilowattstunden pro Jahr. Das entspricht rund 30 Prozent des von der Schule benötigten Stroms. Bereits 2018 hatte sich ENSO für die Oberschule des Ortes engagiert und dort ein modernes Blockheizkraftwerk eingebaut. &nbsp;   Die 93 Module umfassende Photovoltaikanlage der Grundschule hat insgesamt 38.000 Euro gekostet. Auf einem Flachdach bedecken die Solarpaneele eine Fläche von 270 Quadratmetern. Die einzelnen Module sind nicht mit dem Dach verbunden, sondern werden mit Steinen gesichert. Pro Quadratmeter ergibt sich dadurch eine Last von circa 30 Kilogramm. &nbsp;   Da die Photovoltaikanlage in die Planung des Anbaus integriert wurde, ist das Dach optimal für die Aufgabe ausgelegt. Außerdem war beispielsweise der Platz für die Verlegung von Kabeln, die den Strom der Photovoltaikanlage ins Gebäude transportieren, schon vorgesehen. Weitere kommunale Photovoltaikanlagen von ENSO befinden sich in Reinhardtsgrimma, Ottendorf-Okrilla und Niederau.&nbsp;Die GS in Weinböhla setzt auf Nachhaltigkeit. In Zukunft kann sie einen Teil ihres Strombedarfs mit Sonnenstrom decken. Grund dafür ist eine neue Photovoltaikanlage von ENSO auf dem Schuldach. Die Anlage hat in der Spitze eine Leistung von 29,76…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77102 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/elbeschwimmen-in-saechsischer-schweiz-abgesagt-77102/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ELBESCHWIMMEN2019WEHLEN-F03__1280_x_1024__3badc187fa.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Elbeschwimmen abgesagt</h3>
							<p><span class="region">Stadt Wehlen</span>. Das für den 11. Juli geplante Elbeschwimmen in der Sächsischen Schweiz findet nicht statt. Die Deutsche Lebens-Rettungs-Gesellschaft (DLRG), Bezirk „Obere Elbe“ Pirna hat das 25-jährige Jubiläum aufgrund der Situation um die Corona-Pandemie und der weiterhin geltenden Beschränkungen abgesagt. Wasserratten werden auf nächstes Jahr vertröstet. Wenn dann die 25. Veranstaltung am zweiten Samstag im Juli 2021 nachgeholt wird, soll es sogar eine 25 Kilometer lange Strecke von der Grenze bis zum Ziel in Stadt Wehlen geben.Das für den 11. Juli geplante Elbeschwimmen in der Sächsischen Schweiz findet nicht statt. Die Deutsche Lebens-Rettungs-Gesellschaft (DLRG), Bezirk „Obere Elbe“ Pirna hat das 25-jährige Jubiläum aufgrund der Situation um die Corona-Pandemie und der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77100 center-block">
					<a href="sachsen/dresden/artikel/mann-ueberfallen-zeugenaufruf-77100/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_5ce87c_5025a29f10.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mann überfallen – Zeugenaufruf</h3>
							<p><span class="region">Dresden</span>. Ein Unbekannter hat in der Nacht zum Samstag, 4. Juli (2.30 Uhr), auf der Alaunstraße einen Mann (38) überfallen. 
Der Täter bedrohte den 38-Jährigen und entriss ihm ein Handy. Anschließend forderte er den Rucksack des Mannes. Nachdem er diesen erhalten hatten, flüchtete der Unbekannte. Der 38-Jährige blieb unverletzt.
Der Täter war etwa 20 bis 25 Jahre alt und von schlanker Statur. Er hatte dunkle Hautfarbe, schwarze gekräuselte Haare und auf der Stirn ein schwarzes Muttermal. Bekleidet war er mit einem grauen Pullover mit Kapuze und einer schwarzen Jogginghose. 
Die Polizei sucht Zeugen, die Angaben zum Sachverhalt und zur Identität des unbekannten Täters machen können. Hinweise nimmt die Polizeidirektion Dresden unter der Telefonnummer (0351) 483 22 33 entgegen. (sg)Ein Unbekannter hat in der Nacht zum Samstag, 4. Juli (2.30 Uhr), auf der Alaunstraße einen Mann (38) überfallen. 
Der Täter bedrohte den 38-Jährigen und entriss ihm ein Handy. Anschließend forderte er den Rucksack des Mannes. Nachdem er diesen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-77099 center-block">
					<a href="sachsen/dresden/artikel/badestellen-weissig-und-weixdorf-oeffnen-77099/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BadestelleWeissig_Marienbad_621ae6c2c9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Badestellen Weißig und Weixdorf öffnen</h3>
							<p><span class="region">Dresden</span>. Die zwei offenen Badestellen in Weixdorf und Weißig können ab 11. Juli wieder genutzt werden.&nbsp;Beide Anlagen öffnen bis 6. September zunächst immer mittwochs bis sonntags von 10 bis 19 Uhr. 
Für die Objekte wurde jeweils ein Hygienekonzept abgestimmt, das u.a. das Tragen eines Mund-und-Nasen-Schutzes in den Sanitärbereichen sowie das Abstandhalten vorschreibt. Außerdem wurden Kapazitätsobergrenzen für die Gästezahlen festgelegt: Für Weixdorf sind das 422 Besucher, die sich gleichzeitig an der Badestelle aufhalten dürfen, und für Weißig 526. Mittels elektronischer Zähler an den Eingängen werden die Vorgaben überprüft. Gegebenenfalls gibt es einen Einlassstopp. Die Imbissbetreiber in beiden Objekten dürfen öffnen.
Betreiber der beiden offenen Badestellen ist die Dresdner Bäder GmbH. 
Achtung: Es gibt in beiden Objekten keine Wasseraufsicht (Bademeister).Die zwei offenen Badestellen in Weixdorf und </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/">Bad Gottleuba-Berggießhübel</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1295"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="77123">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> pm</span><time datetime="2020-07-08"><i class="fa fa-calendar"></i> 08. Juli 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=16-J%C3%A4hriger%20ertrunken&amp;url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=16-J%C3%A4hriger%20ertrunken\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/&amp;t=16-J%C3%A4hriger%20ertrunken" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/\u0026t=16-J%C3%A4hriger%20ertrunken','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>16-Jähriger ertrunken</h1>
		
		<p class="subheader"><a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/" class="region">Bad Gottleuba</a>.&nbsp;Der seit Freitagabend, 3. Juli, nach einem Badeausflug im Mordgrundbach-Rückhaltebecken vermisste 16-Jährige, ist am Montag, 6. Juli, nach tagelanger Suche tot aufgefunden worden. Taucher der Bereitschaftspolizei Sachsen fanden den Leichnam in rund fünf Metern Wassertiefe.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_DLRGSUCHEPIR-F8932_e6d6fef789.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Rettungskräfte bergen Leichnam.  Foto:  Archiv" ><figcaption>Rettungskräfte bergen Leichnam.  Foto:  Archiv</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1024"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Der Jugendliche aus Bad Gottleuba war am Freitag mit einem Freund im Rückhaltebecken zwischen Hellendorf und Biensdorf baden. Als er zwischen beiden Ufern schwamm tauchte er mehrfach unter und begann um Hilfe zu schreien. Nach eigenen Angaben des Freundes, versuchte er ihn noch im Wasser zu packen, schaffte es aber nicht. Ein anderer Kumpel sprang ins Wasser, um ihn zur Hilfe zu eilen. Als sie ihn nicht finden konnten, alarmierten sie über die Rettungsleitstelle in Dresden die Feuerwehr, Wasserwacht, DLRG und Polizei. </p>
<p>Nach kurzer Zeit traf die Feuerwehr ein und suchte mit Schwimmern und einem Schlauchboot nach dem 16-Jährigen. Später waren zudem das Kriseninterventionsteam der Johanniter Heidenau, Taucher des DLRG und der Wasserwacht Pirna und Freital beteiligt. Es kamen mehrere Boote mit Drohen und Sonargeräten zum Einsatz. Rund zweieinhalb Tage suchten die Einsatzkräfte das gesamte Gewässer ab.</p>
<p>Am Montag war es dann aber traurige Gewissheit: Gegen 16 Uhr fanden die Taucher die Leiche des vermissten Jugendlichen, die sie aus dem See bargen. Freunde und Angehörige werden nun durch Seelsorger betreut.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=16-J%C3%A4hriger%20ertrunken&amp;url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=16-J%C3%A4hriger%20ertrunken\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/&amp;t=16-J%C3%A4hriger%20ertrunken" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/\u0026t=16-J%C3%A4hriger%20ertrunken','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/bad-gottleuba-berggiesshuebel\/artikel\/16-jaehriger-ertrunken-77123\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="77123" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="7cd11d011bf3cdacbd531371da8f86fc" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/saechsische-schweiz-osterzgebirge/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Sächsischen Schweiz-Osterzgebirge<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/" title="">
						<figure><img src="typo3temp/_processed_/csm_DLRGSUCHEPIR-F8932_9f162a04c9.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>16-Jähriger ertrunken</h2>
						<p><span class="region">Bad Gottleuba</span>. Der seit Freitagabend nach einem Badeausflug im Mordgrundbach-Rückhaltebecken vermisste 16-Jährige, ist am Montag nach tagelanger Suche tot aufgefunden worden. Taucher der Bereitschaftspolizei Sachsen fanden den Leichnam in rund fünf Metern Wassertiefe.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/artikel/niedrigwasser-niederschlag-verbessert-kurzfristig-situation-77122/" title="">
						<figure><img src="typo3temp/_processed_/csm_regen_-_Roman_Grac_auf_Pixabay_889005f65b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Niedrigwasser: Niederschlag verbessert kurzfristig Situation</h2>
						<p><span class="region">Südbrandenburg</span>. Im Monat Juni wurden mit 58 Millimeter Niederschlag an der Station Cottbus knapp überdurchschnittliche Niederschlagsmengen gemessen, berichtet das Ministerium für Landwirtschaft, Umwelt und Klimaschutz des Landes Brandenburg. Auch die Situation im Spreewald zeige sich aufgrund des gefallenen Regens kurzfristig entspannter.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/elbe-elster/artikel/elbe-elster-musiker-aus-20-laendern-wollen-sich-praesentieren-77121/" title="">
						<figure><img src="typo3temp/_processed_/csm_Teilnehmer_GraunWB_2018_2_9b6a94bda4.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Elbe-Elster: Musiker aus 20 Ländern wollen sich präsentieren</h2>
						<p><span class="region">Elbe-Elster</span>. Die Bewerbungsphase für den diesjährigen Internationalen Wettbewerb um den Gebrüder-Graun-Preis im Landkreis Elbe-Elster ist beendet. Für den mehrtägigen Contest haben sich Sänger und Instrumentalisten beworben, darunter 21 Solisten und sieben Ensembles.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=11"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/">16-Jähriger ertrunken</a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/niedrigwasser-niederschlag-verbessert-kurzfristig-situation-77122/">Niedrigwasser: Niederschlag verbessert kurzfristig Situation</a>
						
							<a class="list-group-item" href="suedbrandenburg/elbe-elster/artikel/elbe-elster-musiker-aus-20-laendern-wollen-sich-praesentieren-77121/">Elbe-Elster: Musiker aus 20 Ländern wollen sich präsentieren</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/kulturinseln-ab-18-juli-mitten-in-der-stadt-77120/">Kulturinseln ab 18. Juli mitten in der Stadt</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/wasserspielplatz-fuer-den-zittauer-tierpark-77119/">Wasserspielplatz für den Zittauer Tierpark </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/artikel/vvo-abokunden-sommerbonus-sachsenweit-guenstig-77022/">VVO-Abokunden-Sommerbonus: Sachsenweit günstig</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/jahrgangsbester-ohne-plan-b-77088/">Jahrgangsbester ohne Plan B </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/globalfoundries-schenkt-der-138os-15-laptops-77025/">Globalfoundries schenkt der 138. OS 15 Laptops</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/neuer-chefarzt-fuer-die-notfallaufnahme-im-lausitzer-seenland-77041/">Neuer Chefarzt für die Notfallaufnahme</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/lauchhammer-verliert-pappelweg-77066/">Lauchhammer verliert Pappelweg</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1025"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/F1Wu7fO8nJI/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/F1Wu7fO8nJI/mqdefault.jpg" alt="Zimmis Grätsche – Sondergrätsche #28 – Erinnerung an Gert Zimmermann" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Sondergrätsche #28 – Erinnerung an Gert Zimmermann</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 4394 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 6:51</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/bad-gottleuba-berggiesshuebel/artikel/16-jaehriger-ertrunken-77123/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">26</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">153</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">116</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">212</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">220</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DEDD0698B7E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DEDD0698B7E0-1588233342.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1026"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1502364169.png');" target="_top" href="ferienaktion/">
					<div class="title">Ferienaktion</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1265"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1023"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>