<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Zeithainer auf Londons Straßen" /><meta name="description" content="Sven Götting und Peter Müller von der Kfz-Prüf- und Schätzstelle Zeithain, Ingenieurbüro Peter Müller, hatten die Gelegenheit, das Rennen von London nach Brighton zu begleiten. 

" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_London1_6baa1c1b81.jpg" /><meta property="og:title" content="Zeithainer auf Londons Straßen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/" /><meta property="og:type" content="website" /><meta property="og:description" content="Sven Götting und Peter Müller von der Kfz-Prüf- und Schätzstelle Zeithain, Ingenieurbüro Peter Müller, hatten die Gelegenheit, das Rennen von London nach Brighton zu begleiten. 

" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_London1_6baa1c1b81.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Zeithainer auf Londons Straßen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="115" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1017"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-11-27">Dienstag, 27. November 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=115';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-63253 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-alles-hat-ein-ende-63253/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_67_916b2364bb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Alles hat ein Ende</h3>
							<p><span class="region">Sachsen</span>. Die Nachricht explodierte wie ein Silvesterknaller: An einem Sonntag im März 2020 wird, wie stets Punkt 18.50 Uhr, in der ARD die »Lindenstraße« starten – und nach 30 Minuten enden. Für immer. Mutter Beimer und deren Wegbegleiter hören nach dreieinhalb Jahrzehnten auf – oder besser: Die ARD-Programmierer haben ihnen den Stecker gezogen. Das Zuschauerinteresse, die Produktionskosten, die Sparzwänge. Weshalb dieses »Spiegelbild der Geschichte unserer Republik« künftig nicht mehr poliert werden könne. Rumms. 
Damit nicht genug an traurigen Nachrichten aus dem Popkultur-Kosmos. Nur wenig später sorgte Heino für Aufregung: Im Dezember, pünktlich zu seinem 80. Geburtstag und zum aktuellen Weihnachtsgeschäft, kommt dessen 32. Album auf den Markt – mit dem unmissverständlichen Titel »… und Tschüss (das letzte Album)«. 
»Na und?« werden da einige Heino-Verschmäher herummeckern, dann eben kein »Wir lagen vor Madagaskar« und keine schwarzbraune Haselnuss mehr. Denen sei zugerufen: Unterschätzt den Erkenntnisgewinn nicht, zu dem uns Heino und andere deutsche Popkultur-Schaffende immer wieder verhelfen. »Alles hat ein Ende, nur die Wurst hat zwei« sang beispielsweise Stephan Remmler schon 1986. Was ja wohl noch immer gilt.
Ihr Hans EggertDie Nachricht explodierte wie ein Silvesterknaller: An einem Sonntag im März 2020 wird, wie stets Punkt 18.50 Uhr, in der ARD die »Lindenstraße« starten – und nach 30 Minuten enden. Für immer. Mutter Beimer und deren Wegbegleiter hören nach…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63252 center-block">
					<a href="sachsen/dresden/artikel/dynamo-kapitaen-erleidet-rippenbruch-63252/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_MarcoHartmann_Zuchold_51ca356e55.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamo: Kapitän erleidet Rippenbruch</h3>
							<p><span class="region">Dresden</span>. Fußballjahr für Marco Hartmann vorzeitig beendet Marco Hartmann fällt mit einem Rippenbruch verletzt aus. Das ergab eine umfangreiche Untersuchung im Krankenhaus Dresden-Friedrichstadt. 
„Ich bedauere es sehr, dass ich durch meine Verletzung der </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63207 center-block">
					<a href="sachsen/bautzen/artikel/mit-282-promille-unfall-verursacht-63207/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_84287a_d351eef076.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit 2,82 Promille Unfall verursacht</h3>
							<p><span class="region">Bischofswerda</span>. Bei einem Auffahrunfall in Bischofswerda wurde am Sonntagabend ein 60-Jähriger leicht verletzt. Der 34-jährige Unfallverursacher war mit 2,82 Promille unterwegs.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63201 center-block">
					<a href="sachsen/dresden/artikel/20-jaehrigen-festgenommen-63201/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FotoliaHandschellen1_12_f8b82e6a28.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>20-Jährigen festgenommen</h3>
							<p><span class="region">Dresden</span>. Dresdner Polizeibeamte haben in der vergangenen Nacht (26. November, 1.50 Uhr) in Dresden-Niedersedlitz, einen jungen Mann (20) festgenommen, der mit Haftbefehl gesucht wurde. 
Der 20-jährige war den Polizisten mit einem Opel Corsa auf der Teplitzer Straße aufgefallen. Als sie ihn stoppen wollten, flüchtete er. Die Beamten folgten ihm über die Dohnaer Straße, die Lockwitztalstraße bis zur Mühlenstraße. Hier stieß der 20-Jährige gegen eine Mauer und versuchte zu Fuß zu entkommen. Er konnte aber schließlich gestellt werden. 
Es stellte sich heraus, dass gegen den ein Haftbefehl vorlag. Der Opel war Anfang November in Dresden gestohlen worden. Im Auto fanden die Beamten unter anderem eine Sturmhaube, einen Schlagring und eine Luftdruckpistole. Der russischstämmige 20-Jährige wurde festgenommen. Die Kriminalpolizei hat die Ermittlungen aufgenommen. (hs)Dresdner Polizeibeamte haben in der vergangenen Nacht (26. November, 1.50 Uhr) in Dresden-Niedersedlitz, einen jungen Mann (20) festgenommen, der mit Haftbefehl gesucht wurde. 
Der 20-jährige war den Polizisten mit einem Opel Corsa auf der Teplitzer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63186 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/3-treffer-in-20-minuten-lok-auf-tor-diaet-63186/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_lok_dresden_2c72de7691.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>3 Treffer in 20 Minuten: Lok auf Tor-Diät? </h3>
							<p><span class="region">Pirna</span>. Die SG Pirna Heidenau hat beim Derby in der Landeshauptstadt Federn gelassen. Das Team von Trainer Dusan Milicevic unterlag beim Tabellenführer HC Elbflorenz II deutlich mit 25:17.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63172 center-block">
					<a href="sachsen/dresden/artikel/schneewittchen-neu-gekuesst-63172/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schneewittchen_2_4361b26f37.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>"Schneewittchen ... neu geküsst"...</h3>
							<p><span class="region">Dresden</span>. ...heißt die weihnachtliche Revue der Luxor Dance Company, die&nbsp;am 8. und 9. Dezember auf der Bühne der Herkuleskeule im Kulturpalast aufgeführt wird. Das bekannteste Märchen der Gebrüder Grimm kommt mit viel Tanz und Spaß auf die Bühne.
 Vorstellungen
* Samstag, 8. Dezember, 11 und 13.30 Uhr 
* Sonntag, 9. Dezember,&nbsp;11 und 14 Uhr, 
Tickets vor Ort...heißt die weihnachtliche Revue der Luxor Dance Company, die&nbsp;am 8. und 9. Dezember auf der Bühne der Herkuleskeule im Kulturpalast aufgeführt wird. Das bekannteste Märchen der Gebrüder Grimm kommt mit viel Tanz und Spaß auf die Bühne.
 Vorstellung…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63152 center-block">
					<a href="sachsen/meissen/artikel/schueler-lieben-neuen-grundkurs-63152/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schulfach_PC_aec25627bd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schüler lieben neuen Grundkurs</h3>
							<p><span class="region">Riesa</span>. Seit 2017 gibt es am Städtischen Gymnasium in Riesa  ein neues Unterrichtsfach. Die Schüler der 11. und 12. Klasse lieben ihr WIB - soll es sie doch aufs echte Leben vorbereiten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-63129 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/kleine-heile-welt-im-kinderzimmer-63129/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_alles-bereit-zum-Umzug-ins-Museum_Aus-der-Sammlung-Eric-Palitzsch_Rabenau_e0ae3ec739.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>„Kleine, heile Welt“ im Kinderzimmer?</h3>
							<p><span class="region">Rabenau</span>. Wie wir wohnen – von der Puppenstube zur virtuellen WohnweltWohl jedes kleine Mädchen besaß früher eine Puppenstube – ganz gleich ob einfach aus zwei Zimmern bestehend oder ein mehrstöckiges Haus mit allen Raffinessen. Die Puppenstube ist seit über 200 Jahren Tradition. Ist sie immer noch die „kleine heile…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-62990 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/5-jessener-weihnachtsmarkt-62990/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_JESSENERWEIHNMA-F7387_84b68a8450.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>5. Jessener Weihnachtsmarkt </h3>
							<p><span class="region">Pirna</span>. Am 2. Dezember, 14 bis 21.30 Uhr, wirds auf dem Gelände der Tischlerei Lochner wieder gemütlich. Dann öffnet der Jessener Weihnachtsmarkt bereits zum fünften Mal seine Pforten.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/meissen/">Meißen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1293"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="63254">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> vf</span><time datetime="2018-11-27"><i class="fa fa-calendar"></i> 27. November 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zeithainer%20auf%20Londons%20Stra%C3%9Fen&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zeithainer%20auf%20Londons%20Stra%C3%9Fen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/&amp;t=Zeithainer%20auf%20Londons%20Stra%C3%9Fen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/\u0026t=Zeithainer%20auf%20Londons%20Stra%C3%9Fen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Zeithainer auf Londons Straßen</h1>
		
		<p class="subheader"><a href="sachsen/meissen/" class="region">Zeithain</a>.&nbsp;Sven Götting und Peter Müller von der Kfz-Prüf- und Schätzstelle Zeithain, Ingenieurbüro Peter Müller, hatten die Gelegenheit, das Rennen von London nach Brighton zu begleiten. 

</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_London1_90238fdb54.jpg" alt="Sven Götting (l.) und Peter Müller beim »London to Brighton Veteran Car Run« in London. " /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Sven Götting (l.) und Peter Müller beim »London to Brighton Veteran Car Run« in London. </figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_London_92b8fe030c.jpg" alt="Fachgespräche... Fotos: Privat" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Fachgespräche... Fotos: Privat</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_IMG_7142_01_bf6d4bee98.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="https://www.wochenkurier.info/typo3temp/_processed_/csm_IMG_7172_63e4c75ed8.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_London1_ad408efbbe.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_London_67f1939d3e.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG_7142_01_0c8313cfca.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_IMG_7172_76c2e2559d.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1019"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Der »London to Brighton Veteran Car Run« ist die älteste Motorsportveranstaltung der Welt. Zugelassen sind nur Fahrzeuge mit einem Baujahr bis 1904. Der Ursprung der Wettfahrt von London nach Brighton liegt in der Aufhebung des Red Flag Acts 1896. Die nächste Austragung fand 1927 statt, und seitdem wird die Fahrt jährlich veranstaltet, mit Ausnahme der Kriegsjahre und der folgenden Kraftstoffknappheit von 1940 bis 1947. Das Rennen 2018 fand am ersten Sonntag im November statt und startete 6 Uhr im Hyde Park in London. Es folgte der Überlandstraße A23 und endete im Seebad Brighton nach einer Distanz von 86 km (54 Meilen). Unterwegs gab es zwei offizielle Halte. »Wir fuhren in einem Bus mitten unter den ca. 460 teilnehmenden Oldtimern. Wir sahen Besatzungen ihre Autos schieben, Ölnachfüllungen am Straßenrand und sogar Überholmanöver. Die Fahrzeuge kamen aus Großbritannien, aus den USA, aus Australien, aus der Schweiz und vielen anderen Ländern«, erzählt Peter Müller begeistert. </p>
<p>Die Straßen waren von Schaulustigen gesäumt, es wurde gegrillt, und viele Zuschauer nahmen ihr Picknick am Straßenrand ein. Es herrschte bei strahlendem Sonnenschein wahre Volksfeststimmung. »Besonders beeindruckt hat uns auch die Teilnahme dreier Hochräder, welche die gesamte Distanz in dem durchaus hügeligen Gelände ohne Fahrerwechsel zurücklegten. Welch eine sportliche Leistung!«, fügt er an. </p>
<p>Im Verlauf der Veranstaltung hatten die Zeithainer Gelegenheit zu vielen interessanten Gesprächen mit den Eigentümern und Fahrern. Die Popularität des Rennens wirkt sich deutlich auf die Preise der Sammlerfahrzeuge aus. Jedes Fahrzeug, dass alt genug zum Mitfahren ist, steigt im Preis deutlich. Es war interessant, etwas über die Bewertungsmaßstäbe für die Veräußerung der Oldtimer auf internationalem Niveau zu lernen. Nähere Infos in der Kfz-Prüf- und Schätzstelle Zeithain, Ingenieurbüro Peter Müller.</p>
<p><b><i>Info: </i></b></p>
<p><b><i>»Red Flag Act«</i></b> </p>
<p><i>Der »Red Flag Act« war ein Gesetz im Vereinigten Königreich Großbritannien und Irland, das 1865 eingeführt und 1896 wieder abgeschafft wurde. Es sollte Unfälle im Straßenverkehr vermeiden. Das Gesetz schrieb vor, dass ein Automobil max. 4 Meilen/h (~6,4 km/h) fahren durfte und jedem motorisierten Fahrzeug ein Fußgänger mit roter Flagge vorauszugehen hatte.</i> </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/meissen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zeithainer%20auf%20Londons%20Stra%C3%9Fen&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zeithainer%20auf%20Londons%20Stra%C3%9Fen\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/&amp;t=Zeithainer%20auf%20Londons%20Stra%C3%9Fen" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/\u0026t=Zeithainer%20auf%20Londons%20Stra%C3%9Fen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/zeithainer-auf-londons-strassen-63254\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/meissen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="63254" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="c31c738113c348287ad12995b23026fb" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/meissen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Meißen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/" title="">
						<figure><img src="typo3temp/_processed_/csm_London1_7d3203dd46.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Zeithainer auf Londons Straßen</h2>
						<p><span class="region">Zeithain</span>. Sven Götting und Peter Müller von der Kfz-Prüf- und Schätzstelle Zeithain, Ingenieurbüro Peter Müller, hatten die Gelegenheit, das Rennen von London nach Brighton zu begleiten. 

</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/artikel/eggerts-ostwind-alles-hat-ein-ende-63253/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_67_12cb0a8844.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eggerts Ostwind – Alles hat ein Ende</h2>
						<p><span class="region">Sachsen</span>. Die Nachricht explodierte wie ein Silvesterknaller: An einem Sonntag im März 2020 wird, wie stets Punkt 18.50 Uhr, in der ARD die »Lindenstraße« starten – und nach 30 Minuten enden. Für immer. Mutter Beimer und deren Wegbegleiter hören nach dreieinhalb Jahrzehnten auf – oder besser: Die ARD-Programmierer haben ihnen den Stecker gezogen. Das Zuschauerinteresse, die Produktionskosten, die Sparzwänge. Weshalb dieses »Spiegelbild der Geschichte unserer Republik« künftig nicht mehr poliert werden könne. Rumms. 
Damit nicht genug an traurigen Nachrichten aus dem Popkultur-Kosmos. Nur wenig später sorgte Heino für Aufregung: Im Dezember, pünktlich zu seinem 80. Geburtstag und zum aktuellen Weihnachtsgeschäft, kommt dessen 32. Album auf den Markt – mit dem unmissverständlichen Titel »… und Tschüss (das letzte Album)«. 
»Na und?« werden da einige Heino-Verschmäher herummeckern, dann eben kein »Wir lagen vor Madagaskar« und keine schwarzbraune Haselnuss mehr. Denen sei zugerufen: Unterschätzt den Erkenntnisgewinn nicht, zu dem uns Heino und andere deutsche Popkultur-Schaffende immer wieder verhelfen. »Alles hat ein Ende, nur die Wurst hat zwei« sang beispielsweise Stephan Remmler schon 1986. Was ja wohl noch immer gilt.
Ihr Hans EggertDie Nachricht explodierte wie ein Silvesterknaller: An einem Sonntag im März 2020 wird, wie stets Punkt 18.50 Uhr, in der ARD die »Lindenstraße« starten – und nach 30 Minuten enden. Für immer. Mutter Beimer und deren Wegbegleiter hören nach…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/dynamo-kapitaen-erleidet-rippenbruch-63252/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_MarcoHartmann_Zuchold_9f12f70879.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Dynamo: Kapitän erleidet Rippenbruch</h2>
						<p><span class="region">Dresden</span>. Fußballjahr für Marco Hartmann vorzeitig beendet Marco Hartmann fällt mit einem Rippenbruch verletzt aus. Das ergab eine umfangreiche Untersuchung im Krankenhaus Dresden-Friedrichstadt. 
„Ich bedauere es sehr, dass ich durch meine Verletzung der </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=10"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/">Zeithainer auf Londons Straßen</a>
						
							<a class="list-group-item" href="sachsen/artikel/eggerts-ostwind-alles-hat-ein-ende-63253/">Eggerts Ostwind – Alles hat ein Ende</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dynamo-kapitaen-erleidet-rippenbruch-63252/">Dynamo: Kapitän erleidet Rippenbruch</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/zimmis-einwurf-es-ist-noch-mal-gut-gegangen-63249/">Zimmis Einwurf – Es ist noch mal gut gegangen</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/mit-282-promille-unfall-verursacht-63207/">Mit 2,82 Promille Unfall verursacht</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="ueberregionales/politik/artikel/hier-spricht-stefan-aust-ueber-seine-thesen-zum-migrationspakt-63181/">Hier spricht Stefan Aust über seine Thesen zum Migrationspakt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/toedlich-transporter-rast-in-geparkten-lkw-62910/">Tödlich: Transporter rast in geparkten Lkw</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/trauer-im-zoo-dresden-hugo-i-ist-tot-62947/">Trauer im Zoo Dresden: Hugo I ist tot</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/zeitreise-per-kutsche-300-jahre-zurueck-63037/">TimeRide/Zeitreise per Kutsche 300 Jahre zurück</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/saechsische-dampfschiffahrt-gmbh-faehrt-millionenverluste-ein-62866/">Sächsische Dampfschiffahrt GmbH fährt Millionenverluste ein</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1020"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/_YeOMeaKeYY/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/_YeOMeaKeYY/mqdefault.jpg" alt="Zimmis Grätsche – Episode 103 – Wie aus einem Guss" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 103 – Wie aus einem Guss</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2820 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 8:41</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/zeithainer-auf-londons-strassen-63254/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">27</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">130</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">106</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">143</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">248</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002610ED0DB11B9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002610ED0DB11B9-1520929678.jpg" alt="Oberlausitz - Kliniken"/>
											<figcaption>Oberlausitz - Kliniken</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1522240609.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1021"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1264"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1018"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>