<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Verstärkte Hygiene gegen Corona-Virus" /><meta name="description" content="Gründliche Handhygiene kann Verbreitung verzögern " /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_syringe-and-pills-with-petri-dish-3786124_9490a9f759.jpg" /><meta property="og:title" content="Verstärkte Hygiene gegen Corona-Virus" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/" /><meta property="og:type" content="website" /><meta property="og:description" content="Gründliche Handhygiene kann Verbreitung verzögern " /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_syringe-and-pills-with-petri-dish-3786124_9490a9f759.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Verstärkte Hygiene gegen Corona-Virus - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="115" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1017"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-02-28">Freitag, 28. Februar 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=115';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-75349 center-block">
					<a href="sachsen/bautzen/artikel/schlemmerabend-abgesagt-75349/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_Globus_86c4c1654b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schlemmerabend abgesagt</h3>
							<p><span class="region">Hoyerswerda</span>. Globus hat aufgrund der Entwicklung der Infektionen mit dem Coronavirus die Entscheidung getroffen, den Schlemmerabend im Globus SB-Warenhaus Hoyerswerda am 07.03.2020 abzusagen. Die Kunden können ihre Eintrittskarten ab sofort an der Information im SB-Warenhaus zurückgeben und erhalten den Kaufpreis zurück.Globus hat aufgrund der Entwicklung der Infektionen mit dem Coronavirus die Entscheidung getroffen, den Schlemmerabend im Globus SB-Warenhaus Hoyerswerda am 07.03.2020 abzusagen. Die Kunden können ihre Eintrittskarten ab sofort an der Information im…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75346 center-block">
					<a href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_syringe-and-pills-with-petri-dish-3786124_a3ce2bdd74.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Mundschutz, Impfung, Pillen" ></figure>
						<div class="text">
							<h3>Verstärkte Hygiene gegen Corona-Virus</h3>
							<p><span class="region">Riesa</span>. Gründliche Handhygiene kann Verbreitung verzögern Derzeit sind die Bedenken, sich mit dem Covid19-Virus anzustecken, bei vielen Menschen auch im Landkreis Meißen spürbar. Das Gesundheitsamt warnt allerdings vor Panikmache, die helfe niemanden. Öffentliche Einrichtungen haben genaue Pläne, an die sie…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75342 center-block">
					<a href="sachsen/dresden/artikel/wer-tanzt-mit-am-maibaum-75342/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Maibaum_4c37bda81b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wer tanzt mit am Maibaum?</h3>
							<p><span class="region">Dresden</span>. Vom 30. April bis 24. Mai findet der Dresdner Frühjahrsmarkt auf dem Altmarkt statt. 
Ein besonderes Highlight ist wieder das Maibaumstellen am 2. Mai. Für den damit verbundenen traditionellen Bändertanz werden noch Tänzer gesucht. 
Wer beim Bändertanz dabei sein möchte, meldet sich bis 30. März unter 0177/1757671.Vom 30. April bis 24. Mai findet der Dresdner Frühjahrsmarkt auf dem Altmarkt statt. 
Ein besonderes Highlight ist wieder das Maibaumstellen am 2. Mai. Für den damit verbundenen traditionellen Bändertanz werden noch Tänzer gesucht. 
Wer beim…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75341 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/gold-auch-im-vierer-75341/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Friedrich_Bob_3c8806044b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gold auch im Vierer?</h3>
							<p><span class="region">Altenberg</span>. Den Rekord kann Francesco »Franz« Friedrich keiner mehr nehmen: Zum sechsten Mal in Folge Weltmeister im Zweierbob! Am Sonntag könnte er seinen nächsten Titel sichern.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75339 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-erwarten-loewenduelle-75339/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dresden_Toelz_225fe79260.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen erwarten zwei Löwenduelle </h3>
							<p><span class="region">Dresden</span>. Am Wochenende sind die Dresdner Eislöwen auswärts beim aktuellen Tabellenersten, den Löwen Frankfurt und zu Hause gegen die Tölzer Löwen gefragt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75334 center-block">
					<a href="sachsen/dresden/artikel/dresden-laeuft-75334/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Laufszene_ReneNicolai_e687c77fa9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dresden läuft</h3>
							<p><span class="region">Dresden</span>. Mit dem 30. Citylauf am 15. März startet die diesjährige Laufsaison in der Stadt. Es ist zugleich der Auftakt der deutschen Straßenlaufsaison»Traditionell, mitreißend, schnell« – das sind die Schlagwörter, die den Citylauf noch immer am besten beschreiben. Schon mehr als 2.500 Teilnehmer haben sich für die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75333 center-block">
					<a href="sachsen/meissen/artikel/keine-infektion-im-landkreis-meissen-75333/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Koffer_Reisende_29b7a79d16.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Koffer, Reisende" ></figure>
						<div class="text">
							<h3>Keine Infektion im Landkreis Meißen</h3>
							<p><span class="region">Meißen</span>. Die Kreuzfahrer haben ihre Quarantäne überstanden. Alle sind gesund. Die drei Kreuzfahrer aus dem Landkreis Meißen, die aufgrund der Corona-Erkrankung einer mitreisenden Urlauberin unter häusliche Quarantäne gestellt wurden, sind am Ende der Inkubationszeit - das ist die Spanne zwischen dem letztmöglichen Kontakt bis…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75327 center-block">
					<a href="sachsen/bautzen/artikel/hc-roedertal-auf-trainersuche-fuer-das-naechste-spieljahr-75327/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HCR_Frank_Muehlner_2_6bab07588e.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>HC Rödertal auf Trainersuche</h3>
							<p><span class="region">Großröhrsdorf</span>. Wie der Verein mitteilte, wird der Vertrag mit Bundesligatrainer Frank Mühlner nicht verlängert. Mühlner war zwei Jahre als verantwortlicher Trainer und davor ein Jahr als Co-Trainer für den HC Rödertal tätig. Während seiner Tätigkeit erreichte der Verein mit dem Aufstieg in die 1. Bundesliga seinen bisher größten Erfolg. Dem folgte aber auch der sofortige Abstieg. Die folgenden zwei Jahre waren von Konsolidierung geprägt. Da auch einige Spielerinnen zum Saisonende den Verein verlassen werden, steht ein personeller Neubeginn mit einer sportlichen Neuausrichtung an. „Diesen Neuanfang wollen wir mit neuem Personal bestreiten und damit gleichzeitig auch neue Impulse setzen“, so die Vereinsführung. Dabei wird sich auch die Rolle des neuen Cheftrainers ändern. Das Zusammenspiel zwischen Leistungssport, Nachwuchsentwicklung und Partnernetzwerk soll wesentlich enger verzahnt und intensiviert werden.
Der Beschluss wurde Frank Mühlner und dem Mannschaftsrat bereits mitgeteilt. 
In der laufenden Meisterschaft belegen die Rödertalbienen aktuell mit 23:17 Punkten Platz sechs und sind damit im Soll. Bei noch ausstehenden zehn Spieltagen sind jetzt Trainer und Mannschaft gefragt, diese gute Ausgangssituation zu verteidigen. Aufgrund von Verletzungen ist das keine ganz einfache Aufgabe.Wie der Verein mitteilte, wird der Vertrag mit Bundesligatrainer Frank Mühlner nicht verlängert. Mühlner war zwei Jahre als verantwortlicher Trainer und davor ein Jahr als Co-Trainer für den HC Rödertal tätig. Während seiner Tätigkeit erreichte der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75322 center-block">
					<a href="sachsen/goerlitz/artikel/mutmasslicher-serieneinbrecher-in-haft-75322/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_b7f471_08a5485db9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mutmaßlicher Serieneinbrecher in Haft</h3>
							<p><span class="region">Görlitz</span>. In Polen wurde am Wochenende ein mutmaßlicher Serieneinbrecher festgenommen. Er soll für eine Vielzahl von Verbrechen verantwortlich sein, die 2019 im Landkreis Görlitz begangen wurden. </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/meissen/">Meißen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1293"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="75346">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> vf</span><time datetime="2020-02-28"><i class="fa fa-calendar"></i> 28. Februar 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/&amp;t=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/\u0026t=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Verstärkte Hygiene gegen Corona-Virus</h1>
		
		<p class="subheader"><a href="sachsen/meissen/" class="region">Riesa</a>.&nbsp;Gründliche Handhygiene kann Verbreitung verzögern </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_syringe-and-pills-with-petri-dish-3786124_ed59b4f18c.jpg" width="603" height="473"  class="img-responsive center-block"  alt="Foto: pexels" ><figcaption>Foto: pexels</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1019"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Derzeit sind die Bedenken, sich mit dem Covid19-Virus anzustecken, bei vielen Menschen auch im Landkreis Meißen spürbar. Das Gesundheitsamt warnt allerdings vor Panikmache, die helfe niemanden. Öffentliche Einrichtungen haben genaue Pläne, an die sie sich halten. </p>
<p> <b>Elblandklinikum</b> </p>
<p>Entsprechend der Empfehlungen des Robert-Koch-Instituts wird bei Verdachtsmeldungen zunächst geprüft, ob gemäß der Falldefinitionen ein begründeter Verdachtsfall vorliegt. Es werden dann Schutzmaßnahmen und die Diagnostik beim Patienten initiiert. Begründete Verdachtsfälle sind meldepflichtig gegenüber dem Gesundheitsamt. An den drei ELBLANDKLINIKEN-Standorten Meißen, Radebeul und Riesa werden Isoliermöglichkeiten vorgehalten. Für evtl. Quarantänestationen im Landkreis ist das Gesundheitsamt zuständig. »Unsere Ärzte in den ELBLANDKLINIKEN werden regelmäßig durch unseren Leiter der Krankenhaushygiene informiert, der wiederum im engen Austausch mit dem Gesundheitsamt steht. Zudem werden täglich die Empfehlungen des Robert-Koch-Instituts sondiert. »Die Personenermittlung/-nachverfolgung erfolgt durch das Gesundheitsamt. Wir sind für die Behandlung des individuellen Patienten zuständig«, erklärt Sylvia Dirscherl, Unternehmensorganisation und -kommunikation der Elblandkliniken Meißen. </p>
<p> <b>Schulen</b> </p>
<p>Das Landesschulamt hat alle Schulen informiert, wie sich sich bei Verdachtsfällen verhalten müssen, welche Meldeketten aktiviert werden und wie Lehrer, Eltern und Schüler informiert werden sollen. Ziel Nr.1 sei es die Ausbreitung zu verhindern und Nichtbetroffene zu schützen, heißt es von einem Sprecher. Die Schüler sollen an eine gesteigerte Handhygiene erinnert werden, dafür stehe zusätzliches Desinfektionsmittel bereit. Niesen und Husten - denn man befinde sich mitten in der »normalen« Erkältungsaison - solle man stets in die Armbeuge und nicht in die Handflächen. </p>
<p> <b>FVG</b> </p>
<p>Wenn die Ausbreitung mit dem Virus weiter zunimmt, könnten auch größere Menschenansammlungen problematisch werden. Aktuell gibt es noch keine Absagen größerer Veranstaltungen in der SachsenArena oder der Stadthalle. »Weder unsererseits bzw. unserer örtlichen Veranstalter wurden Ankündigungen zurückgenommen. Mit ihnen stehen wir natürlich in enger Abstimmung zur Thematik Corona-Virus«, versichert Tobias Czäczine, Öffentlichkeitsarbeit, FVG Riesa mbH. Man sei aber in jedem Fall sensibilisiert und erhöhe die Maßnahmen des hygienischen Standards durch intensivierte Reinigungszyklen als auch zusätzlicher Desinfektionsmöglichkeiten in allen Häusern, fügt er an. Wer Symptome bemerke, die auf eine Infektion hinweisen könnten, sollte den Hausarzt besser telefonisch kontaktieren oder sich an das Gesundheitsamt wenden. (Stand&nbsp;28.2.2020,&nbsp;12 Uhr)</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/goerlitz/artikel/coronavirus-klinikum-goerlitz-ist-vorbereitet-75344/" class="list-group-item">Coronavirus: Klinikum Görlitz ist vorbereitet</a><a href="sachsen/meissen/artikel/keine-infektion-im-landkreis-meissen-75333/" class="list-group-item">Keine Infektion im Landkreis Meißen</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/meissen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus&amp;url=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/&amp;t=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/\u0026t=Verst%C3%A4rkte%20Hygiene%20gegen%20Corona-Virus','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/verstaerkte-hygiene-gegen-corona-virus-75346\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/meissen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="75346" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="491a93627163b9b299d61921abd40bb6" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/meissen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Meißen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/" title="">
						<figure><img src="typo3temp/_processed_/csm_syringe-and-pills-with-petri-dish-3786124_4d98e974a4.jpg" width="200" height="150"  class="img-responsive"  alt="" title="Mundschutz, Impfung, Pillen" ></figure>
						<h2>Verstärkte Hygiene gegen Corona-Virus</h2>
						<p><span class="region">Riesa</span>. Gründliche Handhygiene kann Verbreitung verzögern Derzeit sind die Bedenken, sich mit dem Covid19-Virus anzustecken, bei vielen Menschen auch im Landkreis Meißen spürbar. Das Gesundheitsamt warnt allerdings vor Panikmache, die helfe niemanden. Öffentliche Einrichtungen haben genaue Pläne, an die sie…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/ein-blick-in-die-fenster-der-filmstadt-75345/" title="">
						<figure><img src="typo3temp/_processed_/csm_WalkOfGoerliwood_943e1f05ac.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Ein Blick in die Fenster der Filmstadt</h2>
						<p><span class="region">Görlitz</span>. Die EGZ will die Filmstadt Görlitz mit einem neuen Projekt erlebbarer machen. Das lehnt sich namentlich an einen berühmten Gehweg in Los Angeles an.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/coronavirus-klinikum-goerlitz-ist-vorbereitet-75344/" title="">
						<figure><img src="typo3temp/_processed_/csm_Coronavirus_618c11d6ac.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Coronavirus: Klinikum Görlitz ist vorbereitet</h2>
						<p><span class="region">Görlitz</span>. Die Zahl der bestätigten Coronavirus-Infektionen steigt. Laut Robert-Koch-Institut sind bisher 53 Fälle einer SARS-CoV-2-Infektion in Deutschland bestätigt. Nach Infektionen bei einer Firma aus Bayern und einzelnen Fällen bei Deutschen, die Anfang Februar 2020 aus Wuhan ausgeflogen worden waren, sind seit wenigen Tagen auch Erkrankungsfälle in Nordrhein-Westfalen , Baden-Württemberg, Bayern und Hamburg bekannt. 
Die Stadt Görlitz hat heute mitgeteilt, dass das Städtische Klinikum Görlitz auf mögliche Patienten mit dem neuartigen Coronavirus vorbereitet ist. Die Menschen sollten ruhe bewahren und grundsätzliche Maßnahmen des Ansteckungsschutzes einhalten: 
Gründliches und häufiges Händewaschen mit SeifeAbstand zu Mitmenschen bei Atemwegserkrankungen (Husten, Schnupfen, Niesen)Auskurieren der Krankheitssymptome (Ansteckungsvermeidung anderer)Direkte Händekontakte reduzieren („Winken statt Schütteln“)Nutzung von Einwegtaschentüchern
Zuständig für alle Entwicklungen bezüglich des Coronavirus ist der Landkreis Görlitz. Bei Symptomen sollten sich Betroffene zunächst telefonisch bei ihrem Hausarzt, dem Kassenärztlichen Notdienst oder in der Krankenhausnotaufnahme melden. Symptome der Erkrankung liegen bei einer schweren Beeinträchtigung des Wohlbefindens (grippeähnliche Symptome), vor allem im Bereich der Atemwege, vor. Wichtig ist, ggf. medizinisch abklären zu lassen, ob ein begründeter Verdachtsfall besteht. Das Ansteckungsrisiko in unserer Region sei aber weiterhin sehr gering. Auch das Robert-Koch-Institut schätzt die Gefahr für die Gesundheit der Bevölkerung in Deutschland aktuell als „gering bis mäßig“ ein.  
Das Städtische Klinikum empfiehlt als Informationsquelle zu aktuellen Entwicklungen die Internetseiten des Robert-Koch-Institutes: www.rki.de. Hier finden Sie auch Antworten auf häufig gestellte Fragen zum Coronavirus (Covid-19). Die Zahl der bestätigten Coronavirus-Infektionen steigt. Laut Robert-Koch-Institut sind bisher 53 Fälle einer SARS-CoV-2-Infektion in Deutschland bestätigt. Nach Infektionen bei einer Firma aus Bayern und einzelnen Fällen bei Deutschen, die Anfang…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=10"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><div class="title">Cottbuser<br/>des Jahres</div><img src="uploads/tx_wibuttons/1484902877.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/schlemmerabend-abgesagt-75349/">Schlemmerabend abgesagt</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/weisswasserol/artikel/stoelzle-raeumt-mehrere-auszeichnungen-ab-75348/">Stölzle räumt mehrere Auszeichnungen ab</a>
						
							<a class="list-group-item" href="azubi-studi-xtra/how-to/artikel/abendroutine-vor-einer-pruefung-75347/">Abendroutine vor einer Prüfung</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/">Verstärkte Hygiene gegen Corona-Virus</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/ein-blick-in-die-fenster-der-filmstadt-75345/">Ein Blick in die Fenster der Filmstadt</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/kreisverkehr-vetschau-die-dritte-bauphase-beginnt-75302/">Kreisverkehr Vetschau: Die dritte Bauphase beginnt</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/drei-meissner-in-quarantaene-75300/">Drei Meißner in Quarantäne</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/herzenswunsch-ein-letztes-mal-auf-den-brocken-75307/">Herzenswunsch: Ein letztes Mal  auf den Brocken</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/abhoereinrichtungen-in-cottbuser-schule-entdeckt-75288/">Abhöreinrichtungen in Cottbuser Schule entdeckt </a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/wochenkurier-mit-neuem-erscheintag-75311/">WochenKurier mit neuem Erscheintag</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1020"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/n2Yp7DtjNI8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/n2Yp7DtjNI8/mqdefault.jpg" alt="Zimmis Grätsche – Episode 149 – Jetzt hilft nur noch ein Wunder" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 149 – Jetzt hilft nur noch ein Wunder</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 10276 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 8:10</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/verstaerkte-hygiene-gegen-corona-virus-75346/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">19</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">195</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">88</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">165</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">213</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002CF70B1B0C961">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002CF70B1B0C961-1576519624.jpg" alt="Perspektive Karriere"/>
											<figcaption>Perspektive Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1021"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1264"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1018"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>