<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Spielen wieder erlaubt" /><meta name="description" content="Die Stadt Löbau öffnet alle städtischen Spielplätze nach der, dem Coronavirus geschuldeten, Sperrung. " /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Spielplatz_04_64796a94c6.jpg" /><meta property="og:title" content="Spielen wieder erlaubt" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Stadt Löbau öffnet alle städtischen Spielplätze nach der, dem Coronavirus geschuldeten, Sperrung. " /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Spielplatz_04_64796a94c6.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Spielen wieder erlaubt - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="114" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1012"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-05-05">Dienstag,  5. Mai 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=114';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-76310 center-block">
					<a href="sachsen/goerlitz/artikel/riesenkaeferschau-im-naturkundemuseum-76310/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kaefer_01_b1e1eb5bea.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Riesenkäferschau im Naturkundemuseum</h3>
							<p><span class="region">Görlitz</span>. Nach sechswöchiger Pause öffnen das Senckenberg Museum für Naturkunde Görlitz sowie die Museumsbibliothek wieder ihre Pforten. 
Zu den regulären Öffnungszeiten sind große und kleine Besucher herzlich willkommen. Dabei werden die von staatlichen Stellen empfohlenen Präventionsmaßnahmen gegen die Ausbreitung des Coronavirus befolgt. So ist der Besuch, mit Ausnahmen für…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76307 center-block">
					<a href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Spielplatz_04_6770dda4aa.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Kinder dürfen wieder toben</h3>
							<p><span class="region">Löbau</span>. Die Stadt Löbau öffnet alle städtischen Spielplätze nach der, dem Coronavirus geschuldeten, Sperrung. Von der Regelung ausgenommen ist der Spielplatz im Schlosspark Kittlitz. Dieser bleibt für die öffentliche Nutzung geschlossen und wird ausschließlich durch die Kita „Dreikäsehoch&quot; im Rahmen der Kita-Notbetreuung genutzt. Die Öffnung der übrigen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76302 center-block">
					<a href="sachsen/goerlitz/artikel/betrunkener-verletzt-polizisten-76302/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_b193b4_fd98c3f81e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Betrunkener verletzt Polizisten</h3>
							<p><span class="region">Löbau</span>. Am Sonntagnachmittag meldeten Zeugen einen betrunkenen Fahrradfahrer, der auf dem Kirchweg in Löbau unterwegs war. Der Mann soll laut den Zeugenaussagen gestürzt und dann wiederholt auf die Straße gelaufen sein.
Eine Streife des Polizeireviers Zittau-Oberland kam vor Ort und fand den 36-Jährigen auf der Fahrbahn liegend. Sie halfen ihm auf und ließen ihn pusten. Der Alcomat zeigte einen Wert von umgerechnet 2,48 Promille an. Anschließend begann sich der Deutsche gegen die polizeilichen Maßnahmen zu wehren und um sich zu schlagen. Er schubste einen Beamten gegen den Funkstreifenwagen. Dabei erlitt der Polizist eine Kopfplatzwunde.
Der nunmehr Tatverdächtige riss sich daraufhin los, stieg auf seinen Drahtesel und unternahm einen Fluchtversuch. Er kam allerdings nur einige Meter weit und fiel erneut. Nun gelang es den Ordnungshütern den Renitenten zu fixieren und ihn in Gewahrsam zu nehmen. Es folgten eine Blutentnahme sowie die Ausnüchterung in einer Zelle.
Rettungskräfte nahmen indes den verletzten Beamten in ihre Obhut. Nach der Versorgung seiner Wunde konnte der 52-Jährige das Krankenhaus wieder verlassen.
Den Tatverdächtigen erwarten Anzeigen aufgrund des Widerstands gegen Vollstreckungsbeamte und der Trunkenheitsfahrt. Am Sonntagnachmittag meldeten Zeugen einen betrunkenen Fahrradfahrer, der auf dem Kirchweg in Löbau unterwegs war. Der Mann soll laut den Zeugenaussagen gestürzt und dann wiederholt auf die Straße gelaufen sein.
Eine Streife des Polizeireviers…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76299 center-block">
					<a href="sachsen/artikel/heute-welt-haendehygienetag-76299/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Haendewaschen_e994aa35e9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Heute: Welt-Händehygienetag</h3>
							<p><span class="region">Sachsen</span>. Konsequente Reinigung der Hände wichtiger denn jeEine gute Händehygiene gehört zu den wichtigsten Vorbeugemaßnahmen gegen Infektionen. Zum Welt-Händehygienetag am 5. Mai rät die BARMER daher, nicht nur in Corona-Zeiten auf saubere Hände zu achten. „Regelmäßiges Händewaschen oder Desinfizieren ist…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76298 center-block">
					<a href="sachsen/dresden/artikel/dynamo-profi-positiv-auf-covid-19-getestet-76298/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_15_43cc80af1c.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamo-Profi positiv auf "Covid-19" getestet</h3>
							<p><span class="region">Dresden</span>. Ein Dynamo-Profi aus dem aktuellen Zweitliga-Kader der SG Dynamo Dresden wurde positiv auf “Covid-19” getestet. Das ergab die Auswertung einer Labor-Untersuchung.
Der betroffene Spieler ist gegenwärtig symptomfrei und befindet sich bereits in einer 14-tägigen häuslichen Quarantäne. Dort wird der Zweitliga-Profi von Dynamos Mannschaftsärzten auch entsprechend medizinisch betreut.
“Wir haben uns seit Wiederaufnahme des Kleingruppentrainings mit enormem Aufwand an das vorgegebene Hygienekonzept gehalten. Aber es kann trotzdem niemanden wirklichen überraschen, dass es auch im Profi-Fußball Menschen gibt, die sich mit dem Coronavirus infiziert haben. Wir unterstützen als Verein unseren Angestellten und seine Familie in der häuslichen Quarantäne mit allem, was in dieser Situation notwendig ist. Die Privatsphäre und die Persönlichkeitsrechte unseres Spielers werden wir in dieser Situation mehr denn je schützen. Wir werden deshalb den Namen des Betroffenen nicht nennen, auch wenn es diesbezüglich aufgrund der aktuellen Nachrichtenlage ein großes Interesse der Öffentlichkeit gibt, erklärte Dynamos Geschäftsführer Ralf Minge.
Am Montag, 4. Mai, hat planmäßig der zweite Corona-Test bei Dynamos Zweitliga-Team stattgefunden. All diese Maßnahmen finden im Zuge eines medizinischen Konzeptes statt, welches von der Deutschen Fußball Liga (DFL) zusammen mit einer Taskforce zur Fortsetzung des Spielbetriebes in der Bundesliga und 2. Bundesliga entwickelt wurde.
“Die kontroverse Debatte um die Fortsetzung des Spielbetriebs bekommt auch durch unseren Fall noch einmal neue Nahrung. Wir plädieren trotz der für die Clubs zum Teil sehr schwierigen Lage weiterhin für einen sensiblen Abwägungsprozess, wenn es um die Fortsetzung des Spielbetriebs geht. Wir brauchen eine breite gesellschaftliche Zustimmung, damit der Fußball nicht an der aktuell angespannten Lage in unserem Land vorbei handelt und sich so noch weiter von der Basis entfernt“, erklärte Dynamos kaufmännischer Geschäftsführer Michael Born.
Die SGD hatte am Samstag, 2. Mai, erstmals im Mannschaftskreis umfangreich auf das Coronavirus testen lassen, darunter das Zweitliga-Team sowie der gesamte Trainerstab und große Teile des Betreuerstabs. 
(pm/SG Dynamo Dresden)Ein Dynamo-Profi aus dem aktuellen Zweitliga-Kader der SG Dynamo Dresden wurde positiv auf “Covid-19” getestet. Das ergab die Auswertung einer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76291 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/festung-koenigstein-wieder-geoeffnet-76291/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FestungKoenigstein_01_6249ab1398.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Festung Königstein wieder geöffnet</h3>
							<p><span class="region">Königstein/Sächs. Schw.</span>. Ab heute (4. Mai) kann die Festung Königstein wieder besichtigt werden. „Wir freuen uns, dass wir die Festungstore öffnen dürfen. Darauf hat sich die Museumsleitung in den letzten Tagen gut vorbereitet. Allerdings ist es momentan schwierig, die zu erwartende Besucherzahl abzuschätzen“, so Kathrin Harre, Assistentin der Geschäftsführung. „Wir möchten Warteschlangen an den Kassen unbedingt vermeiden. Auf der fast 10 Hektar großen Festungsanlage hingegen können sich die Besucher gut und weitläufig verteilen. Dadurch sind die Sicherheit und das notwendige Abstandsgebot gewährleistet.“
Wann sich der reguläre Museumsbetrieb wieder einstellen kann, ist zum aktuellen Zeitpunkt nicht absehbar. Vorerst ist der gesamte Außenbereich auf dem Festungsplateau zugänglich. Die Eröffnung der diesjährigen Sonderausstellung „Hohe Gäste auf Sachsens schönster Feste“ muss jedoch verschoben werden. Einige Ausstellungen wie die Dauerausstellung „In lapide regis – Auf dem Stein des Königs“ oder „Gefangen auf dem Königstein“ bleiben zunächst geschlossen. Andere Bereiche wie die Garnisonskirche können ausschließlich von außen besichtigt werden. Touch-Screens, bewegliche Modelle und das VR-Angebot sind außer Betrieb. Außerdem werden keine Audioguides bereitgestellt und keine Führungen angeboten. Aufgrund der fortbestehenden Schließung der Garnisonskirche entfallen auch die Gottesdienste bis auf Weiteres. Ebenfalls betroffen sind die museumspädagogischen Angebote, von denen vorerst abzusehen ist.
Jedoch haben die Festungsmitarbeiter die Schließphase seit dem 14. März für einen gründlichen Frühjahrsputz genutzt. Gärtner und Handwerker haben gepflanzt, beschnitten, gestrichen und repariert. In den Rabatten und im Festungswald blühen bunte Blumen und duftende Kräuter. Die Bäume sind inzwischen grün und die singfreudige Vogelwelt gibt täglich klangvolle Konzerte. Man hat das Gefühl, auch die Tiere auf dem Felsplateau haben die Gäste vermisst. Empfehlenswert ist natürlich auch der fantastische Panoramablick über die frühlingshafte Landschaft mit den goldgelben Rapsfeldern.
Für das leibliche Wohl der Besucher sorgt die Festungsgastronomie mit einem ansprechenden „Imbissangebot to go“ im Freien bei gebührendem Abstand und unter Einhaltung der Schutz- und Hygienemaßnahmen. Der Rucksack muss also nicht zusätzlich mit Proviant beschwert werden. Auch der Museumsshop ist unter Berücksichtigung der Regeln für den Einzelhandel geöffnet.
Der Festungsexpress verkehrt wieder und bringt die Gäste von der Stadt Königstein und vom Parkhaus zur Bergfestung.
Die Festung Königstein ist bis auf Weiteres täglich von 10 bis 18 Uhr geöffnet. „In Anbetracht der Einschränkungen gewähren wir allen Besuchern einen stark reduzierten Eintrittspreis von 7 Euro“, vermeldet Kathrin Harre, „und wir laden insbesondere Familien zu einem Festungsbesuch ein, da die Kinder bis 16 Jahre kostenfreien Zutritt haben. Darüber hinaus verlängern wir die Gültigkeit der Jahreskarten, die vom 1. April 2019 bis zur Schließung der Festung Königstein aktiviert worden sind, automatisch um zwei Monate.“ Um das Plateau zu erreichen, wird auf den Fußweg über die Eingangspforte verwiesen. Mit dem Aufzug können hauptsächlich Besucher mit Mobilitätseinschränkungen nach oben gelangen.
Auf der Website www.festung-koenigstein.de sind alle erforderlichen Maßnahmen und Informationen für einen Festungsbesuch aufgeführt. Vor Ort werden alle Sonderregelungen und Einschränkungen durch Aushänge und ausreichende Beschilderung kommuniziert. Das Museumspersonal ist entsprechend unterrichtet und gibt gern Auskunft. 

Ab heute (4. Mai) kann die Festung Königstein wieder besichtigt werden. „Wir freuen uns, dass wir die Festungstore öffnen dürfen. Darauf hat sich die Museumsleitung in den letzten Tagen gut vorbereitet. Allerdings ist es momentan schwierig, die zu…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76287 center-block">
					<a href="sachsen/meissen/artikel/einrichtungen-der-fvg-riesa-mbh-offen-76287/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_information-2910636_1920_01_ec5d928e69.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Einrichtungen der FVG Riesa mbH offen </h3>
							<p><span class="region">Riesa</span>. Seit Mitte März hatten die Einrichtungen der FVG Riesa mbH für den öffentlichen Besucherverkehr aufgrund der Maßnahmen entgegen der Ausbreitung des Corona-Virus geschlossen. In Ableitung der neuen Gesetzesvorgaben von Bund und Ländern können sowohl das Haus am Poppitzer Platz samt Stadtmuseum und -bibliothek (5. Mai) als auch der Tierpark im Klosterkomplex (4. Mai) wieder für Besucher öffnen. Zudem wird auch die Stadtteilbibliothek in Weida montags wieder für den Zuschauerverkehr freigegeben.&nbsp;
„Natürlich erleichtert dies unseren Mitarbeitern im ideellen Bereich schon einmal deutlich das Tagesgeschäft&quot;, sagt FVG-Geschäftsführer John Jaeschke. „Wichtig ist es im Rahmen der Wiedereröffnung dieser Einrichtungen vor allem, die Vorgaben zu Abstand, Hygiene und Vereinzelung zielführend umzusetzen&quot;, so Jaeschke. 
In diesem Zusammenhang stellt die FVG Riesa mbH zusätzliche Hygienemöglichkeiten zur Verfügung. „Ebenso werden wir über Aushänge informieren und an exponentiellen Stellen wie Kassen und Tresen die Abstände entsprechend markieren&quot;, sagt der FVG-Chef. „Natürlich appellieren wir auch weiterhin an die Vernunft unsere Gäste, die von der Politik vorgegebenen Maßnahmen und Verhaltensregeln entsprechend zu tolerieren und einzuhalten, um gemeinsam zur Bewältigung dieser Krise beizutragen, aber auch ein Stück Normalität zurückzugeben&quot;, so Jaeschke. 
Auch wenn die Einrichtungen wieder für die Öffentlichkeit zugänglich sind, werden die Öffnungszeiten entgegen den gewohnten Intervallen leicht angepasst. 
So öffnet der Tierpark zunächst täglich eine Stunde später von 10 bis 18 Uhr. Das Museum ist unverändert Dienstag bis Freitag ebenfalls in diesem Zeitraum geöffnet. An einem Sonn- oder Feiertag ist das Areal von 14 bis&nbsp;18 Uhr zugänglich. Montag und Samstag bleibt die Einrichtung weiterhin geschlossen. 
„Ebenfalls verändert werden die Zeiten in der Stadt- und den Teilbibliotheken&quot;, sagt Manuela Langer, Geschäftsführerin der FVG Riesa mbH. „So werden die Bibliotheken im Haus am Poppitzer Platz samstags vorübergehend geschlossen. Von Dienstag bis Freitag ist es unseren Kunden allerdings wie gewohnt möglich, die Bibliothek zu besuchen&quot;, so Langer. Seit Mitte März hatten die Einrichtungen der FVG Riesa mbH für den öffentlichen Besucherverkehr aufgrund der Maßnahmen entgegen der Ausbreitung des Corona-Virus geschlossen. In Ableitung der neuen Gesetzesvorgaben von Bund und Ländern können sowohl…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76280 center-block">
					<a href="sachsen/dresden/artikel/staedtische-museen-starten-56-mai-wieder-76280/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schillerhaus_85f66eb553.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Städtische Museen starten 5./6. Mai wieder</h3>
							<p><span class="region">Dresden</span>. Weil Montag generell Ruhetag ist, starten die Museen der Stadt Dresden erst am 5. Mai wieder, einige sogar noch einen Tag später.
Geöffnet ab 5. Mai sind&nbsp;das Stadtmuseum Dresden, die Städtische Galerie Dresden, die Technische Sammlungen Dresden, das Kunsthaus Dresden und das Leonhardi-Museum Dresden.
Am 6. Mai folgen&nbsp;das Carl-Maria-von-Weber-Museum, das Kraszewski-Museum, das Kügelgenhaus, das Palitzsch-Museum und das Schillerhäuschen
Generell gilt in den Museen Maskenpflicht,&nbsp;die Abschaltung der interaktiven Medienstationen sowie die Begrenzung auf eine bestimmte Personenzahl je nach Größe des Hauses. Auch Führungen und Sonderveranstaltungen wird es vorerst nicht geben.
Als kleine Entschädigung für die pandemiebedingte Schließung gibt es für Inhaber der Jahreskarten über eine automatische Verlängerung der Gültigkeit um zwei Monate. 
Öffnungszeiten und Adressen unter:&nbsp;www.dresden.de/museen   Weil Montag generell Ruhetag ist, starten die Museen der Stadt Dresden erst am 5. Mai wieder, einige sogar noch einen Tag später.
Geöffnet ab 5. Mai sind&nbsp;das Stadtmuseum Dresden, die Städtische Galerie Dresden, die Technische Sammlungen Dresden, das…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76275 center-block">
					<a href="sachsen/artikel/angesagteverlegte-veranstaltungen-76275/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_image_15f355_810dd06509.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Abgesagte/verlegte Veranstaltungen</h3>
							<p><span class="region">Sachsen</span>. Nach dem Erlass der Länder Brandenburg und Sachsen sind Veranstaltungen untersagt. Außerdem wird empfohlen, auch kleinere Veranstaltungen zu verschieben. Was alles nicht stattfindet oder verschoben wird, verraten wir in unserem Ticker.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Corona-Hilfe:</span> <li><a href="service/wir-sind-weiterhin-fuer-sie-da/">Wir sind weiterhin für Sie da!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li class="active"><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1291"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="76307">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> pm/ et</span><time datetime="2020-05-05"><i class="fa fa-calendar"></i> 05. Mai 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kinder%20d%C3%BCrfen%20wieder%20toben&amp;url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kinder%20d%C3%BCrfen%20wieder%20toben\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/&amp;t=Kinder%20d%C3%BCrfen%20wieder%20toben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/\u0026t=Kinder%20d%C3%BCrfen%20wieder%20toben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Kinder dürfen wieder toben</h1>
		<h2>Städtische Spielplätze öffnen am 5. Mai</h2>
		<p class="subheader"><a href="sachsen/goerlitz/" class="region">Löbau</a>.&nbsp;Die Stadt Löbau öffnet alle städtischen Spielplätze nach der, dem Coronavirus geschuldeten, Sperrung. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Spielplatz_04_534ac91659.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Das Spielen auf den städtischen Spielplätzen in Löbau ist seit dem 5. Mai wieder erlaubt. Foto: cocoparisienne/ Pixabay.com" ><figcaption>Das Spielen auf den städtischen Spielplätzen in Löbau ist seit dem 5. Mai wieder erlaubt. Foto: cocoparisienne/ Pixabay.com</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1014"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Von der Regelung ausgenommen ist der Spielplatz im Schlosspark Kittlitz. Dieser bleibt für die öffentliche Nutzung geschlossen und wird ausschließlich durch die Kita „Dreikäsehoch&quot; im Rahmen der Kita-Notbetreuung genutzt. Die Öffnung der übrigen Spielplätze der Stadt Löbau erfolgt ohne gesonderte Auflagen.</p>
<p>Eltern und erwachsenen Begleitpersonen wird bei Betreten der Spielanlagen dringend empfohlen, eine Mund-Nase-Bedeckung zu tragen. Der Mindestabstand von 1,5 Metern ist zwingend einzuhalten. Spielenden Kindern wird eine Unterschreitung des Mindestabstands gestattet. Eltern und erwachsene Begleitpersonen sind dazu aufgerufen, ihre Kinder entsprechend zu sensibilisieren und Kontakte mit fremden Kindern soweit es geht zu minimieren, falls möglich zu unterlassen. </p>
<p>Der Vollzugsdienst der Stadt Löbau wird Kontrollen im Bereich der Spielplätze durchführen. Eine vollumfängliche und dauerhafte Kontrolle ist bei der Vielzahl an Aufgaben in Löbau allerdings nicht realisierbar. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/goerlitz/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Kinder%20d%C3%BCrfen%20wieder%20toben&amp;url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Kinder%20d%C3%BCrfen%20wieder%20toben\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/&amp;t=Kinder%20d%C3%BCrfen%20wieder%20toben" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/\u0026t=Kinder%20d%C3%BCrfen%20wieder%20toben','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/spielen-wieder-erlaubt-76307\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/goerlitz/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="76307" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="3e0a9c70b64d43998fb0ce241be7e5bd" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/goerlitz/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Görlitz<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/" title="">
						<figure><img src="typo3temp/_processed_/csm_Spielplatz_04_c70b84b726.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Spielen wieder erlaubt</h2>
						<p><span class="region">Löbau</span>. Die Stadt Löbau öffnet alle städtischen Spielplätze nach der, dem Coronavirus geschuldeten, Sperrung. Von der Regelung ausgenommen ist der Spielplatz im Schlosspark Kittlitz. Dieser bleibt für die öffentliche Nutzung geschlossen und wird ausschließlich durch die Kita „Dreikäsehoch&quot; im Rahmen der Kita-Notbetreuung genutzt. Die Öffnung der übrigen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/tatverdaechtige-aus-dem-haus-gebellt-76306/" title="">
						<figure><img src="typo3temp/_processed_/csm_8-Nero_1b06e3c57e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Tatverdächtige aus dem Haus gebellt</h2>
						<p><span class="region">Löbau</span>. Am Samstagabend hat Diensthund Nero zwei Tatverdächtige aus einem Haus an der Jägerstraße in Löbau gebellt.Die Polizei erhielt einen Hinweis auf Personen, die sich offenbar un-berechtigt in dem unbewohnten Gebäude aufhielten. Eine Streife prüfte und erhielt dabei tierische Unterstützung. Nachdem der Diensthundeführer seinem vierbeinigen Kollegen das…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/dahme-spreewald/artikel/rettungswache-bindow-geht-in-betrieb-76304/" title="">
						<figure><img src="typo3temp/_processed_/csm_2020-05-05_Inbetriebnahme_Rettungswache_Bindow_2_68ba2018a5.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Rettungswache Bindow geht in Betrieb</h2>
						<p><span class="region">Dahme-Spreewald</span>. Der Landkreis Dahme-Spreewald (LDS) ist um eine Rettungswache reicher. Diese hat jetzt in Bindow ihren Betrieb aufgenommen. Ursprünglich war am 7. Mai eine feierliche Übergabe der Rettungswache geplant. Diese musste jedoch leider auf Grund der aktuellen Coronavirus-Pandemielage abgesagt werden.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=9"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/sorbisches-museums-wieder-geoeffnet-76313/">Sorbisches Museums wieder geöffnet</a>
						
							<a class="list-group-item" href="servicetexte/artikel/zeit-fuer-ein-neues-handy-tipps-fuer-den-kauf-76312/">Zeit für ein neues Handy? Tipps für den Kauf</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/handwerker-fordern-mehr-auftraege-von-kommunen-76311/">Handwerker fordern mehr Aufträge von Kommunen</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/riesenkaeferschau-im-naturkundemuseum-76310/">Riesenkäferschau im Naturkundemuseum</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/bike-areal-wieder-geoeffnet-76309/">Bike Areal wieder geöffnet</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/goerlitz-bekommt-ein-autokino-76261/">Görlitz bekommt ein Autokino</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/zoo-ab-4-mai-offen-aber-viele-einschraenkungen-76273/">Zoo ab 4. Mai offen, aber viele Einschränkungen</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/aktion-leere-stuehle-in-cottbus-76236/">Aktion „Leere Stühle“ in Cottbus</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/endlich-spielplaetze-wieder-offen-76274/">Endlich: Spielplätze wieder offen </a>
						
							<a class="list-group-item" href="sachsen/artikel/schulstart-ab-6mai-fuer-vorabschlussklassen-76220/">Schulstart 6. Mai für Vorabschlussklassen</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1015"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/V3XXU4Bqmx4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/V3XXU4Bqmx4/mqdefault.jpg" alt="Zimmis Grätsche – Episode 151 – Es ist geschafft" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 151 – Es ist geschafft</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 15289 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:43</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/spielen-wieder-erlaubt-76307/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"></div></div><div class="col-sm-6"><div class="list-group"></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DEDD0698B7E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DEDD0698B7E0-1588233342.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1016"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1263"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1013"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>