<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Im ÖPNV die Europastadt erkunden" /><meta name="description" content="Unter dem Motto »Die Europastadt erkunden« läuft in Görlitz und Zgorzelec aktuell ein ÖPNV-Sommerangebot. " /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_GVB_Pressetermin_Juli_2019_by_Paul_Glaser_4_8259e3fbce.jpg" /><meta property="og:title" content="Im ÖPNV die Europastadt erkunden" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/" /><meta property="og:type" content="website" /><meta property="og:description" content="Unter dem Motto »Die Europastadt erkunden« läuft in Görlitz und Zgorzelec aktuell ein ÖPNV-Sommerangebot. " /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_GVB_Pressetermin_Juli_2019_by_Paul_Glaser_4_8259e3fbce.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Im ÖPNV die Europastadt erkunden - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="114" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1012"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-07-04">Donnerstag,  4. Juli 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=114';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-73197 center-block">
					<a href="sachsen/dresden/artikel/woku-geschaeftsstelle-dresden-geschlossen-73197/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_GS_Aussenansicht_02_926d3f8935.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>WoKu-Geschäftsstelle Dresden geschlossen</h3>
							<p><span class="region">Dresden</span>. Unsere Geschäftsstelle am Wettiner Platz 10, 01067 Dresden, bleibt aufgrund von Umbau- und Sanierungsmaßnahmen vom 8. bis 12. Juli geschlossen. 
In dieser Zeit können auch keine Pakete abgeholt oder angenommen werden. 
Wir bitten um Verständnis!Unsere Geschäftsstelle am Wettiner Platz 10, 01067 Dresden, bleibt aufgrund von Umbau- und Sanierungsmaßnahmen vom 8. bis 12. Juli geschlossen. 
In dieser Zeit können auch keine Pakete abgeholt oder angenommen werden. 
Wir bitten um Verständnis!</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73194 center-block">
					<a href="sachsen/dresden/artikel/freibaeden-oeffnen-laenger-73194/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Freibad_01_5a1ff00a4d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Freibäder öffnen ab 8. Juli länger</h3>
							<p><span class="region">Dresden</span>. Frohe Kunde für alle Badefans: Die Dresdner Freibäder öffnen ab kommendem Montag (8. Juli) eine Stunde eher, also bereits ab 9 Uhr. Das betrifft das Stauseebad Cossebaude, das Naturbad Mockritz sowie die Freibäder Wostra und Cotta. 
&quot;Bisher war dies aus personellen Gründen nicht möglich. Da der Bedarf aber so hoch ist, hat&nbsp;sich die Dresdner Bäder GmbH entschlossen, die planmäßige Schließzeit im Nordbad bis Ende August zu verlängern, um zusätzliches Personal in den Freibädern einzusetzen&quot;, sagt Bäder-Sprecher Lars Kühl.
 Nach wie vor besteht für die Badleiter zudem die Möglichkeit, bei entsprechendem Wetter und Andrang die Öffnungszeit am Abend bis nach 19 Uhr zu verlängern, wenn dies personell abgesichert ist. Alle anderen Freibäder machen weiterhin um 10 Uhr und am Wochenende um 9 Uhr auf. Wer noch vor 9 Uhr schwimmen möchte, hat bis Ende August im Georg-Arnhold-Bad montags bis freitags von 6 bis 8 Uhr die Gelegenheit dazu. Frohe Kunde für alle Badefans: Die Dresdner Freibäder öffnen ab kommendem Montag (8. Juli) eine Stunde eher, also bereits ab 9 Uhr. Das betrifft das Stauseebad Cossebaude, das Naturbad Mockritz sowie die Freibäder Wostra und Cotta. 
&quot;Bisher war dies…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73191 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/in-pirna-wirds-schrill-und-bunt-73191/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_CSDPIRNA2018-F4889_c1d0623875.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>In Pirna wird's schrill und bunt</h3>
							<p><span class="region">Pirna</span>. Pirna feiert am 6. Juli Christopher Street Day (CSD). Das Straßenfest steigt ab 14 Uhr. Liebe kennt keine Grenzen! Das steht für den Verein Christopher Street Day (CSD) Pirna fest. Die Macher um den Pirnaer Christian Hesse lassen am 6. Juli, ab 14 Uhr bis Mitternacht ganz nach diesem Motto ein queeres Straßenfest auf dem Markt in Pirna…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73189 center-block">
					<a href="sachsen/bautzen/artikel/garteneinbrecher-kehrt-zurueck-und-wird-erwischt-73189/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_c454dc_004c51627c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Einbrecher kehrt zurück und wird erwischt</h3>
							<p><span class="region">Bischofswerda</span>. Am Dienstagabend stellten die Eigentümer einer Gartenanlage am Rammenauer Weg in Bischofswerda fest, dass ein bis dahin Unbekannter in ihre Gartenlaube eingebrochen war. Sie riefen die Polizei. Die Beamten kamen zur Anzeigenaufnahme und Sicherung von Beweismitteln vor Ort. Vorteil für die Polizei: Die Gartenbesitzer konnten den Beamten dank einer Überwachungskamera Bilder des Eindringlings zeigen.
Doch damit nicht genug: Während des Gesprächs mit den Geschädigten näherte sich plötzlich der Tatverdächtige, vermutlich auf dem Weg in die Parzelle, um dort erneut einzubrechen. Als die Polizisten ihn kontrollieren wollten, griff er sie plötzlich an. Er versuchte die Beamten zu schlagen, zu treten und spuckte um sich. Es gelang den Ordnungshütern schließlich, den 36-Jährigen festzuhalten und zu fixieren. Der Mann aus Tschechien steht im Verdacht, wiederholt Hausfriedensbruch und diverse Diebstähle begangen zu haben. Er muss sich außerdem aufgrund des Widerstands gegen Vollstreckungsbeamte verantworten.Am Dienstagabend stellten die Eigentümer einer Gartenanlage am Rammenauer Weg in Bischofswerda fest, dass ein bis dahin Unbekannter in ihre Gartenlaube eingebrochen war. Sie riefen die Polizei. Die Beamten kamen zur Anzeigenaufnahme und Sicherung von…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73187 center-block">
					<a href="suedbrandenburg/elbe-elster/artikel/vermisster-segler-tot-aufgefunden-73187/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_polizei_-_sts_64_62674f8085.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Vermisster Segler tot aufgefunden</h3>
							<p><span class="region">Elbe-Elster</span>. Eine aktuelle Meldung aus dem Polizeipräsidium, Polizeidirektion Süd:Im Rahmen der weiterführenden Suche nach dem seit Donnerstag vermissten Mann stellten Beamte der Wasserschutzpolizei am Dienstagmittag eine im Wasser treibende leblose Person im Borschützer Kiessee fest, bei der es sich um den vermissten Bootsführer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73183 center-block">
					<a href="sachsen/dresden/artikel/schwabe-verlaesst-den-dresdner-sc-73183/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_2_ca211d0aad.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Schwabe verlässt den Dresdner SC</h3>
							<p><span class="region">Dresden</span>. Völlig überraschend hat DSC-Angreiferin Katharina Schwabe den Dresdner SC um Vertragsauflösung gebeten und wird nach acht Jahren ihren Heimatverein verlassen. Die 26-jährige wagt den Wechsel ins Ausland.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73181 center-block">
					<a href="sachsen/dresden/artikel/meister-und-gesellenstuecke-in-pillnitz-73181/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LARESLAURA-F5254_20ed9106ee.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Meister- und Gesellenstücke in Pillnitz</h3>
							<p><span class="region">Dresden</span>. Frisch gebackene Meister und Gesellen des Maler- und Tischlerhandwerks präsentieren am 6. und 7. Juli in der Pillnitzer Orangerie ihre Prüfungsstücke, allesamt Unikate</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73180 center-block">
					<a href="sachsen/dresden/artikel/georgiy-saakyan-verlaesst-die-eisloewen-73180/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_GeorgiySaakyan_6bde5d87d6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Georgiy Saakyan verlässt die Eislöwen</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen gehen ohne Georgiy Saakyan in die neue Saison. Der junge Stürmer wird den Club auf eigenen Wunsch verlassen und sich einem anderen DEL2-Club anschließen.
Saakyan durchlief alle Nachwuchsstationen am Standort Dresden und wurde im Sommer 2018 im Alter von 17 Jahren mit einem Profivertrag für das DEL2-Team ausgestattet. Mit Vertragsunterzeichnung bemühten sich die Verantwortlichen der Dresdner Eislöwen auf mehreren Ebenen um eine Einbürgerung des gebürtigen Russen, welche dann mit Erreichen der Volljährigkeit dank der Unterstützung und schnellen Bearbeitung der Behörden erfolgen konnte. Ende 2018 feierte Saakyan sein Profi-Debüt im Trikot der Dresdner Eislöwen. Bislang absolvierte er 32 DEL2-Spiele.
Thomas Barth, Geschäftsführer Sport: „Georgiy ist ohne Frage ein sehr talentierter Spieler. Deswegen haben wir in den letzten Jahren alles getan, um ihn optimal zu fördern. Neben den Bemühungen um den deutschen Pass haben wir ihn seit drei Jahren im Training der ersten Mannschaft eingebunden und einen Ausbildungsbetrieb gefunden, der ihm ein umfangreiches Training im Profiteam ermöglicht. Mit seinen Einsätzen letztes Jahr in der DEL2 sahen wir uns in diesem Weg absolut bestätigt. Leider schätzt der Spieler seine Entwicklungsmöglichkeiten anders ein und hat uns deshalb noch vor dem Saisonende überraschend mitteilen lassen, dass er trotz bestehenden Vertrages nicht mehr für die Dresdner Eislöwen auflaufen wird. Bis zuletzt haben wir versucht, den Spieler von unserem Konzept zu überzeugen. Für den Standort und die Trainer ist es schade, dass selbst ausgebildete Spieler den Club verlassen, aber letztlich müssen sich alle Perspektivspieler in Dresden ihre Einsatzzeiten über Training und Fleiß hart erarbeiten. Nun gilt es den Blick nach vorn und den Fokus auf die anderen jungen Spieler zu richten, damit wir auch in Zukunft weiter erfolgreich Nachwuchstalente im Profikader einbinden und entwickeln können.“ (pm)Die Dresdner Eislöwen gehen ohne Georgiy Saakyan in die neue Saison. Der junge Stürmer wird den Club auf eigenen Wunsch verlassen und sich einem anderen DEL2-Club…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73177 center-block">
					<a href="sachsen/meissen/artikel/keine-verpflichtung-73177/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FestumzugTdS_975ec91a60.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Keine Verpflichtung für Schüler</h3>
							<p><span class="region">Riesa</span>. Möglichst viele Schüler sollen teilnehmen - Aber ohne Zwang! Entgegen einiger missverständlichen Äußerungen aus der 3. Grundschule Riesa-Weida werden die Kinder nicht verpflichtet am Festumzug zum Tag der Sachsen teilzunehmen. Das stellte Oberbürgermeister Marco Müller jüngst im Stadtrat klar. 
In einem…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li class="active"><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1291"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="73199">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> tok/pm</span><time datetime="2019-07-04"><i class="fa fa-calendar"></i> 04. Juli 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Im%20%C3%96PNV%20die%20Europastadt%20erkunden&amp;url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Im%20%C3%96PNV%20die%20Europastadt%20erkunden\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/&amp;t=Im%20%C3%96PNV%20die%20Europastadt%20erkunden" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/\u0026t=Im%20%C3%96PNV%20die%20Europastadt%20erkunden','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Im ÖPNV die Europastadt erkunden</h1>
		
		<p class="subheader"><a href="sachsen/goerlitz/" class="region">Görlitz</a>.&nbsp;Unter dem Motto »Die Europastadt erkunden« läuft aktuell ein Sommerangebot, das den ÖPNV in Görlitz und Zgorzelec miteinander verknüpft.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_GVB_Pressetermin_Juli_2019_by_Paul_Glaser_4_1a152eff6d.jpg" width="630" height="419"  class="img-responsive center-block"  alt="Andreas Trillmich (Geschäftsführer GVB), Andrea Behr (Geschäftsführerin der Europastadt GörlitzZgorzelec GmbH), Rafa? Gronicz (Bürgermeister Zgorzelec), Siegfried Deinege (Oberbürgermeister Görlitz) und Hans-Jürgen Pfeiffer (Geschäftsführer ZVON) bei der Präsentation des neuen Angebots (v.l.n.r.). Foto: Paul Glaser" ><figcaption>Andreas Trillmich (Geschäftsführer GVB), Andrea Behr (Geschäftsführerin der Europastadt GörlitzZgorzelec GmbH), Rafa? Gronicz (Bürgermeister Zgorzelec), Siegfried Deinege (Oberbürgermeister Görlitz) und Hans-Jürgen Pfeiffer (Geschäftsführer ZVON) bei der Präsentation des neuen Angebots (v.l.n.r.). Foto: Paul Glaser</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [{"uid":"288","title":"G\u00f6rlitz","shortcut":"72","lat":"51.1506269","lng":"14.968707","url":"sachsen\/goerlitz\/","count":"5","original":true},{"uid":"307","title":"L\u00f6bau","shortcut":"72","lat":"51.0962292","lng":"14.6701781","url":"sachsen\/goerlitz\/","count":"3","original":false},{"uid":"314","title":"Niesky","shortcut":"72","lat":"51.2931501","lng":"14.8311719","url":"sachsen\/goerlitz\/","count":"1","original":false},{"uid":"318","title":"Ostritz","shortcut":"72","lat":"51.0157364","lng":"14.9314311","url":"sachsen\/goerlitz\/","count":"2","original":false},{"uid":"320","title":"Reichenbach\/O.L.","shortcut":"72","lat":"51.141667","lng":"14.8","url":"sachsen\/goerlitz\/","count":"1","original":false}],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'https://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('https://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1014"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Für den Zeitraum vom 1. Juli bis 31. August hat das polnische Verkehrsunternehmen FHU Bielawa den Fahrplan der Buslinie P angepasst. Die Finanzierung der anfallenden Mehrkilometer übernimmt der ZVON. Damit haben Fahrgäste aus Zgorzelec kommend die Möglichkeit, am Demianiplatz in die Straßenbahnlinie 1 umzusteigen und in Richtung NeißePark oder nach Weinhübel und von da direkt mit der Buslinie E zum Berzdorfer See zu fahren. Ebenso besteht die Möglichkeit, von der Linie 1 kommend am Demianiplatz in die Buslinie P nach Zgorzelec umzusteigen.</p>
<p>„Ich hoffe, die Fahrgäste werden es schätzen, dass die Linie P nun günstig mit dem Stadtverkehr Görlitz am Demianiplatz verknüpft ist. Mit der Tageskarte für 7,-€&nbsp; bzw. 30 Z? können die Fahrgäste für die Zeit des Testbetriebes nicht nur wie gewohnt den Stadtverkehr in Görlitz nutzen, sondern auch die Linie P.&nbsp; Die Einnahmeausfälle, die damit bei unserem polnischen Partnerunternehmen anfallen, übernimmt der ZVON“, verrät der Geschäftsführer des ZVON, Hans-Jürgen Pfeiffer.&nbsp; </p>
<p>»Ich freue mich, dass es uns gelungen ist, unsere Städte noch besser zu vernetzen«, so der Zgorzelecer Bürgermeister Rafa? Gronicz. Er hoffe, dass derartige Angebote in Zukunft ausgebaut werden können. Auch der Geschäftsführer der Görlitzer Verkehrsbetriebe, Andreas Trillmich, wünscht sich für die kommenden Jahre, dass die Vernetzung des grenzüberschreitenden Nahverkehrs voranschreitet: »Unser erklärtes Ziel ist es, den ÖPNV in der Europastadt Görlitz/Zgorzelec noch attraktiver zu machen und mehr Fahrgäste beiderseits der Neiße als Kunden für die Öffentlichen zu gewinnen.«</p>
<p>Auf die Beine gestellt haben das Sommerangebot die Städte Zgorzelec und Görlitz, die ÖPNV-Anbieter FHU Bielawa und Görlitzer Verkehrsbetriebe sowie der ZVON und die Europastadt GörlitzZgorzelec GmbH.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/goerlitz/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Im%20%C3%96PNV%20die%20Europastadt%20erkunden&amp;url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Im%20%C3%96PNV%20die%20Europastadt%20erkunden\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/&amp;t=Im%20%C3%96PNV%20die%20Europastadt%20erkunden" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/\u0026t=Im%20%C3%96PNV%20die%20Europastadt%20erkunden','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/im-oepnv-die-europastadt-erkunden-73199\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/goerlitz/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="73199" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="dcc8c449163b65549aa72f90b7fc436f" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/goerlitz/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Görlitz<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/" title="">
						<figure><img src="typo3temp/_processed_/csm_GVB_Pressetermin_Juli_2019_by_Paul_Glaser_4_db1d8c979a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Im ÖPNV die Europastadt erkunden</h2>
						<p><span class="region">Görlitz</span>. Unter dem Motto »Die Europastadt erkunden« läuft in Görlitz und Zgorzelec aktuell ein ÖPNV-Sommerangebot. Für den Zeitraum vom 1. Juli bis 31. August hat das polnische Verkehrsunternehmen FHU Bielawa den Fahrplan der Buslinie P angepasst. Die Finanzierung der anfallenden Mehrkilometer übernimmt der ZVON. Damit haben Fahrgäste aus Zgorzelec kommend die…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/oberspreewald-lausitz/artikel/den-namen-auf-der-spur-73198/" title="">
						<figure><img src="typo3temp/_processed_/csm_227225_Prof._Udolph_34b8476b4e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Den Namen auf der Spur</h2>
						<p><span class="region">Vetschau/Spreewald</span>. Was Familiennamen über die Lebensgeschichte der Generationen verraten und worauf sie historisch wurzeln weiß der bekannte Namenforscher Professor Jürgen Udolph. Der Spezialist für Namen ist jetzt in Vetschau zu Gast - und erklärt dabei auch regionale Nachnamen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/woku-geschaeftsstelle-dresden-geschlossen-73197/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_GS_Aussenansicht_02_e135786f03.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>WoKu-Geschäftsstelle Dresden geschlossen</h2>
						<p><span class="region">Dresden</span>. Unsere Geschäftsstelle am Wettiner Platz 10, 01067 Dresden, bleibt aufgrund von Umbau- und Sanierungsmaßnahmen vom 8. bis 12. Juli geschlossen. 
In dieser Zeit können auch keine Pakete abgeholt oder angenommen werden. 
Wir bitten um Verständnis!Unsere Geschäftsstelle am Wettiner Platz 10, 01067 Dresden, bleibt aufgrund von Umbau- und Sanierungsmaßnahmen vom 8. bis 12. Juli geschlossen. 
In dieser Zeit können auch keine Pakete abgeholt oder angenommen werden. 
Wir bitten um Verständnis!</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=9"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/stellenanzeigen/"><img src="fileadmin/data/buttons/button-stellenmarkt.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/">Im ÖPNV die Europastadt erkunden</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/den-namen-auf-der-spur-73198/">Den Namen auf der Spur</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/woku-geschaeftsstelle-dresden-geschlossen-73197/">WoKu-Geschäftsstelle Dresden geschlossen</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/calau-sucht-giesspaten-fuer-staedtisches-gruen-73196/">Calau sucht Gießpaten für städtisches Grün</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/jugendliche-aus-sechs-laendern-in-senftenberg-zu-gast-73195/">Jugendliche aus sechs Ländern in Senftenberg zu Gast</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/attacke-auf-eine-mitarbeiterin-des-jobcenters-73140/">Attacke auf eine Mitarbeiterin des Jobcenters</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/truckerszene-trifft-sich-in-singwitz-73154/">Truckerszene trifft sich in Singwitz</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/ddr-betriebsrenten-hoechste-eisenbahn-73127/">DDR-Betriebsrenten: Höchste Eisenbahn</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/fotoshooting-bei-dynamo-dresden-73156/">&quot;Bitte recht freundlich&quot;</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wenn-bilder-in-die-luft-gehen-73143/">Wenn Bilder in die Luft gehen</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1015"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/wRUDvw9jHgA/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/wRUDvw9jHgA/mqdefault.jpg" alt="Zimmis Grätsche – Sondergrätsche #22 – Zum Tod von Jörg Stübner" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Sondergrätsche #22 – Zum Tod von Jörg Stübner</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 10277 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 9:54</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/im-oepnv-die-europastadt-erkunden-73199/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">27</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">131</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">100</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">176</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">218</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1016"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1263"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1013"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>