<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Zoo: Tierisch starke Herbstferien " /><meta name="description" content="Der Zoo Dresden lädt in den bevorstehenden Herbstferien wieder zu verschiedenen Veranstaltungen ein. Allerdings gibt es coronabedingt diverse Einschränkungen. So müssen die öffentlichen Tierpfleger-Treffpunkte weiterhin entfallen und auch der Zookasper spielt nur mit begrenzter Platzkapazität…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Zoo_NilgauAntilope__cBerndt_01_f11e16770b.jpg" /><meta property="og:title" content="Zoo: Tierisch starke Herbstferien " /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/" /><meta property="og:type" content="website" /><meta property="og:description" content="Der Zoo Dresden lädt in den bevorstehenden Herbstferien wieder zu verschiedenen Veranstaltungen ein. Allerdings gibt es coronabedingt diverse Einschränkungen. So müssen die öffentlichen Tierpfleger-Treffpunkte weiterhin entfallen und auch der Zookasper spielt nur mit begrenzter Platzkapazität…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Zoo_NilgauAntilope__cBerndt_01_f11e16770b.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Zoo: Tierisch starke Herbstferien  - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-10-16">Freitag, 16. Oktober 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-78444 center-block">
					<a href="suedbrandenburg/cottbus/artikel/flb-geschaeftsstelle-schliesst-erneut-78444/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fussball_AnnRos_Pixabay_09402d0dfb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>FLB-Geschäftsstelle schließt erneut</h3>
							<p><span class="region">Cottbus</span>. Auf Grund der Entwicklungen in Zusammenhang mit dem Coronavirus in Cottbus schließt der Fußball-Landesverband Brandenburg (FLB) ab dem 16. Oktober bis auf Weiteres seine Geschäftsstelle für externe Besucher.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78443 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-empfangen-piranhas-78443/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_CrimmeEisloewen_25_aeafd82975.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen empfangen Piranhas</h3>
							<p><span class="region">Dresden</span>. Für die Dresdner Eislöwen geht es am Wochenende im Nord-Ost-Pokal weiter. Nach der Auftaktniederlage nach Penaltyschießen in Crimmitschau stehen am Freitag, 16. Oktober, das Heimspiel gegen die Rostock Piranhas und am Sonntag, 18. Oktober, das Auswärtsspiel bei den Lausitzer Füchsen an.
Das Duell mit den Piranhas wird das erste Aufeinandertreffen seit zwölf Jahren. In der Oberliga-Saison 2007/2008 standen sich die Eislöwen und Rostock zuletzt gegenüber. Drei der vier Duelle konnten die Blau-Weißen gewinnen. Seitdem haben sich die Wege beider Teams nicht mehr gekreuzt. Die Eislöwen waren 2008 in die 2. Bundesliga (heute DEL2) aufgestiegen, während die Rostocker weiter in der Oberliga spielten. 19.30 Uhr wird am Freitagabend in der EnergieVerbund Arena gespielt.
Nachwuchsspieler Bruno Alexander Riedl wird erneut für die Eislöwen auflaufen, dazu kehrt Toni Ritter nach überstandener Verletzung zurück.
Rico Rossi, Cheftrainer Dresdner Eislöwen: „Ich will gegen Rostock eine andere Einstellung sehen, als vor einer Woche in Crimmitschau und vor allem, dass die Mannschaft nicht unterschätzt wird, nur weil sie in der Oberliga spielt. Wir müssen unser Spiel durchziehen unabhängig vom Gegner und das gilt nicht nur für die Partie gegen Rostock, sondern für alle Spiele.“
Die Abendkasse und Arenatüren öffnen 18.30 Uhr. Für das Spiel gegen Rostock werden nur die Eingänge Ostseite (Arkaden) geöffnet. Alle Besucher des Spiels werden gebeten den vorher ausgefüllten Gesundheitsbogen mitzubringen und beim Einlass abzugeben. In der EnergieVerbund Arena ist das Tragen einer Mund-Nasen-Bedeckung Pflicht. Aus Rücksicht auf alle Besucher können Atteste nicht akzeptiert werden. Die Dresdner Eislöwen bitten um Verständnis und das Einhalten der Hygienevorgaben sowie der Sektorentrennung. Geleitet wird das Spiel gegen Rostock von den beiden Hauptschiedsrichtern Göran Noeller und Seedo Janssen.
Am Sonntag steht der zweite Gastauftritt im Nord-Ost-Pokal für das Team von Trainer Rossi an. Es geht nach Weißwasser zu den Lausitzer Füchsen, die am Mittwoch (14. Oktober) gegen Crimmitschau einen 6:3-Erfolg einfahren konnten. Spielbeginn in Weißwasser ist 17 Uhr. Die Hauptschiedsrichter Tony Engelmann und Marc André Naust werden die Partie leiten.
(pm/Dresdner Eislöwen)Für die Dresdner Eislöwen geht es am Wochenende im Nord-Ost-Pokal weiter. Nach der Auftaktniederlage nach Penaltyschießen in Crimmitschau stehen am Freitag, 16. Oktober,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78442 center-block">
					<a href="sachsen/goerlitz/artikel/tuete-kaufen-menschen-helfen-78442/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aktion_REWE_cbc1e0b11d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Tüte kaufen, Menschen helfen</h3>
							<p><span class="region">Görlitz</span>. Im Rewe-Markt in Görlitz werden wieder Tüten für den guten Zweck gepackt. Wie bereits in den vergangenen Jahren will man damit die Görlitzer Tafel unterstützen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78441 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/abfallkalender-in-digitaler-version-78441/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kalender_pixabay_dd4d167aa5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Abfallkalender in digitaler Version</h3>
							<p><span class="region">Freital</span>. Um langfristig Kosten und Ressourcen für die Herstellung und Verteilung zu verringern, hat der Zweckverband Abfallwirtschaft Oberes Elbtal (ZAOE) beschlossen, den Abfallkalender für das kommende Jahr nicht mehr direkt an alle Haushalte zu verteilen. Stattdessen kann er online auf der Internetseite des Verbandes (www.zaoe.de) eingesehen werden. Hier besteht auch die Möglichkeit, sich den Kalender selbst auszudrucken oder als straßengenaue Terminserie beispielsweise auf dem Smartphone einzuspielen. Per Erinnerungsfunktion wird kein Entsorgungstermin verpasst.
Die Termine für die Schadstoff- und Weihnachtsbaumsammlung sind ebenfalls digital verfügbar. Über die Kartenansicht ist der nächste Sammelplatz schnell gefunden. Zudem lässt sich die Abholung von Sperrmüll und Elektroaltgeräten am Grundstück einfach online bestellen. Bei Fragen zur richtigen Entsorgung hilft das umfangreiche Abfall-ABC weiter. Der Verband hofft, dass die digitalen Angebote zukünftig eine noch größere Nutzung erfahren.
Für alle, die trotzdem einen gedruckten Kalender benötigen, übernimmt die Stadt Freital als Serviceangebot die Bereitstellung für den ZAOE. Der gedruckte Kalender kann ab Dezember 2020 im Bürgerbüro der Stadt Freital (Verwaltungsgebäude Bahnhof Freital-Potschappel) abgeholt werden. Kalender stehen auch im Bürgerbüro des Landratsamtes und auf den ZAOE-Wertstoffhöfen zur Verfügung. Die Mieter der Wohnungsgesellschaft Freital mbH sowie der drei Wohnungsgenossenschaften GEWO, WGR und GWG erhalten den Kalender persönlich zugestellt.Um langfristig Kosten und Ressourcen für die Herstellung und Verteilung zu verringern, hat der Zweckverband Abfallwirtschaft Oberes Elbtal (ZAOE) beschlossen, den Abfallkalender für das kommende Jahr nicht mehr direkt an alle Haushalte zu verteilen.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78433 center-block">
					<a href="sachsen/artikel/sachsen-streicht-beherbergungsverbot-78433/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hotel_ff8c04ad0d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sachsen streicht Beherbergungsverbot</h3>
							<p><span class="region">Sachsen</span>. Die bisherige Regelung, dass Einreisende aus innerdeutschen Gebieten mit erhöhtem Infektionsrisiko in Sachsen durch Beherbergungsstätten nicht mehr beherbergt werden dürfen, wird aus der Corona-Schutz-Verordnung gestrichen. Ab Sonnabend, dem 17. Oktober, sind Übernachtungen in sächsischen Beherbergungsstätten wieder uneingeschränkt möglich.
Gesundheitsministerin Petra Köpping: »Es gibt kein Indiz dafür, dass sich die Coronavirus-Infektion überdurchschnittlich über Aufenthalte in Hotels und Pensionen verbreitet. Es geht auch darum, die Akzeptanz in der Bevölkerung für die bestehenden Regeln und Maßnahmen aufrecht zu erhalten. Das Beherbergungsverbot hat sich in der Praxis nicht bewährt und darum haben wir entschieden, es zu streichen.«
pm/Sächsisches Staatsministerium für Soziales und Gesellschaftlichen Zusammenhalt
 Die bisherige Regelung, dass Einreisende aus innerdeutschen Gebieten mit erhöhtem Infektionsrisiko in Sachsen durch Beherbergungsstätten nicht mehr beherbergt werden dürfen, wird aus der Corona-Schutz-Verordnung gestrichen. Ab Sonnabend, dem 17.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78425 center-block">
					<a href="sachsen/dresden/artikel/oldtimer-teilemarkt-im-alberthafen-78425/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Oldtimer_Szymkowiak1_ab5c8c720a.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 7 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Oldtimer- & Teilemarkt im Alberthafen</h3>
							<p><span class="region">Dresden</span>. Grüne Ampel trotz Corona: Der Markt rund ums rostigste Hobby der Welt findet statt. Einzige Bedingung: Besucher-Registrierungen am Einlass.Rund 200 Anbieter werden am 18. Oktober auf dem 10. Dresdner Oldtimermarkt erwartet. Die Besucher finden hier Oldtimer, Zubehör und zigtausend Ersatzteile für…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78424 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/goodbye-elterntaxi-78424/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_elterntaxi_a881e2f5a6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>»Goodbye Elterntaxi«</h3>
							<p><span class="region">Heidenau</span>. Im Mai 2019 hatten Ehrenamtliche des ACE Auto Club Europa e.V. Kreis Dresden/Oberes Elbtal im Rahmen der bundesweiten Aktion »Goodbye Elterntaxi« auch den morgendlichen Bringeverkehr an der Astrid-Lindgren-Grundschule Heidenau ins Visier genommen. Damals wurden in einer knappen halben Stunde mehr als 50 Elternkutschen gezählt, bei rund 40 Prozent von ihnen wurden Verstöße gegen die Straßenverkehrsordnung beobachtet. Es folgte die Auswertung im Elternrat, die Übergabe von Infomaterial an die Eltern und ein Elternbrief von Seiten der Schulleitung.
Keine Besserung
Auf Bitten der Schulleiterin Karla Dorn waren die ACE-Vertreter ein reichliches Jahr später erneut vor Ort, um den jetzigen Zustand zu prüfen. Leider konnten sie keine Veränderungen feststellen. Nahezu die gleiche Anzahl Bringeverkehr mit demselben prozentualen Anteil an Fehlverhalten – wie Halten in der Einfahrt, im Kurvenbereich und in zweiter Reihe sowie Parken im Parkverbot und auf Gehwegen – wurden registriert. 47 Elterntaxis mühten sich zwischen 7.15 und 7.40 Uhr so nahe wie möglich vor das Schultor. Gefährliches Ein- und Ausparken, riskante Wendemanöver und Rückwärtsfahrten waren die Folge und sorgten für Chaos. 
Selbstständigkeit fördern 
Der ACE-Regionalbeauftragte Andreas Becht wertete auch diese Aktion mit den Elternvertretern aus. Er verwies darauf, dass Mütter und Väter, die ihre Kinder direkt vor das Klassenzimmer fahren, ihnen damit keinen Gefallen tun, sondern sie ihrer Selbstständigkeit berauben. Ein sicheres Verhalten im Straßenverkehr kann auf dem Autorücksitz nicht erlernt werden – und mit jedem Pkw mehr steigt das Risiko für Unfälle vor dem Schultor.
Einen positiven Aspekt konnte der Verkehrssicherheitsexperte aber doch würdigen: Nahezu alle Kinder sind diesmal auf der Gehwegseite ausgestiegen. Im vergangenen Jahr hatten noch 13 kleine Mitfahrer das Auto zur Fahrbahn hin verlassen – im morgendlichen Trubel extrem gefährlich!Im Mai 2019 hatten Ehrenamtliche des ACE Auto Club Europa e.V. Kreis Dresden/Oberes Elbtal im Rahmen der bundesweiten Aktion »Goodbye Elterntaxi«…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78417 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/schaustellerpark-78417/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Polyp_06174f32ca.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schaustellerpark</h3>
							<p><span class="region">Pirna</span>. Der Familien- und Freizeitspaß findet vom 16. bis 18. sowie vom 22. bis 25. Oktober auf dem Gelände des Thälmannplatzes Pirna statt. Der Eintritt ist frei.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78413 center-block">
					<a href="sachsen/dresden/artikel/margon-arena-wird-zum-eispalast-78413/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_schwanensee_45b5d43865.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Margon Arena wird zum Eispalast</h3>
							<p><span class="region">Dresden</span>. Zum 180. Geburtstag von Peter Tschaikowski schickt dessen Heimatstadt St. Petersburg ihr einziges Eisballett der Welt als Kulturbotschafter nach Deutschland. Die Eiskunstläufer gastieren erstmals mit zwei Produktionen – »Schwanensee On Ice« am 29. Dezember und »Nussknacker On Ice« am 30. Dezember (jeweils um 16.30 und 20 Uhr) – in der Margon Arena Dresden. Diese verwandelt sich durch drei Tonnen gestoßenes Cocktail-Eis in einen Eispalast. Die Besucher erwartet hier sowohl sportlicher Eiskunstlauf mit Sprüngen, Hebungen und Pirouetten als auch prachtvolles russisches Ballett.
Die Veranstaltungen können unter Mithilfe der städtischen Behörden und unter Einhaltung aller Corona-Schutzregeln durchgeführt werden. Alle Künstler werden getestet.
Tickets für die Shows gibt‘s auch beim WochenKurier.
WochenKurier verschenkt 2x2 Karten für »Schwanensee On Ice« am 29. Dezember. 
Zum Gewinnspiel geht's &gt;&gt;HIER&lt;&lt; (Teilnahmeschluss: 18. Oktober)Zum 180. Geburtstag von Peter Tschaikowski schickt dessen Heimatstadt St. Petersburg ihr einziges Eisballett der Welt als Kulturbotschafter nach Deutschland. Die Eiskunstläufer gastieren erstmals mit zwei Produktionen – »Schwanensee On Ice« am 29.…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="78440">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Carola Pönisch</span><time datetime="2020-10-16"><i class="fa fa-calendar"></i> 16. Oktober 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zoo%3A%20Tierisch%20starke%20Herbstferien%20&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zoo%3A%20Tierisch%20starke%20Herbstferien%20\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/&amp;t=Zoo%3A%20Tierisch%20starke%20Herbstferien%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/\u0026t=Zoo%3A%20Tierisch%20starke%20Herbstferien%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Zoo: Tierisch starke Herbstferien </h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Zoo_NilgauAntilope__cBerndt_01_383e6ccc45.jpg" width="621" height="473"  class="img-responsive center-block"  alt="Bei den Nilgauantilopen gibt es derzeit Nachwuchs. Foto: C. Berndt" ><figcaption>Bei den Nilgauantilopen gibt es derzeit Nachwuchs. Foto: C. Berndt</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Der <a href="http://www.zoo-dresden.de" title="Öffnet den Link in einem neuem Fenster." target="_blank" class="external-link">Zoo Dresden</a> lädt in den bevorstehenden Herbstferien wieder zu verschiedenen Veranstaltungen ein. Allerdings gibt es coronabedingt diverse Einschränkungen. So müssen die öffentlichen Tierpfleger-Treffpunkte weiterhin entfallen und auch der Zookasper spielt nur mit begrenzter Platzkapazität (Dienstag, Donnerstag, Wochenende 10.30, 11.30, 14.30 und 16 Uhr).&nbsp;Außerdem gilt in geschlossenen Räumen Maskenpflicht.</p>
<p><b>Was gibt's zu entdecken?</b></p>
<p>Bei einem Blick in die Entdeckerhütte der <i>Kirk-Dikdik-Anlage</i> kann mit etwas Glück das weibliche Jungtier dieser kleinen Antilopenart beobachtet werden. Im <i>Zoo unter der Erde</i> gibt es bei Wanderratte, Etruskerspitzmaus und Spanischen Rippenmolchen immer etwas zu entdecken. Aufregend ist es aktuell auch bei den <i>Erdmännchen</i>, denn dort gibt es viele Jungtiere zu sehen. <i>Schneeleoparden</i> und <i>Rote Pandas</i> nutzen die kühleren Temperaturen verstärkt für Erkundungsrundgänge auf ihren Außenanlagen und <i>Elefanten, Giraffen und Geparden</i> genießen die letzten herbstlichen Sonnenstrahlen. </p>
<p><b>DVB-Zoo-Überraschungspaket gewinnen</b></p>
<p> Vom 19. bis 23. Oktober startet die Herbstferienaktionswoche mit den Dresdner Verkehrsbetrieben. Auf der Pinguinwiese sorgen dann Spiel und Bastelaktionen, sowie die Auftritte von Liederliesel und Leichtfuss für einen abwechslungsreichen Ferientag. Am Infostand der Zooscouts können sich Löwenfans über das DVB-Patentier Layla und Löwen im Allgemeinen informieren.</p>
<p><b>Gute Besucherzahlen</b></p>
<p>Trotz coronabedingter Schließung von sechs Wochen konnte der Zoo Dresden bisher mehr als 570.000 Besucher begrüßen. „Dass wir die 500.000er Marke bereits vor den Herbstferien geknackt haben, stimmt uns für den weiteren Jahresverlauf optimistisch“, so Zoodirektor Karl-Heinz Ukena, der allen Gästen für deren Treue und Unterstützung in den vergangenen Monaten dankt. </p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Zoo%3A%20Tierisch%20starke%20Herbstferien%20&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Zoo%3A%20Tierisch%20starke%20Herbstferien%20\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/&amp;t=Zoo%3A%20Tierisch%20starke%20Herbstferien%20" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/\u0026t=Zoo%3A%20Tierisch%20starke%20Herbstferien%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/zoo-tierisch-starke-herbstferien-78440\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="78440" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="976d1da8656722bd40482ccd2b9b7608" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/flb-geschaeftsstelle-schliesst-erneut-78444/" title="">
						<figure><img src="typo3temp/_processed_/csm_Fussball_AnnRos_Pixabay_1d8bd46f3f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>FLB-Geschäftsstelle schließt erneut</h2>
						<p><span class="region">Cottbus</span>. Auf Grund der Entwicklungen in Zusammenhang mit dem Coronavirus in Cottbus schließt der Fußball-Landesverband Brandenburg (FLB) ab dem 16.10.2020 bis auf Weiteres seine Geschäftsstelle für externe Besucher.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-empfangen-piranhas-78443/" title="">
						<figure><img src="typo3temp/_processed_/csm_CrimmeEisloewen_25_7cd9ede2a4.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen empfangen Piranhas</h2>
						<p><span class="region">Dresden</span>. Für die Dresdner Eislöwen geht es am Wochenende im Nord-Ost-Pokal weiter. Nach der Auftaktniederlage nach Penaltyschießen in Crimmitschau stehen am Freitag, 16. Oktober, das Heimspiel gegen die Rostock Piranhas und am Sonntag, 18. Oktober, das Auswärtsspiel bei den Lausitzer Füchsen an.
Das Duell mit den Piranhas wird das erste Aufeinandertreffen seit zwölf Jahren. In der Oberliga-Saison 2007/2008 standen sich die Eislöwen und Rostock zuletzt gegenüber. Drei der vier Duelle konnten die Blau-Weißen gewinnen. Seitdem haben sich die Wege beider Teams nicht mehr gekreuzt. Die Eislöwen waren 2008 in die 2. Bundesliga (heute DEL2) aufgestiegen, während die Rostocker weiter in der Oberliga spielten. 19.30 Uhr wird am Freitagabend in der EnergieVerbund Arena gespielt.
Nachwuchsspieler Bruno Alexander Riedl wird erneut für die Eislöwen auflaufen, dazu kehrt Toni Ritter nach überstandener Verletzung zurück.
Rico Rossi, Cheftrainer Dresdner Eislöwen: „Ich will gegen Rostock eine andere Einstellung sehen, als vor einer Woche in Crimmitschau und vor allem, dass die Mannschaft nicht unterschätzt wird, nur weil sie in der Oberliga spielt. Wir müssen unser Spiel durchziehen unabhängig vom Gegner und das gilt nicht nur für die Partie gegen Rostock, sondern für alle Spiele.“
Die Abendkasse und Arenatüren öffnen 18.30 Uhr. Für das Spiel gegen Rostock werden nur die Eingänge Ostseite (Arkaden) geöffnet. Alle Besucher des Spiels werden gebeten den vorher ausgefüllten Gesundheitsbogen mitzubringen und beim Einlass abzugeben. In der EnergieVerbund Arena ist das Tragen einer Mund-Nasen-Bedeckung Pflicht. Aus Rücksicht auf alle Besucher können Atteste nicht akzeptiert werden. Die Dresdner Eislöwen bitten um Verständnis und das Einhalten der Hygienevorgaben sowie der Sektorentrennung. Geleitet wird das Spiel gegen Rostock von den beiden Hauptschiedsrichtern Göran Noeller und Seedo Janssen.
Am Sonntag steht der zweite Gastauftritt im Nord-Ost-Pokal für das Team von Trainer Rossi an. Es geht nach Weißwasser zu den Lausitzer Füchsen, die am Mittwoch (14. Oktober) gegen Crimmitschau einen 6:3-Erfolg einfahren konnten. Spielbeginn in Weißwasser ist 17 Uhr. Die Hauptschiedsrichter Tony Engelmann und Marc André Naust werden die Partie leiten.
(pm/Dresdner Eislöwen)Für die Dresdner Eislöwen geht es am Wochenende im Nord-Ost-Pokal weiter. Nach der Auftaktniederlage nach Penaltyschießen in Crimmitschau stehen am Freitag, 16. Oktober,…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/tuete-kaufen-menschen-helfen-78442/" title="">
						<figure><img src="typo3temp/_processed_/csm_Aktion_REWE_3a2f588c38.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Tüte kaufen, Menschen helfen</h2>
						<p><span class="region">Görlitz</span>. Im Rewe-Markt in Görlitz werden wieder Tüten für den guten Zweck gepackt. Wie bereits in den vergangenen Jahren will man damit die Görlitzer Tafel unterstützen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="30-jahre-wochenkurier/"><img src="fileadmin/data/specials/30_jahre_wochenkurier/4020-3565-Button-30-Jahre--WK.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/eislaufzeit-im-sportpark-ostra-startet-78449/">Eislaufzeit im Sportpark Ostra startet</a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/filmpark-babelsberg-zu-den-herbstferien-geoeffnet-78448/">Filmpark Babelsberg zu den Herbstferien geöffnet</a>
						
							<a class="list-group-item" href="suedbrandenburg/spree-neisse/artikel/neue-corona-schutzmassnahmen-ab-sofort-in-kraft-78447/">Neue Corona-Schutzmaßnahmen ab sofort in Kraft</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/beete-am-postplatz-werden-bepflanzt-78446/">Beete am Postplatz werden bepflanzt</a>
						
							<a class="list-group-item" href="sachsen/bautzen/hoyerswerda/artikel/ein-schoenes-zuhause-auf-zeit-78445/">Ein schönes Zuhause auf Zeit </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/corona-situation-im-landkreis-meissen-14-oktober-2020-78403/">Corona-Situation im Landkreis Meißen: 14. Oktober </a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/liveuebertragung-von-der-elbe-78342/">Liveübertragung von der Elbe</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/grenzwert-erreicht-78359/">Grenzwert erreicht</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/bombenfund-in-schwarzheide-78357/">Bombenfund in Schwarzheide</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/thomas-meixner-auf-dem-weg-nach-china-78371/">Thomas Meixner: Auf dem Weg nach China.</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/5u6of80xL94/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/5u6of80xL94/mqdefault.jpg" alt="Imagefilm WochenKurier &quot;Dresdner des Jahres 2019&quot;" />
				<div class="details">
					<span class="title">Imagefilm WochenKurier &quot;Dresdner des Jahres 2019&quot;</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 113 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:52</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/zoo-tierisch-starke-herbstferien-78440/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">24</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">124</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">68</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">147</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">209</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002F50DD9707BA4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002F50DD9707BA4-1602245279.jpg" alt="Multipolster"/>
											<figcaption>Multipolster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1601389634.png');" target="_blank" href="corona-virus/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>