<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Suzanne von Borsody liest Frida Kahlo" /><meta name="description" content="Suzanne von Borsody liest am Dienstag, 1. Oktober, 20 Uhr, in der Dresdner Philharmonie ihre multimediale „Frida Kahlo“ Lesung." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Kulturpalast_2_549fcc6cb8.jpg" /><meta property="og:title" content="Suzanne von Borsody liest Frida Kahlo" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/" /><meta property="og:type" content="website" /><meta property="og:description" content="Suzanne von Borsody liest am Dienstag, 1. Oktober, 20 Uhr, in der Dresdner Philharmonie ihre multimediale „Frida Kahlo“ Lesung." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Kulturpalast_2_549fcc6cb8.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Suzanne von Borsody liest Frida Kahlo - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-09-26">Donnerstag, 26. September 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-73916 center-block">
					<a href="sachsen/bautzen/artikel/doppelte-untat-zwei-autodieben-gelang-die-flucht-73916/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_63455d_86e331e838.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gut zu Fuß: Autodieben gelang die Flucht </h3>
							<p><span class="region">Elsterheide</span>. Zwei Autodiebe sind am Mittwoch bei Elsterheide der Polizei entkommen. Einer wollte zunächst einen Beamten überfahren und floh kurze Zeit später zu Fuß in einen Wald. Der andere war schon in einer Polizeikontrolle, nahm dann aber ebenfalls die Beine in die Hand. Ihre Beute mussten sie zurücklassen. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73915 center-block">
					<a href="sachsen/goerlitz/artikel/neuigkeiten-aus-dem-kader-der-fuechse-73915/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_LausitzerFuechse_10_607c5007e8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neuigkeiten aus dem Kader der Füchse</h3>
							<p><span class="region">Weißwasser/O.L.</span>. Die Eisbären Berlin und die Düsseldorfer EG haben sich darauf verständigt, dass Charlie Jahnke für sechs Wochen an den Ligakonkurrenten vom Rhein ausgeliehen wird. Hier soll er Spielpraxis in der obersten deutschen Liga bekommen. Sein Vertrag mit den Eisbären Berlin bleibt weiterhin bestehen.
Marvin Cüpper indes wird den Lausitzer Füchsen auf unbestimmte Zeit fehlen. Er zog sich im Spiel gegen die Löwen Frankfurt eine Ruptur des Syndesmosebandes im Knöchel zu. Damit fällt der Goalie für lange Zeit aus. Eine Entscheidung, ob die Verletzung operativ oder konservativ behandelt wird, fällt in den nächsten Tagen. (pm)Die Eisbären Berlin und die Düsseldorfer EG haben sich darauf verständigt, dass Charlie Jahnke für sechs Wochen an den Ligakonkurrenten vom Rhein ausgeliehen wird. Hier soll er Spielpraxis in der obersten deutschen Liga bekommen. Sein Vertrag mit den…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73909 center-block">
					<a href="sachsen/dresden/artikel/chor-gesucht-fuer-barock-me-graefin-cosel-73909/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Barock_me_quer_485d290810.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Chor gesucht für "Barock me, Gräfin Cosel"</h3>
							<p><span class="region">Dresden</span>. Welcher Dresdner Chor, welches Vokalensemble wollte schon immer mal bei einer echten Musical-Produktion mitmachen? 
Dieser Traum kann jetzt in Erfüllung gehen –&nbsp;bei der Jubiläumsproduktion „Barock me, Gräfin Cosel“, dem&nbsp; Musical über Macht, Mätressen und Magie im Boulevardtheater Dresden (Premiere: 27. Oktober&nbsp;2019). 
&quot;Wir&nbsp;bieten einem Chor mit mindestens 16 Erwachsenen die exklusive Möglichkeit, bei einer zeitgenössischen Interpretation von&nbsp;„Halleluja“ aus Händels Oratorium Messiah mitzuwirken &quot;, sagt Rex Jakob, Sprecher des Boulevardtheater Dresden.
Interessierte Chöre&nbsp;können sich&nbsp;bis&nbsp; zum 3. Oktober unter chor@boulevardtheater.de anmelden.
Hintergrund
„Barock me, Gräfin Cosel“ ist die 20. Eigenproduktion im Boulevardtheater Dresden. Nach Theatershows wie „Die Legende vom heißen Sommer“, „Azzurro –&nbsp;Wie zähme ich einen Italiener?“ oder „Die Fete endet nie…“ erzählen wir ab diesem Herbst die Liebesgeschichte als glitzerndes Barockical über Sachsens Glanz und Gloria&nbsp;– mit viel Pomp und Pop, mit Lust und Laune und einer Musik, die sich vor den großen Komponisten jener Zeit verneigt – und dabei eine Show bietet, die mit&nbsp;kurfürstlicher Wucht mitten ins Herz trifft: Barock me, Gräfin Cosel!Welcher Dresdner Chor, welches Vokalensemble wollte schon immer mal bei einer echten Musical-Produktion mitmachen? 
Dieser Traum kann jetzt in Erfüllung gehen –&nbsp;bei der Jubiläumsproduktion „Barock me, Gräfin Cosel“, dem&nbsp; Musical über Macht,…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73904 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-trennen-sich-von-trainer-73904/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Gratton_955928b3b1.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Person, Mann, Mensch" ></figure>
						<div class="text">
							<h3>Eislöwen trennen sich von Trainer Gratton</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben auf den enttäuschenden Saisonstart reagiert und Cheftrainer Bradley Gratton entlassen. Die Entscheidung des Clubs teilte Sportdirektor Thomas Barth dem 48-jährigen Kanadier und der Mannschaft noch vor der heutigen ersten Trainingseinheit mit. Die Leitung des Trainings übernimmt bis auf Weiteres der bisherige Co-Trainer Petteri Kilpivaara. Ihm zur Seite stehen Athletiktrainer Niels Böttger und Torwarttrainer Anton Lukin.
Überraschend kommt die Trennung vom Trainer nach zwei Punkten aus vier Spielen zum Saisonauftakt inklusive einer 1:7-Klatsche in Freiburg nicht unbedingt, auch wenn man vor der Saison noch voll auf Gratton gesetzt hatte. Als möglichen Nachfolger bringt BILD den Tschechen Jiri Ehrenberger ins Spiel. Er war zuletzt Trainer der Ravensburg Towerstars, ist dort aber im Februar entlassen worden. „Nachdem wir bis zur Länderspielpause begeisternde Spiele gesehen haben, hat sich leider danach eine negative Entwicklung eingestellt, die sich auch in den Ergebnissen niedergeschlagen hat. Somit sehen wir das Erreichen unserer Saisonziele in Gefahr“, begründete Towerstars-Geschäftsführer Rainer Schan damals die Entlassung. Am Ende sicherten sich die Towerstars die Meisterschaft in der DEL 2. 
Bradley Gratton hatte die Mannschaft der Eislöwen im Oktober 2018 als Nachfolger von Jochen Molling übernommen. Er führte das Team in der entscheidenden Phase der Saison ins Playoff-Halbfinale. Vor seiner Zeit in Dresden trainierte er den französischen Klub Epinal Gamyo und sammelte bereits als Coach bei den dänischen Erstligisten Rodovre Mighty Bulls, Odense Bulldogs sowie bei der U20 von Dänemark Erfahrung.

Die Dresdner Eislöwen haben auf den enttäuschenden Saisonstart reagiert und Cheftrainer Bradley Gratton entlassen. Die Entscheidung des Clubs teilte Sportdirektor Thomas…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73903 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/hohnstein-feierte-575-jahre-stadtrecht-73903/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hohnstein_1_f25885924b.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Personen, Menschen, Frauen, Männer, Kuchen" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Hohnstein feierte 575 Jahre Stadtrecht</h3>
							<p><span class="region">Hohnstein</span>. Die Burgstadt Hohnstein hatte allen Grund zum feiern: Im Jahre 1444, also vor genau 575 Jahren, bekam sie das Stadtrecht verliehen. Aus diesem Anlass zog am Sonntag, 22. September, ein riesiger Festumzug aus 90 Bildern durch die Stadt, vorbei an mehreren hundert staunenden Zuschauern. Unter dem Titel „Gestern und Heute“ ging es auf u.a. Zeitreise ins Mittelalter, zu Napoleon und zu den historischen Gewerbezünften. Außerdem präsentierten sich Puppenspiel, Jäger, verschiedene Vereine und Ortsteile. Die Burgstadt Hohnstein hatte allen Grund zum feiern: Im Jahre 1444, also vor genau 575 Jahren, bekam sie das Stadtrecht verliehen. Aus diesem Anlass zog am Sonntag, 22. September, ein riesiger Festumzug aus 90 Bildern durch die Stadt, vorbei an…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73901 center-block">
					<a href="sachsen/bautzen/artikel/feuerwehr-rueckt-ins-seniorenheim-aus-73901/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dummy_Rettung_b76e36c711.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Feuerwehr rückt ins Seniorenheim aus</h3>
							<p><span class="region">Spreetal</span>. Sirenengeheul in Burg. Die Einsatzkräfte bekamen die Meldung, dass es im Dachgeschoss der Seniorenwohnanlage »Herbstsonne« brennt. Zum Glück nur eine (wichtige) Übung für den Ernstfall.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73900 center-block">
					<a href="sachsen/dresden/artikel/hosenscheisser-und-ladyfashionflohmarkt-73900/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Hosenscheisser_89841107c5.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Hosenscheißer- und Ladyfashionflohmarkt</h3>
							<p><span class="region">Dresden</span>. Nach dem wetterbedingten Abbruch des Hosenscheißer- und Ladyfashionflohmarktes Anfang September, wird es am 3. Oktober einen Zusatztermin zum Trödeln auf der Galopprennbahn geben. 
Von 11 bis 16 Uhr&nbsp; können auf dem Gelände unter freiem Himmel sowohl Second-Hand-Ware für Kinder und Jugendliche im Alter von 0 bis 14 Jahren als auch Markenartikel für Frauen, Schuhe, Handtaschen, Schmuck und Kosmetik erworben werden. 
Neben den Händlern auf Standplätzen von insgesamt einem Kilometer Länge gibt es einen Gastronomiebereich, Musik, Hüpfburg und Kinderschminken.
Eintritt: 2,50 Euro (kombiniert für beide Flohmärkte), Kinder unter 14 Jahren freiNach dem wetterbedingten Abbruch des Hosenscheißer- und Ladyfashionflohmarktes Anfang September, wird es am 3. Oktober einen Zusatztermin zum Trödeln auf der Galopprennbahn geben. 
Von 11 bis 16 Uhr&nbsp; können auf dem Gelände unter freiem Himmel sowohl…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73899 center-block">
					<a href="sachsen/dresden/artikel/johannstaedter-drachenfest-73899/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Drachenfest_2_b926247fcb.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Drachenfest auf den Elbwiesen</h3>
							<p><span class="region">Dresden</span>. Am 29. September veranstaltet der JohannStadthalle e.V. wieder das Johannstädter Drachenfest auf den Elbwiesen am Fährgarten. 
Von 11 bis 18 Uhr erwarten große und kleine Besucher Drachenbasteln, Großdrachen, Gaukler und Musik mit der Familie Funkelfix und Gabriel Jageniak. 
Eintritt frei.Am 29. September veranstaltet der JohannStadthalle e.V. wieder das Johannstädter Drachenfest auf den Elbwiesen am Fährgarten. 
Von 11 bis 18 Uhr erwarten große und kleine Besucher Drachenbasteln, Großdrachen, Gaukler und Musik mit der Familie…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-73893 center-block">
					<a href="sachsen/artikel/eggerts-sachsenwind-vom-chor-singen-73893/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_d14f98_aaed3760bc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts SachsenWind – Vom Chor-Singen</h3>
							<p><span class="region">Sachsen</span>. Die wöchentliche Kolumne von Hans EggertWissen Sie, was eine »gewohnheitsrechtliche Diskriminierungserlaubnis« ist? Nun ja, vermutlich ist der Kreis derer ziemlich übersichtlich, die damit etwas anzufangen wissen. Eine Berliner Rechtsanwältin zeigt sich deshalb entschlossen, Leuten ohne…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="73921">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2019-09-26"><i class="fa fa-calendar"></i> 26. September 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/&amp;t=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/\u0026t=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Suzanne von Borsody liest Frida Kahlo</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Suzanne von Borsody liest am Dienstag, 1. Oktober, 20 Uhr, in der Dresdner Philharmonie ihre multimediale „Frida Kahlo“ Lesung.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Kulturpalast_2_01_fb00717530.jpg" width="488" height="473"  class="img-responsive center-block"  alt="Foto: PR / Kulturpalast Dresden" ><figcaption>Foto: PR / Kulturpalast Dresden</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;Mit ihrer unverwechselbaren sanften und rauen Stimme schenkt&nbsp;die große Schauspielerin Suzanne von Borsody im Zusammenklang mit der Musik des Ensemble AZUL dem „Mythos Kahlo“&nbsp;eine neue, unverfälschte Dimension.</p>
<p>In Briefen, Gedichten und Tagebucheintragungen lässt sie die große Malerin zu Wort kommen. Es sind intime, offenherzige Bekenntnisse, die von großem Humor und unbändiger Lebensfreude, aber auch von innerer Zerrissenheit zeugen. Frida Kahlo erzählt mit „dem Herz auf der Zunge“. Und die extreme Freiheit ihrer Sprache ist der erste Schritt zur bedingungslosen Aufrichtigkeit. So entsteht ein leidenschaftliches, ein spannendes musikalisch-literarisches Porträt.</p>
<p>Hier kommt die berühmte mexikanische Malerin selbst zu Wort. Und nur sie. Und die fantasiereichen Zeugnisse eines außergewöhnlichen Lebens sind ein Genuss - nicht nur für Frida-Kahlo-Fans.<br /> <br /> <b>Karten sind erhältlich:</b> </p>
<p><b>E-Mail:</b> <a href="javascript:linkTo_UnCryptMailto('ocknvq,vkemgvBftgufpgtrjknjctoqpkg0fg');">ticket&#064;dresdnerphilharmonie.de</a> </p>
<p><b>Telefon:</b> 0351 / 4866 866 </p>
<p><b>Online:</b> <a href="http://dresdnerphilharmonie.eventim-inhouse.de" target="_blank">dresdnerphilharmonie.eventim-inhouse.de</a> </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/&amp;t=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/\u0026t=Suzanne%20von%20Borsody%20liest%20Frida%20Kahlo','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/suzanne-von-borsody-liest-frida-kahlo-73921\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="73921" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="1a6070c34c1a2ac0995691735bbcc269" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/" title="">
						<figure><img src="typo3temp/_processed_/csm_Kulturpalast_2_5dd60274b2.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Suzanne von Borsody liest Frida Kahlo</h2>
						<p><span class="region">Dresden</span>. Suzanne von Borsody liest am Dienstag, 1. Oktober, 20 Uhr, in der Dresdner Philharmonie ihre multimediale „Frida Kahlo“ Lesung.Mit ihrer unverwechselbaren sanften und rauen Stimme schenkt&nbsp;die große Schauspielerin Suzanne von Borsody im Zusammenklang mit der Musik des Ensemble AZUL dem „Mythos Kahlo“&nbsp;eine neue, unver- fälschte Dimension.
In Briefen, Gedichten und…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/ein-abstecher-zu-den-junior-rangern-73920/" title="">
						<figure><img src="typo3temp/_processed_/csm_MP_spricht_mit_Kindern_fd72efd63d.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ein Abstecher zu den Junior Rangern</h2>
						<p><span class="region">Bad Schandau</span>. Michael Kretschmer trifft junge Naturschützer im NationalparkEigentlich war es ein Betriebsausflug der Sächsischen Staatskanzlei, der 120 Mitarbeiter, Ministerpräsident Michael Kretschmer eigeschlossen, in den Nationalpark Sächsische Schweiz führte. Jährlich gibt es diese Veranstaltung.
In diesem Jahr verlief…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/zeitreise-in-alten-postkarten-73919/" title="">
						<figure><img src="typo3temp/_processed_/csm_caw_BU_1_Klaus_Braehmig_und_Gunnar_Klehm_beim_Vortrag_58f0b92448.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Zeitreise in alten Postkarten</h2>
						<p><span class="region">Pirna</span>. „Die Sächsische Schweiz wie sie vor 100 Jahren war“Vor wenigen Tagen wurde es in der Volksbank Pirna historisch. Vorstandsmitglied Ewald Saathoff eröffnet bei vollem Haus die Lesung &quot;Die Sächsische Schweiz wie sie vor 100 Jahren war&quot;. 
Redakteur Gunnar Klehm&nbsp; von der Sächsischen Zeitung nahm die…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/du-deine-ausbildung-73922/">&quot;Du + Deine Ausbildung&quot;</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/">Suzanne von Borsody liest Frida Kahlo</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/ein-abstecher-zu-den-junior-rangern-73920/">Ein Abstecher zu den Junior Rangern</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/zeitreise-in-alten-postkarten-73919/">Zeitreise in alten Postkarten</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/doppelte-untat-zwei-autodieben-gelang-die-flucht-73916/">Gut zu Fuß: Autodieben gelang die Flucht </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wohin-am-wochenende-73872/">Wohin am Wochenende?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/uniklinik-dresden-baby-nr-2000-heisst-emma-73880/">Uniklinik Dresden: Baby Nr. 2.000 heißt Emma</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dsc-sportakrobaten-starten-crowdfunding-projekt-73873/">DSC-Sportakrobaten starten Crowdfunding-Projekt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dank-woku-zur-traumhochzeit-im-dresdner-schloss-73895/">Dank WoKu zur Traumhochzeit im Dresdner Schloss</a>
						
							<a class="list-group-item" href="zimmis-graetsche/artikel/zimmis-graetsche-episode-134-73891/">Zimmis Grätsche – Episode 134</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/2lIuNrY3Slw/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/2lIuNrY3Slw/mqdefault.jpg" alt="Dresdner des Jahres 2019" />
				<div class="details">
					<span class="title">Dresdner des Jahres 2019</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 338 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 9:46</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/suzanne-von-borsody-liest-frida-kahlo-73921/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">26</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">162</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">93</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">173</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">235</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B56AFA602EF4">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B56AFA602EF4-1562930077.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002B9E688E26FB3">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002B9E688E26FB3-1565177722.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1562320868.png');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>