<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Plätzchenbacken mit Musik in der Luft" /><meta name="description" content="Es riecht nach hundert Leckereien und Gewürzen: Marzipan, Mandeln, Korinthen und Rosinen. Linda Feller (52) rührt den Plätzchenteig und singt dazu: »Oh, du fröhliche...«" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_WettinFeller_2_df6c4c5694.jpg" /><meta property="og:title" content="Plätzchenbacken mit Musik in der Luft" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/" /><meta property="og:type" content="website" /><meta property="og:description" content="Es riecht nach hundert Leckereien und Gewürzen: Marzipan, Mandeln, Korinthen und Rosinen. Linda Feller (52) rührt den Plätzchenteig und singt dazu: »Oh, du fröhliche...«" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_WettinFeller_2_df6c4c5694.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Plätzchenbacken mit Musik in der Luft - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-12-18">Dienstag, 18. Dezember 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-64867 center-block">
					<a href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_WettinFeller_2_3879bcaad2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Plätzchenbacken mit Musik in der Luft</h3>
							<p><span class="region">Dresden</span>. Es riecht nach hundert Leckereien und Gewürzen: Marzipan, Mandeln, Korinthen und Rosinen. Linda Feller (52) rührt den Plätzchenteig und singt dazu: »Oh, du fröhliche...«</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64846 center-block">
					<a href="sachsen/dresden/artikel/lebensmittelspende-am-25-dezember-64846/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_SpendeEssen_95e56ed37c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Lebensmittelspende für Bedürftige</h3>
							<p><span class="region">Dresden</span>. Der gemeinnützige Verein »Kinderprojekt DD« geht seit vielen Jahren am 24. Dezember auf eine ganz besondere Tour: Kurz vor Ladenschluss holen fleißige Vereinsmitglieder und Helfer mit einem Kleinbus in Dresdner Geschäften Lebensmittel ab, die nicht mehr verkauft werden und die nach den Feiertagen entsorgt werden würden. 
Am 25. Dezember werden diese Lebensmittel dann in der Zeit von 10.30 bis 11.30 Uhr kostenfrei an Bedürftige verteilt. Wer sich aus den vollen Kisten bedienen will, muss sich dafür nur vor den Haupteingang der 10. Grundschule auf der Struvestraße begeben. 
 Vor der Schule werden aus einem Transporter heraus die Waren (meist Obst, Gemüse und Backwaren) ausgeben.
Der Verein mit Sitz auf der Magdeburger Straße 12 wurde 1995 gegründet und bietet vor allem sportliche Freizeitbeschäftigungen an, u. a. Reiten, Schwimmen, Turnen und Eislaufen, außerdem organisiert er Feriencamps.Der gemeinnützige Verein »Kinderprojekt DD« geht seit vielen Jahren am 24. Dezember auf eine ganz besondere Tour: Kurz vor Ladenschluss holen fleißige…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64837 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-rute-und-sack-64837/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_70_4fa531ff9a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Rute und Sack</h3>
							<p><span class="region">Sachsen</span>. Watte am Kinn, Gummistiefel, schwarzer, zerschlissener Mantel. Und vor allem ist da der Kartoffelsack aus dem Schuppen, in den das Dreirad nicht rein passt. Es rollt langsam ins Zimmer. Tja – und ein Strick um den dicken Weihnachtsmannbauch hält unseren Birkenreisigbesen, der sogleich über meinem Kopf kreist. Ein Gedicht stoppt die Gewaltandrohung. Einige Minuten später fahre ich mit dem Dreirad in den Weihnachtsbaum. Der Schaden ist erheblich, bleibende psychische Schäden der drohenden Rute wegen treten nicht auf. Die Erinnerung bleibt.
An die erinnerte ich mich neulich, als ich las, dass ein nordrhein-westfälischer Grünen-Politiker Weihnachtsmänner aller Art aufforderte, nicht mehr mit der Rute zu hantieren und so die Kinderseelen zu schonen. Eine regionale Zeitung führte umgehend eine Debatte dazu. Eltern, Psychologen, der Kinderschutzbund kamen zu Wort. (Vor)weihnachtliche Gebräuche, las man, wandelten sich, die Rute passe da nicht mehr dazu. 
Gut, dachte ich. Woran werden sich dann die Kleinen erinnern? Dass der Computerbildschirm zu sperrig für den eleganten Weihnachtsmannbeutel und von einer Rute nichts zu sehen war? Woher auch kriegt man heute einen alten Kartoffelsack und einen Reisigbesen.
Ihr Hans EggertWatte am Kinn, Gummistiefel, schwarzer, zerschlissener Mantel. Und vor allem ist da der Kartoffelsack aus dem Schuppen, in den das Dreirad nicht rein passt. Es rollt langsam ins Zimmer. Tja – und ein Strick um den dicken Weihnachtsmannbauch hält…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64831 center-block">
					<a href="sachsen/goerlitz/artikel/mehr-komasaeufer-im-landkreis-goerlitz-64831/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_2018-rheinland-pfalz-plakat-landessieger-1-1987662.2_392fc7a2c3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mehr Komasäufer im Landkreis Görlitz </h3>
							<p><span class="region">Görlitz</span>. Die Zahl alkoholbedingter Klinikaufenthalte von Kindern und Jugendlichen ist im Landkreis Görlitz im vergangenen Jahr wieder gestiegen. Wurden 2016 noch 61 Fälle bekannt, landeten nach aktuellen Zahlen des Statistischen Landesamtes in Sachsen im vergangenen Jahr 80 10- bis unter 20-jährige Patienten mit einer Alkoholvergiftung im Krankenhaus. Das Rauschtrinken bei Schülern bleibt somit weiter ein Problem.
„Viele Jugendliche überschätzen sich und glauben Alkohol gehört zum Feiern und Spaß haben dazu“, sagt Andreas Motzko von der DAK-Gesundheit in Görlitz. „Alkohol wirkt auf junge Menschen schneller, stärker und länger als auf Erwachsene. Deshalb ist das Komasaufen bei Jugendlichen eine gefährliche Tatsache. Wichtigen Gesundheitsthemen wie dieses sollten in den Schulalltag einfließen.“ Besonderen Anlass zur Sorge bereitet Experten der Alkoholmissbrauch bei den jüngeren Mädchen und Jungen. In der Altersgruppe der 10- bis 15-Jährigen mussten in der Region 14 (Vorjahr 13) Kinder in einer Klinik behandelt werden.&nbsp; 

2019: Zehn Jahre „bunt statt blau“ 
Zur Aufklärung setzt die Krankenkasse auch im nächsten Jahr die Kampagne „bunt statt blau – Kunst gegen Komasaufen“ im Landkreis Görlitz fort. Zum zehnten Mal werden beim bundesweiten Wettbewerb Schüler zwischen zwölf und 17 Jahren aufgerufen, mit Plakaten kreative Botschaften gegen das Rauschtrinken zu entwickeln. Auch die Schulen in der Region wurden angeschrieben und zur Teilnahme eingeladen. An der mehrfach ausgezeichneten Präventionskampagne gegen Alkoholmissbrauch nahmen seit dem Jahr 2010 mehr als 95.000 junge Künstler teil. 
Weitere Informationen über die Aktion gibt es im Internet unter www.dak.de/buntstattblau. Die Zahl alkoholbedingter Klinikaufenthalte von Kindern und Jugendlichen ist im Landkreis Görlitz im vergangenen Jahr wieder gestiegen. Wurden 2016 noch 61 Fälle bekannt, landeten nach aktuellen Zahlen des Statistischen Landesamtes in Sachsen im…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64777 center-block">
					<a href="sachsen/meissen/artikel/alte-schule-wird-wohnanlage-64777/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LommatzschBuergerhaus_227614dcab.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Alte Schule wird Wohnanlage</h3>
							<p><span class="region">Lommatzsch</span>. Die Stadt plant, die ehemalige Berufsschule im Domselwitzer Gäßchen für die Schaffung von vier Eigentumswohnungen zu verkaufen. »Gemeinsam mit dem Planungsbüro aT2 mehnert + georgi entwickelten wir ein Konzept für vier Wohnungen mit einer Wohnfläche von 124 bis 164 m2, mit vier bis sechs Wohnräumen und jeweils direktem Zugang zu einem eigenen Garten von rund 330 m2. Zudem gibt es genügend Platz für zwei Parkplätze pro Wohnung und gemeinsam nutzbare Außenflächen im Grünen. Die Wohnlage ist ruhig und doch zentral«, erklärt Bürgermeisterin Dr. Anita Maaß das Vorhaben. 
Die Stadt beabsichtigt die Durchführung des Projektes durch eine Bauherrengemeinschaft zu realisieren. Die Projektabwicklung soll vom Planungsbüro aT2 mehnert + georgi übernommen werden. Die Kosten für die Herstellung der Eigentumswohnungen stehen mit dem Erwerb der Eigentumsanteile zu Beginn fest. Die konkreten Wohnungspreise sind individuell bestimmbar und hängen auch stark davon ab, welche Eigenleistungen übernommen werden und welchen Ausstattungsstandard man haben möchte. 
Die Mitarbeiterin der Stadtverwaltung, Frau Klemichen (Tel. 035241 54015), steht für weitere Informationen zum Projekt gern zur Verfügung. Die Projekt-unterlagen liegen in der Stadtverwaltung vor.&nbsp;Die Stadt plant, die ehemalige Berufsschule im Domselwitzer Gäßchen für die Schaffung von vier Eigentumswohnungen zu verkaufen. »Gemeinsam mit dem Planungsbüro aT2 mehnert + georgi entwickelten wir ein Konzept für vier Wohnungen mit einer Wohnfläche…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64743 center-block">
					<a href="sachsen/goerlitz/artikel/111-jahre-und-lust-zu-feiern-64743/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FVE_SGD-207_4d752b18d5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>111 Jahre und Lust zu feiern</h3>
							<p><span class="region">Niesky</span>. Die Eintracht aus Niesky wird 2019 stolze 111 Jahre alt. Das will der Verein mit zahlreichen Aktionen gebührend feiern. Das genaue Gründungsdatum konnte die Eintracht noch nicht herausfinden. „Da sind wir im Stadtarchiv noch auf der Suche“, sagt Eintracht-Pressesprecher Andreas Löper. Fest steht aber, dass der Verein 1908 unter dem Namen Sportclub Niesky 08 gegründet…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64742 center-block">
					<a href="sachsen/meissen/artikel/hallenturnier-in-groeditz-64742/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fussball_b4f2f4daf2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hallenturnier in Gröditz</h3>
							<p><span class="region">Gröditz</span>. Der FV Gröditz 1911 lädt nach Weihnachten - 28. und 29. Dezember - alle Fußballfans der Region zum Hallenturnier in die »Sporthalle am Eichenhain« ein. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64739 center-block">
					<a href="sachsen/artikel/silberhelden-sind-mannschaft-des-jahres-64739/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Silberhelden_MannschaftJahres_1_013c316491.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Silberhelden sind Mannschaft des Jahres!</h3>
							<p><span class="region">Sachsen</span>.  Große Ehre für die deutsche Eishockey-Nationalmannschaft: Bei der 72. Wahl zu Deutschlands Sportlern des Jahres wurden die Silbermedaillengewinner des Deutschen Eishockey Bund e. V. zur Mannschaft des Jahres 2018 gewählt. Entsprechend groß war die Freude bei der DEB-Delegation, die am heutigen Sonntagabend bei der feierlichen Gala im Kurhaus von Baden-Baden zu den Gästen gehörte. 
Zumal die Silberhelden der Winterspiele von Pyeongchang für ein Novum sorgten: Zum ersten Mal der seit 1957 bestehenden Wahl in der Kategorie Mannschaft des Jahres wurde ein Eishockey-Team ausgezeichnet. Über 3.000 Sportjournalisten hatten auch diesmal die Wahl unter den nominierten Sportlern und Sportlerinnen, die sich mit ihren Erfolgen und Leistungen im Jahr 2018 für die jeweiligen Kategorien empfohlen hatten. (pm)
Hier die Stimmen von DEB-Präsident Franz Reindl, DEB-Sportdirektor Stefan Schaidnagel und vom ehemaligen Nationalspieler Marcel Goc zur Auszeichnung der Silberhelden als Mannschaft des Jahres.
Franz Reindl, DEB-Präsident: „Die Auszeichnung zur Mannschaft des Jahres ist eine der höchsten sportlichen Würdigungen, die national verliehen wird. Wir alle, besonders die Spieler, sind sehr stolz auf diese herausragende Anerkennung. Das Eishockeyjahr 2018 war ein ganz, ganz besonderes. Nach der historischen Silbermedaille von PyeongChang, dem euphorischen Aufstieg unserer U20-Nationalmannschaft in den Welt-Top-Level sowie dem CHL Halbfinaleinzug von DEL Meister RB München ist diese Auszeichnung ein weiterer Höhepunkt eines bewegten Jahres.“
Stefan Schaidnagel, DEB-Sportdirektor: „Es liegt ein überragendes Eishockey-Jahr hinter uns. Zunächst die Silbermedaille in PyeongChang, dann gestern der Aufstieg der U20-Nationalmannschaft und nun heute wurden unsere Silberhelden als Mannschaft des Jahres ausgezeichnet. Ich glaube, das gibt jeder Sportart einen großen Aufschwung, wenn man solch eine Erfolgsgeschichte innerhalb eines Jahres feiern darf.&quot;
Marcel Goc, Spieler der Mannschaft des Jahres: „Es ist eine große Ehre - insbesondere wenn man sieht, welche großen Sportler bei dieser Veranstaltung vertreten waren. Natürlich haben wir gehofft, dass wir den Preis bekommen. Nun haben wir tatsächlich den ersten Platz belegt und wurden als Mannschaft des Jahres ausgezeichnet. Für uns persönlich und natürlich auch für unseren Sport ist es eine große Auszeichnung.&quot;
 Große Ehre für die deutsche Eishockey-Nationalmannschaft: Bei der 72. Wahl zu Deutschlands Sportlern des Jahres wurden die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-64738 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-sieg-beim-tabellenfuehrer-64738/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_EisloewenSieg_17_7ece39cfad.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen: Sieg beim Tabellenführer</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben das DEL2-Punktspiel bei den Ravensburg Towerstars mit 3:2 (1:1; 0:0; 1:1; 1:0) nach Verlängerung gewonnen. Vor 2.394 Zuschauern brachte David Zucker die Gastgeber im Powerplay in Führung (8.). Martin Davidek gelang ebenfalls in Überzahl der Ausgleich (12.). Nach einem torlosen zweiten Drittel markierte Arne Uplegger den Führungstreffer für die Eislöwen…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="64867">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2018-12-18"><i class="fa fa-calendar"></i> 18. Dezember 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/&amp;t=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/\u0026t=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Plätzchenbacken mit Musik in der Luft</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Es riecht nach hundert Leckereien und Gewürzen: Marzipan, Mandeln, Korinthen und Rosinen. Linda Feller (52) rührt den Plätzchenteig und singt dazu: »Oh, du fröhliche...«</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_WettinFeller_2_b02b207cfc.jpg" width="577" height="416"  class="img-responsive center-block"  alt="Linda Feller (r.) und Katrin Wettin (l.) proben eifrig für ihren Auftritt. Foto: Jancke" ><figcaption>Linda Feller (r.) und Katrin Wettin (l.) proben eifrig für ihren Auftritt. Foto: Jancke</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Solche Stunden sind rar im Haus der blonden Country-Queen (»Einmal Nashville &amp; zurück«). »Bei all meinen Terminen finde ich kaum Zeit für Weihnachtsvorbereitungen.« Deshalb hat sich <a href="https://www.linda-feller.de/" title="Öffnet den Link in einem neuem Fenster." target="_blank">Linda Feller&nbsp;</a>auch mit Star-Violinistin Katrin Wettin (43, »<a href="https://www.katrinwettin.com/katrin-wettin-de/" title="Öffnet den Link in einem neuem Fenster." target="_blank">Wettin &amp; The Classic Sounds</a>«) nicht nur musikalische Verstärkung eingeladen. Sie schlägt damit – wie das Sprichwort sagt – gleich zwei Fliegen mit einer Klappe. Denn erstens hilft ihre ziemlich beste Freundin mit beim Plätzchenbacken und zweitens konnten beide ganz nebenbei noch für ihren gemeinsamen Auftritt in Lindas Show »Bald kommt die Weihnacht« am 18. Dezember im Boulevardtheater Dresden proben. </p>
<p><b>Alles für die Fans</b></p>
<p>»Sonst versuche ich, in den Tagen vor dem Fest etwas abzuschalten«, gesteht Linda. »Aber diesmal möchte ich meine Fans, die mir seit 30 Jahren die Treue halten, mit meinem neu zusammengestellten Programm überraschen.«</p>
<p>Das Publikum kann sich auf ein außergewöhnliches Klangerlebnis mit einer Auswahl ihrer schönsten Songs von 38 veröffentlichten Alben freuen. Geplant ist außerdem eine dem im vorigen Jahr verstorbenen Country- und Schlagerlegende Gunter Gabriel (75, »Hey Boss, ich brauch mehr Geld«) gewidmete Hommage mit vier Liedern. Der von seinen Fans als deutscher Johnny Cash verehrte Sänger war der erste Künstler, der mit Linda Feller nach ihrer Republikflucht 1988 eine gemeinsame CD (»Die Duette«) aufgenommen hatte. »Er war ein netter Kumpel und Kollege«, erinnert sich die gebürtige Thüringerin in Erfurt.</p>
<p>Emotional wird es während des Konzerts auch, wenn Linda Feller und Katrin Wettin per Gesang und Violine den Leonard-Cohen-Hit »Hallelujah« interpretieren. </p>
<p><b>Die schönste Zeit des Jahres</b></p>
<p>Nach dem Konzert gehört im Hause Feller die schönste Zeit des Jahres einzig der Familie. Dafür bindet sich die blonde Sängerin auch gern mal die Küchenschürze um und wandelt sich zum Backwunder. Schwarz-Weiß-Gebäck a la »Linda« verwöhnt den Gaumen und kitzelt die Nasen. </p>
<p>Gibt es ein Geheim-Rezept? »Phantasie und Tradition«, sagt Linda lächelnd und schiebt den süßen Teig in die Backröhre. Dem wird nun mächtig eingeheizt – 15 Minuten lang. Zeit für Linda und Katrin, Bogen und Stimmbänder zu trainieren. »Oh, du fröhliche« klingt‘s andächtig durch die Küche. Alles wirkt so urgemütlich. Dann ist es soweit, Linda kredenzt die ofenfrischen Plätzchen. »Kostprobe gefällig?« lockt die singende Bäckerin. Lecker! Da liegt Musike drin... </p>
<p>Und was serviert die Hausherrin zum Fest? »Es wird recht üppig, am Heiligabend bekoche ich 17 Personen, die Familie und Freunde. Meine Tochter Eileen (29) kommt mit den Kindern Artur (4) und Ellen (5 Monate) aus Schweden. Es gibt Rehbraten, Kaninchen und Gans, dazu Thüringer Klöße.« Da läuft einem das Wasser im Mund zusammen.</p>
<p>Linda zündet eine Räucherkerze an, sagt, während sie aus dem Fenster deutet: »Nach dem Essen spazieren wir alle zum Bismarck-Denkmal, genießen von dort aus den romantischen Panoramablick auf die Radebeuler Weinberge.« </p>
<p>Was bringt Linda und ihrem Ehemann Andreas (56) der Weihnachtsmann? »Wir haben uns kürzlich schon beschenkt und uns einen Fahrradträger fürs Auto gekauft.« </p>
<p>Und was legen beide den Kindern und Enkeln unter den Tannenbaum? »Das unterliegt der höchsten Geheimhaltungsstufe«, betont Linda und beißt herzhaft in einen Schokokeks.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/&amp;t=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/\u0026t=Pl%C3%A4tzchenbacken%20mit%20Musik%20in%20der%20Luft','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/plaetzchenbacken-mit-musik-in-der-luft-64867\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="64867" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="bb448434a1e607e5517f74286bebe0b9" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/" title="">
						<figure><img src="typo3temp/_processed_/csm_WettinFeller_2_e6dfc4eb7b.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Plätzchenbacken mit Musik in der Luft</h2>
						<p><span class="region">Dresden</span>. Es riecht nach hundert Leckereien und Gewürzen: Marzipan, Mandeln, Korinthen und Rosinen. Linda Feller (52) rührt den Plätzchenteig und singt dazu: »Oh, du fröhliche...«</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/achtung-geaenderte-oeffnungszeiten-64849/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_GS_Aussenansicht_01_2ac58671c4.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Achtung! Geänderte Öffnungszeiten!</h2>
						<p><span class="region">Dresden</span>. Unsere&nbsp;WochenKurier Geschäftsstelle Dresden am Wettiner Platz 10 in 01067, hat wie folgt geöffnet:
* Dienstag, 18. Dezember von 9 bis 16.30 Uhr
* Mittwoch, 19. Dezember von 9 bis 17 Uhr
* Donnerstag, 20. Dezember von 10.30 bis 17 Uhr
* Freitag, 21. Dezember von 9 bis 16 Uhr
* Montag, 24. Dezember von 9 bis 12 Uhr
* Dienstag, 25. Dezember / * Mittwoch, 26. Dezember geschlossen
* Donnerstag, 27. Dezember von 9 bis 17 Uhr
* Freitag, 28. Dezember von 9 bis 15 Uhr
* Montag, 31. Dezember geschlossen
Vielen Dank für Ihr Verständnis.


Unsere&nbsp;WochenKurier Geschäftsstelle Dresden am Wettiner Platz 10 in 01067, hat wie folgt geöffnet:
* Dienstag, 18. Dezember von 9 bis 16.30 Uhr
* Mittwoch, 19. Dezember von 9 bis 17 Uhr
* Donnerstag, 20. Dezember von 10.30 bis 17 Uhr
* Freitag,…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/lebensmittelspende-am-25-dezember-64846/" title="">
						<figure><img src="typo3temp/_processed_/csm_cpo_SpendeEssen_50ebafd1c1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Lebensmittelspende für Bedürftige</h2>
						<p><span class="region">Dresden</span>. Der gemeinnützige Verein »Kinderprojekt DD« geht seit vielen Jahren am 24. Dezember auf eine ganz besondere Tour: Kurz vor Ladenschluss holen fleißige Vereinsmitglieder und Helfer mit einem Kleinbus in Dresdner Geschäften Lebensmittel ab, die nicht mehr verkauft werden und die nach den Feiertagen entsorgt werden würden. 
Am 25. Dezember werden diese Lebensmittel dann in der Zeit von 10.30 bis 11.30 Uhr kostenfrei an Bedürftige verteilt. Wer sich aus den vollen Kisten bedienen will, muss sich dafür nur vor den Haupteingang der 10. Grundschule auf der Struvestraße begeben. 
 Vor der Schule werden aus einem Transporter heraus die Waren (meist Obst, Gemüse und Backwaren) ausgeben.
Der Verein mit Sitz auf der Magdeburger Straße 12 wurde 1995 gegründet und bietet vor allem sportliche Freizeitbeschäftigungen an, u. a. Reiten, Schwimmen, Turnen und Eislaufen, außerdem organisiert er Feriencamps.Der gemeinnützige Verein »Kinderprojekt DD« geht seit vielen Jahren am 24. Dezember auf eine ganz besondere Tour: Kurz vor Ladenschluss holen fleißige…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://adventskalendercottbus.wochenkurier.info/gewinnspiel/adventskalender-2018" target="_blank" style="height: auto; margin: 0;"><img src="fileadmin/data/specials/adventskalender_2018/adventskalender_banner.jpg" width="300" height="145"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/klaus-fiedler-weiter-in-amt-und-wuerden-64885/">Klaus Fiedler weiter in Amt und Würden</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/suzuki-kracht-in-kleintransporter-64884/">Suzuki kracht in Kleintransporter</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/christvesper-auf-dem-neumarkt-64875/">Christvesper auf dem Neumarkt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/">Plätzchenbacken mit Musik in der Luft</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/achtung-geaenderte-oeffnungszeiten-64849/">Achtung! Geänderte Öffnungszeiten!</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/mdr-jump-weihnachtsmarkt-tour-in-meissen-64570/">MDR JUMP Weihnachtsmarkt-Tour in Meißen</a>
						
							<a class="list-group-item" href="sachsen/bautzen/ottendorf-okrilla/artikel/katrin-wettin-bei-das-supertalent-2018-64580/">Katrin Wettin bei &quot;Das Supertalent 2018&quot; </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dynamo-besucht-justizvollzugsanstalt-64412/">Dynamo besuchte Justizvollzugsanstalt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/maffay-singt-bei-adventskonzert-dresden-64634/">Maffay singt bei Adventskonzert Dresden</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wichteln-gegen-einsamkeit-64493/">Wichteln gegen Einsamkeit</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/BYmoiLujSbA/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/BYmoiLujSbA/mqdefault.jpg" alt="Zimmis Grätsche – Episode 106 – Das Klingeln der Titanic" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 106 – Das Klingeln der Titanic</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 1629 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:45</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/plaetzchenbacken-mit-musik-in-der-luft-64867/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">25</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">117</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">80</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">138</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">238</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002610ED0DB11B9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002610ED0DB11B9-1520929678.jpg" alt="Oberlausitz - Kliniken"/>
											<figcaption>Oberlausitz - Kliniken</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1522240609.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00028E4B68B7E275">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00028E4B68B7E275-1543392394.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00028E6843A1E92A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00028E6843A1E92A-1543483368.jpg" alt="Sparkasse Elbe Elster - Jan Delay"/>
											<figcaption>Sparkasse Elbe Elster - Jan Delay</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>