<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/yt-consent.css?1599134363" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<script>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</script><link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Grazie, Ernst und Heiterkeit" /><meta name="description" content="Seit dem eher zufälligen Aufenthalt Wolfgang Amadeus Mozarts im April 1789 in Dresden hatte sich die sächsische Residenzstadt als Mozartstadt gefühlt. Der große Meister hatte im Hotel Pologne auf der Schlossstraße übernachtet und sich zum Ergötzen der Dresdner mit einem Thüringer Organisten an der…" /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Mozartbrunnen_poetzsch_7b08c8e918.jpg" /><meta property="og:title" content="Grazie, Ernst und Heiterkeit" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/" /><meta property="og:type" content="website" /><meta property="og:description" content="Seit dem eher zufälligen Aufenthalt Wolfgang Amadeus Mozarts im April 1789 in Dresden hatte sich die sächsische Residenzstadt als Mozartstadt gefühlt. Der große Meister hatte im Hotel Pologne auf der Schlossstraße übernachtet und sich zum Ergötzen der Dresdner mit einem Thüringer Organisten an der…" /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Mozartbrunnen_poetzsch_7b08c8e918.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Grazie, Ernst und Heiterkeit - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script class="cmplazyload" data-cmp-vendor="s1104" data-cmp-src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="immobilien/immobilien-zur-miete/">Immobilien</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-11-16">Montag, 16. November 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-78886 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/barockgarten-weiter-geoeffnet-78886/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Barockgarten-Grosssedlitz_2_65a5b463d8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Barockgarten weiter geöffnet</h3>
							<p><span class="region">Heidenau</span>. Der »Lockdown light« verwehrt den Bürgern den Zugang zu kulturellen Einrichtungen. Aus diesem Grund hat das Schlösserland Sachsen, das den Barockgarten Großsedlitz betreibt, eine besondere Aktion gestartet.
Der Barockgarten bleibt außerplanmäßig vorerst bis zum 30. November geöffnet und ist sogar kostenfrei erlebbar. Eine Spende zur Erhaltung des Gartens kann aber gerne gegeben werden. Der Park ist bis Ende November täglich von 10 bis 15 Uhr geöffnet. Ausgenommen ist der Zeitraum vom 23. bis 26. November sowie der 30. November, in dem Baumpflegearbeiten stattfinden. 
Für den Parkbesuch gelten die aktuellen Gesundheitsregeln des Freistaates Sachsen. Da es wegen Baumfällarbeiten, Glätte und Schnee zu sporadischen Schließungen des Gartens kommen kann, wird vor dem Besuch um eine telefonische Information gebeten.
Telefon: 03529/56390 (täglich von 10 bis 13 Uhr)Der »Lockdown light« verwehrt den Bürgern den Zugang zu kulturellen Einrichtungen. Aus diesem Grund hat das Schlösserland Sachsen, das den </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78883 center-block">
					<a href="sachsen/dresden/artikel/dfb-setzt-zweite-pokalrunde-an-78883/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_27_9bf684c96d.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>DFB setzt zweite Pokalrunde an</h3>
							<p><span class="region">Dresden</span>. Der Deutsche Fußball-Bund (DFB) hat die zeitgenauen Ansetzungen der zweiten Hauptrunde im DFB-Pokal 2020/21 bekanntgegeben.
Die SG Dynamo Dresden wird den Zweitligisten SV Darmstadt 98 am Dienstag, dem 22. Dezember, im Rudolf-Harbig-Stadion zum letzten Pflichtspiel des Kalenderjahres 2020 empfangen. Der Anpfiff der Begegnung erfolgt um 20.45 Uhr.
Als Drittligist hat die SGD in der zweiten Pokalrunde Heimrecht.
Ob und wenn ja in welcher Form die Zweitrunden-Partie der Sportgemeinschaft vor Zuschauern stattfinden kann, ist zum gegenwärtigen Zeitpunkt noch nicht abzusehen.
Sobald es diesbezüglich Neuigkeiten gibt, wird die SGD auf der vereinseigenen Website und über die Social-Media-Kanäle entsprechend informieren. Bis dahin bitten wir von Rückfragen an unsere Kartenstelle abzusehen.
(pm/SG Dynamo Dresden)Der Deutsche Fußball-Bund (DFB) hat die zeitgenauen Ansetzungen der zweiten Hauptrunde im DFB-Pokal 2020/21 bekanntgegeben.
Die SG Dynamo Dresden wird…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78881 center-block">
					<a href="sachsen/goerlitz/goerlitz/artikel/flugzeugturbine-verschwunden-zeugen-gesucht-78881/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PDXGRX-XFlugzeugtriebwerkX2_3a8c4dceac.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Turbine verschwunden - Zeugen gesucht</h3>
							<p><span class="region">Tauchritz</span>. In den vergangenen Monaten haben Unbekannte aus einer Garage an der Lorenzstraße in Tauchritz eine historische Flugzeugturbine gestohlen. Sie gehört einem Verein, der das MIG-Flugzeugtriebwerk aus DDR-Zeiten als Ausstellungsstück aufbereiten wollte. Die Turbine hat einen Wert von rund 5.000 Euro. Die Täter entwendeten das Flugzeugteil ohne Gestell und ohne ursprüngliche Rohrverlängerung.
Da die Turbine ein Gewicht von rund einer Tonne hatte, geht die Polizei von einem aufwendigen Transport au und hofft, dass dieser beobachtet wurde. Die Kriminalisten der Sonderkommission Argus haben die Ermittlungen übernommen und fahnden nach den Tätern und der Turbine:
Wem sind vom 1. August bis 20. Oktober 2020 verdächtige Personen oder Fahrzeuge in der Nähe der Lorenzstraße in Tauchritz aufgefallen?Wer kann sonstige Hinweise zur Tat oder den Tätern geben?Wer kann Angaben zum Aufenthaltsort der Turbine machen?
Hinweise nimmt die Soko Argus unter der Rufnummer 03581/468 -100 sowie der E-Mail-Adresse soko.argus@polizei.sachsen.de oder jede andere Polizeidienststelle entgegen.In den vergangenen Monaten haben Unbekannte aus einer Garage an der Lorenzstraße in Tauchritz eine historische Flugzeugturbine gestohlen. Sie gehört einem Verein, der das MIG-Flugzeugtriebwerk aus DDR-Zeiten als Ausstellungsstück aufbereiten wollte.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78865 center-block">
					<a href="sachsen/artikel/abgesagteverlegte-veranstaltungen-78865/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Abgesagt_verschoben_pixabay_07_e97e9daf6a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Abgesagte/verlegte Veranstaltungen</h3>
							<p><span class="region">Sachsen</span>. Um den weiter steigenden Infektionszahlen entgegenzuwirken, hat die Bundesregierung Kontaktbeschränkungen und Schließungen beschlossen. Nach dem Erlass sind auch Veranstaltungen untersagt. Außerdem wird empfohlen, auch kleinere Veranstaltungen zu verschieben. Was alles nicht stattfindet oder verschoben wird, verraten wir in unserem Ticker.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78864 center-block">
					<a href="sachsen/bautzen/artikel/revoluzzer-in-der-backstube-78864/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_257012_DSCF9564_ed2172407d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Revoluzzer in der Backstube</h3>
							<p><span class="region">Ottendorf-Okrilla</span>. Die Backwaren des Ottendorfer Bäckers Marlon Gnauck sind exotisch und ungewöhnlich. Dafür nimmt er auch weite Wege mit dem Fahrrad in Kauf. Wenn der Ottendorfer Bäcker Marlon Gnauck das Bedürfnis hat, Kollegen über die Schulter zu schauen, beschreitet er gelegentlich unkonventionelle Wege. Anruf genügt. Dann setzt er sich aufs Rad und macht sich auf den Weg, um anderntags in einer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78860 center-block">
					<a href="sachsen/dresden/artikel/dsc-adventskalender-sind-da-78860/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_Adventskalender_2_534d47a47c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>DSC Adventskalender sind da</h3>
							<p><span class="region">Dresden</span>. Der jährlich neu aufgelegte DSC Jahresbildkalender ist schon lange ein beliebtes Sammlerstück für Fans des Dresdner SC. Ergänzt wird dieser in diesem Jahr erstmalig durch einen Adventskalender. Seit 12. November ist der neue Schoko-Weihnachtskalender der DSC Volleyball Damen im DSC Onlineshop erhältlich.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78858 center-block">
					<a href="sachsen/meissen/artikel/bei-hunger-wackerbarth-to-go-78858/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Wackerbarth_to_go_02c0abe004.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bei Hunger: "Wackerbarth to go"</h3>
							<p><span class="region">Radebeul</span>. Not macht auch in Coronazeiten erfinderisch. Wenn Lokale geschlossen bleiben müssen heißt das noch lange nicht, dass es auch in der Restaurantküche dunkel bleiben muss.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78856 center-block">
					<a href="sachsen/goerlitz/artikel/alter-waggon-wurde-aufgemoebelt-78856/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Waggon__1__f05f8234c8.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 6 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Alter Waggon wurde aufgemöbelt</h3>
							<p><span class="region">Löbau</span>. Neue Attraktion bei den Eisenbahnfreunden: Ein Waggon der Transportpolizei wurde in den vergangenen Monaten von Teilnehmern eines bao-Projektes restauriert. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-78830 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wuerdigung-des-ehrenamts-78830/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Danke_pixabay_878c2809b9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Würdigung des Ehrenamts</h3>
							<p><span class="region">Freital</span>. Als Zeichen der Wertschätzung des Ehrenamts lädt Oberbürgermeister Uwe Rumberg im Namen der Großen Kreisstadt Freital jedes Jahr zu einer Feierstunde für Ehrenamtliche ein. Sie sollte in diesem Jahr am 13. November auf Schloss Burgk stattfinden, musste aber aufgrund der verschärften Corona-Schutzmaßnahmen abgesagt werden.
Da bei der jährlichen Veranstaltung nicht alle Aktiven gewürdigt werden können, wählt die Stadtverwaltung gemeinsam mit dem Koordinationsbüro für soziale Arbeit jedes Jahr rund 100 einzelne Personen oder Vertreter bestimmter Gruppen aus und lädt diese ein. In diesem Jahr sollten besonders Menschen, Projekte und Vereine bzw. Interessenvertretungen im Fokus stehen, die sich trotz oder gerade wegen der schwierigen Bedingungen der Corona-Krise aktiv für Menschen im Alltag, für das gesellschaftliche und soziale Miteinander, die individuelle Teilhabe und für die Verbesserung der Lebenssituation eingebracht haben.
Als Zeichen des Dankes erhalten diese nun statt einer Veranstaltungseinladung im November über das Koordinationsbüro als Präsente eine Kleinkeramik vom Freitaler Künstler Steffen Petrenz und den Kalender »100 Gesichter einer Stadt« des »Regenbogen« Familienzentrums.Als Zeichen der Wertschätzung des Ehrenamts lädt Oberbürgermeister Uwe Rumberg im Namen der Großen Kreisstadt Freital jedes Jahr zu einer Feierstunde für Ehrenamtliche ein. Sie sollte in diesem Jahr am 13. November auf Schloss Burgk stattfinden,…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="78884">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2020-11-16"><i class="fa fa-calendar"></i> 16. November 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Grazie%2C%20Ernst%20und%20Heiterkeit&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Grazie%2C%20Ernst%20und%20Heiterkeit\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/&amp;t=Grazie%2C%20Ernst%20und%20Heiterkeit" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/\u0026t=Grazie%2C%20Ernst%20und%20Heiterkeit','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Grazie, Ernst und Heiterkeit</h1>
		<h2>Denkmäler in Dresden: Mozartbrunnen Zinzendorfstraße</h2>
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Mozartbrunnen_poetzsch_fb02300be0.jpg" width="542" height="473"  class="img-responsive center-block"  alt="Der Mozartbrunnen auf der Zinzendorfstraße. Foto: Ch. Pötzsch" ><figcaption>Der Mozartbrunnen auf der Zinzendorfstraße. Foto: Ch. Pötzsch</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Seit dem eher zufälligen Aufenthalt Wolfgang Amadeus Mozarts im April 1789 in Dresden hatte sich die sächsische Residenzstadt als Mozartstadt gefühlt. Der große Meister hatte im Hotel Pologne auf der Schlossstraße übernachtet und sich zum Ergötzen der Dresdner mit einem Thüringer Organisten an der Silbermannorgel der Hofkirche duelliert. Das vergaß man nicht.</p>
<p>Es sollte aber bis 1902 dauern, dass der Dresdner Mozartverein genügend Geld gesammelt hatte und ein Denkmal in Auftrag gab. Zum Entsetzen der Dresdner Künstler erwählte man mit Hermann Hosaeus ausgerechnet einen Berliner. So wurde dessen künstlerisches Konzept in der Dresdner Residenz von vornherein zerrissen. Die ausgebooteten Dresdner Bildhauer instrumentalisierten die Presse und damit die öffentliche Meinung. Hosaeus hatte geschickt auf eine Personalisierung Mozarts verzichtet, um dafür eher der Musik des Meisters ein Denkmal zu setzen. Die drei allegorischen Figuren, die einen Reigentanz aufführen, sollten die drei Wesensmerkmale der Mozartschen Musik darstellen: Grazie, sanfter Ernst und sonnige Heiterkeit. Geht gar nicht, beschied die öffentliche Meinung. »Die drei Weiber seien zu fett…«, schrieb eine Dresdner Zeitung. Und wo sei überhaupt Mozart? Man wolle in Dresden nach alter Sitte ein Postament haben, und darauf den Genius. Nichts anderes. Aber der <a href="https://de.wikipedia.org/wiki/Mozartbrunnen_(Dresden)" title="Öffnet den Link in einem neuem Fenster." target="_blank">Mozartbrunnen</a> von Hermann Hosaeus wurde errichtet und erfreut bis heute die Besucher der Dresdner Bürgerwiese.</p>
<p>Übrigens hat sich Hosaeus für die Dresdner Unverschämtheiten revanchiert. Neben seinem Honorar erhielt er eine goldene Münze mit der Stadtansicht Dresdens. Diese Münze sei so hässlich, ließ er die Dresdner wissen, dass er sie sofort seinem Zahnarzt verkauft und dieser damit Goldfüllungen für die hohlen Zähne seiner Patienten angefertigt habe.</p>
<p><i>(Christoph Pötzsch)</i></p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Grazie%2C%20Ernst%20und%20Heiterkeit&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Grazie%2C%20Ernst%20und%20Heiterkeit\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/&amp;t=Grazie%2C%20Ernst%20und%20Heiterkeit" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/\u0026t=Grazie%2C%20Ernst%20und%20Heiterkeit','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/grazie-ernst-und-heiterkeit-78884\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="78884" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="77ee631e2ee493d294e507ac25c1cf2d" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/" title="">
						<figure><img src="typo3temp/_processed_/csm_Mozartbrunnen_poetzsch_2578c06c02.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Grazie, Ernst und Heiterkeit</h2>
						<p><span class="region">Dresden</span>. Seit dem eher zufälligen Aufenthalt Wolfgang Amadeus Mozarts im April 1789 in Dresden hatte sich die sächsische Residenzstadt als Mozartstadt gefühlt. Der große Meister hatte im Hotel Pologne auf der Schlossstraße übernachtet und sich zum Ergötzen der Dresdner mit einem Thüringer Organisten an der Silbermannorgel der Hofkirche duelliert. Das vergaß man nicht.
Es sollte aber bis 1902 dauern, dass der Dresdner Mozartverein genügend Geld gesammelt hatte und ein Denkmal in Auftrag gab. Zum Entsetzen der Dresdner Künstler erwählte man mit Hermann Hosaeus ausgerechnet einen Berliner. So wurde dessen künstlerisches Konzept in der Dresdner Residenz von vornherein zerrissen. Die ausgebooteten Dresdner Bildhauer instrumentalisierten die Presse und damit die öffentliche Meinung. Hosaeus hatte geschickt auf eine Personalisierung Mozarts verzichtet, um dafür eher der Musik des Meisters ein Denkmal zu setzen. Die drei allegorischen Figuren, die einen Reigentanz aufführen, sollten die drei Wesensmerkmale der Mozartschen Musik darstellen: Grazie, sanfter Ernst und sonnige Heiterkeit. Geht gar nicht, beschied die öffentliche Meinung. »Die drei Weiber seien zu fett…«, schrieb eine Dresdner Zeitung. Und wo sei überhaupt Mozart? Man wolle in Dresden nach alter Sitte ein Postament haben, und darauf den Genius. Nichts anderes. Aber der Mozartbrunnen von Hermann Hosaeus wurde errichtet und erfreut bis heute die Besucher der Dresdner Bürgerwiese.
Übrigens hat sich Hosaeus für die Dresdner Unverschämtheiten revanchiert. Neben seinem Honorar erhielt er eine goldene Münze mit der Stadtansicht Dresdens. Diese Münze sei so hässlich, ließ er die Dresdner wissen, dass er sie sofort seinem Zahnarzt verkauft und dieser damit Goldfüllungen für die hohlen Zähne seiner Patienten angefertigt habe.
(Christoph Pötzsch)Seit dem eher zufälligen Aufenthalt Wolfgang Amadeus Mozarts im April 1789 in Dresden hatte sich die sächsische Residenzstadt als Mozartstadt gefühlt. Der große Meister hatte im Hotel Pologne auf der Schlossstraße übernachtet und sich zum Ergötzen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/dfb-setzt-zweite-pokalrunde-an-78883/" title="">
						<figure><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_27_6dce817629.png" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>DFB setzt zweite Pokalrunde an</h2>
						<p><span class="region">Dresden</span>. Der Deutsche Fußball-Bund (DFB) hat die zeitgenauen Ansetzungen der zweiten Hauptrunde im DFB-Pokal 2020/21 bekanntgegeben.
Die SG Dynamo Dresden wird den Zweitligisten SV Darmstadt 98 am Dienstag, dem 22. Dezember, im Rudolf-Harbig-Stadion zum letzten Pflichtspiel des Kalenderjahres 2020 empfangen. Der Anpfiff der Begegnung erfolgt um 20.45 Uhr.
Als Drittligist hat die SGD in der zweiten Pokalrunde Heimrecht.
Ob und wenn ja in welcher Form die Zweitrunden-Partie der Sportgemeinschaft vor Zuschauern stattfinden kann, ist zum gegenwärtigen Zeitpunkt noch nicht abzusehen.
Sobald es diesbezüglich Neuigkeiten gibt, wird die SGD auf der vereinseigenen Website und über die Social-Media-Kanäle entsprechend informieren. Bis dahin bitten wir von Rückfragen an unsere Kartenstelle abzusehen.
(pm/SG Dynamo Dresden)Der Deutsche Fußball-Bund (DFB) hat die zeitgenauen Ansetzungen der zweiten Hauptrunde im DFB-Pokal 2020/21 bekanntgegeben.
Die SG Dynamo Dresden wird…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-feiern-zweiten-heimsieg-78882/" title="">
						<figure><img src="typo3temp/_processed_/csm_Sieg_Eisloewen_d8fb777101.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen feiern zweiten Heimsieg</h2>
						<p><span class="region">Dresden</span>. Die Dresdner Eislöwen haben den zweiten Saisonsieg gefeiert. In der Verlängerung haben die Blau-Weißen die Löwen Frankfurt mit 3:2 geschlagen. Kapitän Jordan Knackstedt besorgte den Siegtreffer. 
Wie schon im Sachsenderby am Freitag in Crimmitschau bestimmten die Eislöwen auch gegen Frankfurt das Spielgeschehen im ersten Drittel und sie belohnten sich dafür. In Überzahl netzte René Kramer auf Vorlage von Vladislav Filin ein. Der zweite Treffer wollte im ersten Spielabschnitt aber noch nicht gelingen.
Dafür legten die Dresdner im zweiten Drittel nach. In der 28. Minute schickte Evan Trupp Elvijs Biezais und Vladislav Filin in einen Konter. Filin legte vor dem Tor quer, wo Biezais im ersten Versuch noch am Pfosten scheiterte, den Puck aber im zweiten Versuch über die Linie stocherte. In der Folge drängten die Eislöwen auf den nächsten Treffer, ließen aber mehrere gefährliche Torchancen ungenutzt. Stattdessen kamen die Hessen zum Anschlusstreffer. Martin Buchwieser verkürzte.
Im Schlussdrittel kamen die Frankfurter zum schnellen Ausgleich. In der 43. Minute traf der frühere Dresdner Alexej Dmitriev in Überzahl zum 2:2. Beide Teams kämpften und drängten auf den Siegtreffer, der in der regulären Spielzeit nicht mehr fallen sollte. Weil Eduard Lewandowski 14 Sekunden vor dem Ende aber wegen Beinstellens auf die Strafbank musste, konnten die Eislöwen die Verlängerung in Überzahl beginnen. Anders als zwei Tage zuvor in Crimmitschau nutzten die Blau-Weißen dieses Powerplay zum entscheidenden Tor durch Kapitän Jordan Knackstedt.
Rico Rossi, Cheftrainer Dresdner Eislöwen: „Meine Mannschaft hat sehr strukturiert und zielstrebig gespielt, mit wenig Scheibenverlusten. Das hat mir sehr gut gefallen. Wir hatten zudem gute Special Teams, einen sehr guten Torwart und überhaupt war es eine komplette Mannschaftsleistung. Das freut mich für die Jungs. Der Sieg ist am Ende auch verdient.“
(pm/Dresdner Eislöwen)Die Dresdner Eislöwen haben den zweiten Saisonsieg gefeiert. In der Verlängerung haben die Blau-Weißen die Löwen Frankfurt mit 3:2 geschlagen. Kapitän Jordan Knackstedt…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="30-jahre-wochenkurier/"><img src="fileadmin/data/specials/30_jahre_wochenkurier/4020-3565-Button-30-Jahre--WK.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="dresdner-des-jahres/"><img src="fileadmin/data/specials/dresdner_des_jahres/btn_dresdner_des_jahres.jpg" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="schmidtis-overtime/" style="height: 75px; background-image: url('fileadmin/data/specials/schmidtis_overtime/button_schmidtis_overtime_300x75.png');"><div class="title">Schmidtis<br>Overtime</div></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/zimmerei-napparell-gbr/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Napparell-250x120.jpg" alt="Zimmerei Napparell GbR Meisterbetrieb" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/zimmerei-napparell-gbr/" target="_blank">Zimmerei Napparell GbR Meisterbetrieb</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/13-neue-covid-19-infektionen-fuer-cottbus-78894/">13 neue Covid-19-Infektionen für Cottbus</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/rettungsdienst-im-landkreis-wird-aufgeruestet-78893/">Rettungsdienst im Landkreis wird aufgerüstet</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wie-ist-das-radfahren-in-der-stadt-78892/">Wie ist das Radfahren in der Stadt? </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/der-vorleser-vom-heimfunk-78891/">Der Vorleser vom Heimfunk</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/verfassungsschutzbericht-liegt-vor-78890/">Verfassungsschutzbericht liegt vor </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/artikel/falsche-wortwahl-reicht-zum-rausschmiss-78782/">»Falsche« Wortwahl reicht zum Rausschmiss</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/ungueltige-wahl-78836/">Ungültige Wahl?</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/schandfleck-in-burkau-verschwindet-78785/">Schandfleck in Burkau verschwindet</a>
						
							<a class="list-group-item" href="sachsen/bautzen/hoyerswerda/artikel/wer-beklaut-die-kinder-78799/">Wer beklaut die Kinder?</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/revoluzzer-in-der-backstube-78864/">Revoluzzer in der Backstube</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/5u6of80xL94/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/5u6of80xL94/mqdefault.jpg" alt="Imagefilm WochenKurier &quot;Dresdner des Jahres 2019&quot;" />
				<div class="details">
					<span class="title">Imagefilm WochenKurier &quot;Dresdner des Jahres 2019&quot;</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 117 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 1:52</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/grazie-ernst-und-heiterkeit-78884/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">28</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">109</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">65</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">142</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">186</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1601389634.png');" target="_blank" href="corona-virus/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1601459879.jpg');" target="_blank" href="pflegemesse/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>


    <script type="text/plain" class="cmplazyload" data-cmp-vendor="s26">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-43878572-45', 'wochenkurier.info');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    </script><script type="text/plain" class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="fileadmin/resources/public/js/google_analytics_events.js"></script><script src="https://cdn.adspirit.de/adasync.min.js"></script>

</body>
</html>