<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1528441841" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Eislöwen sind zum Siegen verdammt" /><meta name="description" content="Die Dresdner Eislöwen treffen heute auf Kaufbeuren und am Sonntag auf Deggendorf. Eislöwen-Cheftrainer Bradley Gratton muss auf den Einsatz von Verteidiger Sebastian Zauner verzichten." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_gb_Eisloewen_20_036fc5be41.jpg" /><meta property="og:title" content="Eislöwen sind zum Siegen verdammt" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/" /><meta property="og:type" content="website" /><meta property="og:description" content="Die Dresdner Eislöwen treffen heute auf Kaufbeuren und am Sonntag auf Deggendorf. Eislöwen-Cheftrainer Bradley Gratton muss auf den Einsatz von Verteidiger Sebastian Zauner verzichten." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_gb_Eisloewen_20_036fc5be41.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Eislöwen sind zum Siegen verdammt - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/Logo_Woku_2018.png" width="3358" height="494"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2019-02-15">Freitag, 15. Februar 2019</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-68984 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Eisloewen_20_9769d7d03e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen sind zum Siegen verdammt</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen treffen heute auf Kaufbeuren und am Sonntag auf Deggendorf. Um nicht in die Abstiegszone zu rutschen, müssen sie Punkte holen. Eislöwen-Cheftrainer Bradley Gratton muss auf den Einsatz von Verteidiger Sebastian Zauner verzichten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68922 center-block">
					<a href="sachsen/bautzen/artikel/zum-valentinstag-amore-im-zoo-68922/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Gwendolyn_und_Guenther_1c20460a43.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Zum Valentinstag: Amore im Zoo</h3>
							<p><span class="region">Hoyerswerda</span>. Zwei neue Liebespaare sind ab sofort im Zoo Hoyerswerda zu sehen. Am Valentinstag lernten sich die Gürteltiere Gwendolyn und Günther zum ersten Mal persönlich kennen. Monty und Mandy bezogen ebenfalls gemeinsam ihr neues Gehege. Sie sind die ersten Baumstachler im Zoo.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68902 center-block">
					<a href="sachsen/dresden/artikel/rugby-cricket-in-dresden-68902/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_Cricket_Trache_1e6642d918.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rugby Cricket in Dresden</h3>
							<p><span class="region">Dresden</span>. Am 16. und 17. Februar veranstaltet der Rugby Cricket Dresden e.V. sein 8. Internationales Hallen-Cricket-Turnier in der EnergieVerbund Arena
14 Teams aus Bayern, Berlin, Sachsen, NRW, Schleswig-Holstein sowie der Tschechischen Republik nehmen teil. Die Dresdner sind mit zwei Teams vertreten. Titelverteidiger Berliner FC Viktoria ist ebenfalls am Start.
Am Sonntag erwartet die Zuschauer zwischen 14 und 15 Uhr noch ein besonderes Event. Dann wird nämlich die Worldcup-Trophäe präsentiert, die seit dem Start des Turniers im August 2018 in Dubai auf fünf Kontinenten, in 21 Länder und 60 Städten Station machte. 
Die Stadt Dresden ist übrigens eine von nur zwei deutschen Stationen der ICC World Cup Trophy Tour. Der Cricket World Cup, der alle vier Jahre ausgetragen wird, findet vom 30. Mai bis 14. Juli in England und Wales statt, 
Der Eintritt für das 8. Internationale Hallen-Cricket-Turnier ist kostenfrei. Am 16. und 17. Februar veranstaltet der Rugby Cricket Dresden e.V. sein 8. Internationales Hallen-Cricket-Turnier in der EnergieVerbund Arena
14 Teams aus Bayern, Berlin, Sachsen, NRW, Schleswig-Holstein sowie der Tschechischen Republik nehmen teil.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68878 center-block">
					<a href="sachsen/dresden/artikel/hiobsbotschaft-eisloewe-faellt-laenger-aus-68878/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SebastianZauner_f6d131e3e9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hiobsbotschaft: Eislöwe fällt länger aus</h3>
							<p><span class="region">Dresden</span>.  Die Blau-Weißen müssen in der Endphase der Hauptrunde auf Verteidiger Sebastian Zauner verzichten. Der 24-Jährige zog sich in der Partie bei den Eispiraten Crimmitschau am Sonntag (10. Februar) eine Verletzung am Innenband des rechten Knies zu und wird voraussichtlich drei Wochen ausfallen. 
Sebastian Zauner: „Unsere Mannschaft ist in diesem Jahr glücklicherweise weitestgehend von Verletzungen verschont geblieben. Jetzt hat es mich leider erwischt. Ich werde alles daran setzen, um so schnell wie möglich wieder fit zu sein.&quot; 
Thomas Barth, Eislöwen-Sportgeschäftsführer: „Sebastian hat sich zum Wochenbeginn mehreren Untersuchungen unterzogen. Unsere Befürchtungen wurden durch die Ergebnisse leider bestätigt. Der Ausfall kommt für uns zur Unzeit. Wir hoffen, dass er bald wieder ins Training zurückkehren kann und wünschen ihm eine schnelle Genesung.&quot; (pm) Die Blau-Weißen müssen in der Endphase der Hauptrunde auf Verteidiger Sebastian Zauner verzichten. Der 24-Jährige zog sich in der Partie bei den Eispiraten Crimmitschau am…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68876 center-block">
					<a href="sachsen/bautzen/artikel/roedertalbienen-reisen-zum-tabellenzweiten-68876/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Roedertalbinen_JessicaJander_7a34dc99fa.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rödertalbienen reisen zum Tabellenzweiten </h3>
							<p><span class="region">Großröhrsdorf</span>. Es geht in die Neurotthalle nach Ketsch. Dort findet am Samstag, 16. Februar, das nächste Auswärtsspiel des HCR statt. Anwurf gegen die Kurpfalz Bären ist 18 Uhr.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68814 center-block">
					<a href="sachsen/dresden/artikel/lesermeinungen-zum-artikel-gender-sprech-68814/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gender_01_5aab86c21a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Lesermeinungen zum Artikel »Gender-Sprech«</h3>
							<p><span class="region">Dresden</span>. Nach unserer Titelseiten-Story »Wie halten Sie es mit Gender-Sprech?« erhielten wir zahlreiche Mails mit Meinungen unserer Leser. Wir haben die Lesermeinungen in einem Artikel zusammengefasst...</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68749 center-block">
					<a href="sachsen/dresden/artikel/richtfest-im-carre-loebtau-68749/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_LoebtauerCarree_Mike_226a9b02e1.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Richtfest im Carré Löbtau</h3>
							<p><span class="region">Dresden</span>. 170.000 Steine, 8.400 Kubikmeter Beton, 1.100 Tonnen Stahl – aus diesen »Zutaten« entstand an der Löbtauer Straße 58-60 ein Rohbau, über dem seit heute (12. Februar) eine Richtkrone schwebt.
Bauherr des Projekts ist die CG Gruppe AG, die rund 38 Millionen Euro in das Neubauvorhaben »Carré Löbtau« steckt. Bis 2020 entstehen hier in zwei Häusern mit jeweils fünf Voll- und zwei Staffelgeschossen 48 Mietwohnungen mit Wohnflächen zwischen 30 und 130 qm. 
Direkt um die Ecke des Carré Löbtau nahe des Weißeritzgrünzuges stellte die CG Gruppe bereits Ende 2016 die Weißeritzgärten mit 90 Mietwohnungen auf rund 8.000 qm fertig.
Insgesamt investiert die CG Gruppe AG in Dresden derzeit ein Volumen von über 400 Millionen Euro. Gebaut werden 1.186 Wohneinheiten mit 78.708 qm Wohnfläche, neben dem Carré Löbtau entstehen die Residenz am Postplatz, die MaryAnn Apartments nahe des Zwingers sowie das Quartier Hoym nahe der Frauenkirche, außerdem Büros, Einzelhandel und ein Hostel. In Vorbereitung sind die Projekte Königshöfe am Barockviertel und das Palatium am Palaisplatz.170.000 Steine, 8.400 Kubikmeter Beton, 1.100 Tonnen Stahl – aus diesen »Zutaten« entstand an der Löbtauer Straße 58-60 ein Rohbau, über dem seit heute (12. Februar) eine Richtkrone schwebt.
Bauherr des Projekts ist die CG Gruppe AG, die rund 38…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68720 center-block">
					<a href="sachsen/goerlitz/artikel/eintracht-verpflichtet-nemec-und-urbaniak-68720/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_News_Foto_Keil_55_87c93d8bab.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eintracht verpflichtet Nemec und Urbaniak</h3>
							<p><span class="region">Niesky</span>. Verletzungssorgen zwangen die Eintracht aus Niesky kurz vor Ende der Wechselperiode zum Handeln. Um die langfristigen Ausfälle von David Preuß, Richard Hildebrand, Marcel Winter und Sebastian Richter zu kompensieren, hat der Verein Josef Nemec und Pawel Urbaniak verpflichtet.
„Dies bedeutet aber nicht, dass wir von unserer Vereinsphilosophie abweichen, junge talentierte Spieler aus dem eigenen Nachwuchsbereich sukzessive in den Männerbereich zu integrieren. Das kann man auch daran sehen, dass mit Beginn der Rückrunde die Spieler der A-Jugend bereits einmal wöchentlich beim Männerteam der Ersten Mannschaft mittrainieren und auch punktuell dort, bei entsprechender Leistung, zum Einsatz gelangen werden“, teilt Sprecher Andreas Löper mit.
Der 36-jährige Nemec soll mit seiner größe von 1,89m und der damit verbundenen Kopfballstärke dem Angriff mehr Variabilität bringen und den Konkurrenzkampf anfeuern.
Der 25-jährige Urbaniak trainiert seit Anfang Dezember mit der Mannschaft und konnte das Trainerteam mit seiner Schnelligkeit und körperlichen Robustheit als Außenverteidiger überzeugen.

Budenzauber am Wochenende
In der Bahnhofshalle in Niesky steht am Wochenende das größte Nachwuchshallenturnier der Region an. Beginnend mit der G-Jugend spielen alle Altersklassen bis zur C-Jugend.

Übersicht:
Nieskyer Budenzauber&nbsp;2019 G-Junioren, Jahrgang 2012/2013 und jünger Freitag, 15.02.2019 von 17:00 bis ca. 19:15 UhrNieskyer Budenzauber&nbsp;2019 der&nbsp;F&nbsp;-Junioren, Jahrgang 2010/2011 Samstag, 16.02.2019 von 9:00 bis ca. 13:15 Uhr Nieskyer Budenzauber&nbsp;2019 der&nbsp;E&nbsp;-Junioren, Jahrgang 2008/2009 Sonntag, 17.02.2019 von 9:00 bis ca. 13:15 Uhr Nieskyer Budenzauber&nbsp;2019 der&nbsp;D&nbsp;-Junioren, Jahrgang 2006/2007 Samstag, 16.02.2019 von 15:00 bis ca. 19:15 Uhr Nieskyer Budenzauber&nbsp;2019 der&nbsp;C&nbsp;-Junioren, U15, Jahrgang 2004/2005 Sonntag, 17.02.2019 von 15:00 bis ca. 20:00 Uhr
Verletzungssorgen zwangen die Eintracht aus Niesky kurz vor Ende der Wechselperiode zum Handeln. Um die langfristigen Ausfälle von David Preuß, Richard Hildebrand, Marcel Winter und Sebastian Richter zu kompensieren, hat der Verein Josef Nemec und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-68707 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-rost-an-allen-ecken-68707/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_78_dd0fc7f768.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Rost an allen Ecken</h3>
							<p><span class="region">Sachsen</span>. Haben Sie die »Gorch Fock« schon mal gesehen? Ein eleganter, knapp 90 Meter langer Segler, drei Masten, 23 Segel. Er gehört der Bundesmarine und dient als Schulschiff. Besser – diente. Denn er liegt seit einiger Zeit in einer Werft. Als teurer Sanierungsfall. 
Und als solcher ist die »Gorch Fock« auch ein Sinnbild: Unsere Streitkräfte sind in die Jahre gekommen, es rostetet wie an der »Gorch Fock« an allen Enden und Ecken. Hubschrauber stottern, Flugzeuge aller Typen heben nicht ab, neue Ausrüstungen fehlen, Reformen stecken in bürokratischen Sümpfen fest. Seit Jahren wird gespart, ganze Regimente von Regierenden, Ministerialen, von hohen Offizieren und teuren Beratern versuchen erfolglos, die Bundeswehr in zeitgemäße Gänge zu bringen. Und selbst das einst erfolgsgewisse Lächeln Ursula von der Leyens, der derzeitigen Verteidigungsministerin, wirkt mittlerweile wie eingefroren. 
Der jüngste Bericht des Wehrbeauftragten des Bundestages wird daran kaum etwas ändern, im Gegenteil. Auch neue Ankündigungen, künftig für grundlegende Besserung zu sorgen, drohen zu verhallen. Wäre die Bundeswehr ein normales Wirtschaftsunternehmen, bliebe wohl nur der Versuch, den ganzen Laden zu verkaufen. Doch wer will den schon. 
Ihr Hans EggertHaben Sie die »Gorch Fock« schon mal gesehen? Ein eleganter, knapp 90 Meter langer Segler, drei Masten, 23 Segel. Er gehört der Bundesmarine…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="68984">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2019-02-15"><i class="fa fa-calendar"></i> 15. Februar 2019</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/&amp;t=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/\u0026t=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Eislöwen sind zum Siegen verdammt</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Die Dresdner Eislöwen treffen heute auf Kaufbeuren und am Sonntag auf Deggendorf. Um nicht in die Abstiegszone zu rutschen, müssen sie Punkte holen. Eislöwen-Cheftrainer Bradley Gratton muss auf den Einsatz von Verteidiger Sebastian Zauner verzichten.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_gb_Eisloewen_20_d59e8c7e94.jpg" width="630" height="382"  class="img-responsive center-block"  alt="Foto: Büttner" ><figcaption>Foto: Büttner</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Das Heimspiel gegen Deggendorf am Sonntag, 17. Februar wird von der AOK PLUS als Gameday-Partner unterstützt. Die Krankenkasse ist mit einem Informationsstand im Eingangsbereich präsent, verteilt Give Aways und lädt zur Teilnahme an einem Gewinnspiel ein, bei dem u.a. ein handsigniertes Trikot von Jordan Knackstedt, VIP-Tickets, ein AOK PLUS-Handsessel und weitere Karten für die Spiele der Dresdner Eislöwen verlost werden. Zusätzlich wird auf die Aktion „Werben und Gewinnen&quot; für Vereine aufmerksam gemacht. Dabei können AOK PLUS-Versicherte Neumitglieder empfehlen. Die Prämie in Höhe von 25 Euro wird dem Lieblingsverein des Empfehlungsgebers gutgeschrieben. </p>
<p><b>Bradley Gratton, Eislöwen-Cheftrainer:</b> „Wir haben gegen Kaufbeuren in dieser Saison bereits ein paar gute Spiele gezeigt. Aber das allein hat nichts zu sagen. Aktuell will sich jedes Team in Position bringen. Für uns kommt es darauf an, auch auswärts zu punkten, unsere Fehler zu limitieren und unser System kontinuierlich über 60 Minuten auf das Eis zu bringen. Auch wenn man in einem Spiel zurückliegt, darf man sich nicht aufgeben. Man muss fortwährend investieren, Schüsse blocken und Zweikämpfe annehmen. &quot; </p>
<p><b>Thomas Pielmeier:</b> &quot;Kaufbeuren will sich in der Tabelle den bestmöglichen Platz sichern, wird alles geben. Wir müssen schauen, dass wir von der Strafbank wegbleiben und wir in bestimmten Situationen einfach auch etwas ekelhafter agieren. Wenn man so will, haben die Playoffs für uns schon begonnen, denn wir müssen uns von Spiel zu Spiel neu ausrichten.&quot; </p>
<p>Das DEL2-Spiel beim ESV Kaufbeuren beginnt am <b>Freitag, 15. Februar, 19.30 Uhr</b>. Die Partie wird geleitet von den HSR Martin Holzer und Alexander Singer. Am <b>Sonntag, 17. Februar</b> empfangen die <a href="https://www.eisloewen.de/" title="Öffnet den Link in einem neuem Fenster." target="_blank">Dresdner Eislöwen </a>bereits <b>16 Uhr</b> den Deggendorfer SC. Kassen und Arenatüren öffnen 14.30 Uhr. Die Partie wird gleitet von den HSR Mischa Apel und Carsten Lenhart. SpradeTV zeigt beide Spiele live. </p>
<p><b>Rund um die Partie gegen Deggendorf können sich die Besucher im Rahmen des Playport-Familientages auf zahlreiche Angebote für die ganze Familie freuen:</b> Puckwerfen, Hüpfburg, Kinderschminken, Luftballonmodellage, Basteln von Schneemännern, Glücksrad und eine Torschussanlage. Neben Eislöwen-Maskottchen Jago wird auch Playport-Maskottchen Porti in der Arena vor Ort sein. Gegen Ende der zweiten Drittelpause werden die Maskottchen Bälle in den Familienblock werfen. Wer einen Ball fängt, darf sich über zwei Tickets für das 2. Kinderfestival im Ostrapark (11. bis 12. Mai) im Wert von 25 Euro pro Ticket freuen. Aufgrund der großen Nachfrage sind für das Spiel gegen Deggendorfer zum Playport-Familientag auch in den Blöcken U8 und O7 Familienkarten erhältlich. (pm)&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/dresden/artikel/neuzugang-bei-den-dresdne-eisloewen-66879/" class="list-group-item">Neuzugang bei den Dresdner Eislöwen</a><a href="sachsen/dresden/artikel/niederlage-fuer-die-dresdner-eisloewen-66494/" class="list-group-item">Niederlage für die Dresdner Eislöwen</a><a href="sachsen/dresden/artikel/eisloewen-sieg-beim-tabellenfuehrer-64738/" class="list-group-item">Eislöwen: Sieg beim Tabellenführer</a><a href="sachsen/dresden/artikel/vertragsverlaengerung-bei-den-eisloewen-61620/" class="list-group-item">Vertragsverlängerung bei den Eislöwen</a><a href="sachsen/dresden/artikel/movember-mit-den-dresdner-eisloewen-61373/" class="list-group-item">Movember mit den Dresdner Eislöwen </a><a href="sachsen/dresden/artikel/eisloewen-besiegen-tabellenfuehrer-61054/" class="list-group-item">Eislöwen besiegen Tabellenführer</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt&amp;url=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/&amp;t=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/\u0026t=Eisl%C3%B6wen%20sind%20zum%20Siegen%20verdammt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/eisloewen-sind-zum-siegen-verdammt-68984\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="68984" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="c328de3ac0e153eb5016d2b6bf60add3" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_Eisloewen_20_d4a2ebd111.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen sind zum Siegen verdammt</h2>
						<p><span class="region">Dresden</span>. Die Dresdner Eislöwen treffen heute auf Kaufbeuren und am Sonntag auf Deggendorf. Eislöwen-Cheftrainer Bradley Gratton muss auf den Einsatz von Verteidiger Sebastian Zauner verzichten.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/spektakulaere-premiere-von-holiday-on-ice-in-dresden-68976/" title="">
						<figure><img src="typo3temp/_processed_/csm_HolidayOnIce_Deen_van_Meer_db99f8e295.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Spektakuläre Premiere von Holiday on Ice in Dresden</h2>
						<p><span class="region">Dresden</span>. Mit Standing Ovations feierte das Dresdner Publikum am Valentinstag die spektakuläre Premiere der Show &quot;Atlantis&quot;. Mit der Erfolgsproduktion bringt Holiday on Ice erstmals die Geschichte des Inselparadieses aufs Eis. Der Mythos um Atlantis, das in nur einer Nacht und an einem Tag mit all seinen Bewohnern im Meer versank, beflügelt bis heute den Entdeckergeist von Wissenschaftlern und Historikern – und unsere Fantasie. Mit der Produktion gastiert die Eisshow noch bis zum 17. Februar in der Messe Dresden. 
Das Produktionsteam um Robin Cousins, Creative Director und Choreograf, setzt das Können und die Leidenschaft der Eiskunstläufer mit allen Mitteln der Bühnenkunst beeindruckend in Szene. Ein Cast aus 35 internationalen Profiläufern nimmt die Zuschauer mit Eiskunstlauf und Luftakrobatik auf Hochleistungsniveau mit auf eine Reise durch die mystischen Welten der Legende. „Diese Produktion erreicht ein ganz neues Showlevel. Mit modernster Licht-und Installationstechnik kreieren wir eine Über- und Unterwasserwelt und schaffen ein 360-Grad-Erlebnis für die Zuschauer“, so Robin Cousins. Atemberaubende Luftakrobatik, vierfache Sprünge und ein aus 30 Eiskunstläufern bestehendes Wheel, das wie ein glitzerndes Drehkreuz rückwärts rotiert, sind nur einige Highlights von &quot;Atlantis&quot;.
A dream comes true
Mit der Show &quot;Atlantis&quot; geht für die TV-Lieblinge Valentina und Cheyenne Pahde ein Kindheitstraum in Erfüllung. Denn die gebürtigen Münchnerinnen entdeckten schon als Kinder ihre Leidenschaft für Eiskunstlauf und bestritten bis zu ihrem 10. Lebensjahr erfolgreich Wettkämpfe. In Dresden erwecken die Zwillinge in neuen Showkostümen gemeinsam am 16. Februar, 13 Uhr, mit dem &quot;Atlantis&quot; Cast in der Über- und Unterwasserwelt sowie im Finale den Mythos um das legendäre Inselreich zum Leben. „Wir freuen uns sehr, im 75. Jahr von Holiday on Ice dabei zu sein und gemeinsam mit dem Show-Cast, der uns in der letzten Saison so ans Herz gewachsen ist, den Mythos von Atlantis zu feiern“, erklärt Valentina Pahde begeistert. „Der Auftritt in Dresden ist für uns ein ganz besonderer, denn es ist unser vorletzter Showauftritt bei &quot;Atlantis&quot;. Wir werden ihn deshalb noch einmal ganz besonders genießen“, so Cheyenne Pahde, die in diesem Jahr ihren Traum vom Eiskunstlauf mit jungen Talenten teilen darf.
HOLIDAY ON ICE ACADEMY bringt Eiskunstlaufnachwuchs auf die große Showbühne 
Die weltweit meistbesuchte Eis-Show ruft zum 75. Jubiläum die HOLIDAY ON ICE ACADEMY ins Leben, ein auf die Zukunft gerichtetes Format, das je einem Nachwuchstalent in jeder Tourstadt einen Auftritt auf der großen Showbühne ermöglicht. „Alle kleinen Mädchen, die professionell in Richtung Eiskunstlauf gehen, haben das Ziel, irgendwann bei Holiday on Ice zu sein“, weiß Cheyenne Pahde, die in Dresden gemeinsam mit ihrer Schwester die Performance der zehnjährigen Alexa Gahrig erleben darf. Den Auftritt vor dem großen Publikum wird für Alexa, das beim DEC Dresden trainiert, ein besonderes Erlebnis sein, denn vor einem so großen Publikum ist sie bisher noch nie aufgetreten. 
Nach dem Gastspiel in Dresden macht sich &quot;Atlantis&quot; auf die Reise nach Berlin, wo die Show vom 21. Februar bis zum 3. März den Tourabschied feiert. 
Die Dresdner Eiskunstlauf-Liebhaber und Holiday on Ice Begeisterten können sich bereits auf die kommende Saison 2019/2020 freuen, denn vom 19. bis zum 23. Februar 2020 zelebriert &quot;Showtime&quot; die außergewöhnliche Erfolgsstory in einer atemberaubenden Produktion in der Messehalle 1 in Dresden – der Vorverkauf ist ab sofort eröffnet.
Tickets und weitere Infos zur Show: www.holidayonice.deMit Standing Ovations feierte das Dresdner Publikum am Valentinstag die spektakuläre Premiere der Show &quot;Atlantis&quot;. Mit der Erfolgsproduktion bringt Holiday on Ice erstmals die Geschichte des Inselparadieses aufs Eis. Der Mythos um Atlantis, das in…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/riesentanker-schippert-ueber-die-elbe-68971/" title="">
						<figure><img src="typo3temp/_processed_/csm_RIESENTANKERELBE-F08_bfadf6fd5f.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Riesentanker schippert über die Elbe</h2>
						<p><span class="region">Dresden</span>. Der Riesentanker "Spera" ist auf dem Weg nach Dresden.&nbsp;Am Donnerstagnachmittag überquerte der Koloss bei Schmilka die Grenze nach Sachsen und fuhr die Elbe durch das Elbsandsteingebirge Richtung Dresden. Bei Niedervogelgesang legte das Riesengefährt einen Stopp ein.
 Läuft alles planmäßig, dann…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><img src="fileadmin/data/specials/cottbuser_des_jahres_2018/btn_cottbuser_des_jahres.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Mitmachen &amp; Gewinnen !!!
Vom 27.08. - 02.09.2018 findet unser Marktplatz-Gewinnspiel statt.

Gewinnspielfrage beantworten und tolle Preise abstaube[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/fsme-landkreis-soe-jetzt-risikogebiet-68985/">FSME: Landkreis SOE jetzt Risikogebiet</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/">Eislöwen sind zum Siegen verdammt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/spektakulaere-premiere-von-holiday-on-ice-in-dresden-68976/">Spektakuläre Premiere von Holiday on Ice in Dresden</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/riesentanker-schippert-ueber-die-elbe-68971/">Riesentanker schippert über die Elbe</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/karnevalsumzug-zum-jubilaeum-68951/">Karnevalsumzug zum Jubiläum</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/spendenaktion-fuer-dj-knobi-68724/">Spendenziel: Ein Lift für »DJ Knobi«</a>
						
							<a class="list-group-item" href="ueberregionales/politik/artikel/brisantes-urteil-privatleute-duerfen-polizisten-nicht-einfach-so-aus-der-naehe-filmen-68681/">Brisantes Urteil: Privatleute dürfen Polizisten nicht einfach so aus der Nähe filmen</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/frauke-petry-keine-partei-kein-problem-68665/">Frauke Petry: Keine Partei, kein Problem</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/ddp-cup-wieder-ein-voller-erfolg-68628/">DDP-Cup wieder ein voller Erfolg</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/tierheim-dresden-nager-schwemme-68471/">Tierheim Dresden: Nager-Schwemme</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/gtQYR3aN2Os/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/gtQYR3aN2Os/mqdefault.jpg" alt="Zimmis Grätsche – Episode 111 – Ärgerliche Niederlage gegen den HSV" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 111 – Ärgerliche Niederlage gegen den HSV</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 1474 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 9:53</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/eisloewen-sind-zum-siegen-verdammt-68984/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">24</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">171</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">116</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">153</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">231</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00028E4B68B7E275">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00028E4B68B7E275-1543392394.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002934BF4EDA3D6">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002934BF4EDA3D6-1545914783.jpg" alt="Perspektive Karriere"/>
											<figcaption>Perspektive Karriere</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1548834800.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1525243468.png');" target="_top" href="vereinsaward/">
					<div class="title">Vereinsaward</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1546844285.jpg');" target="_top" href="tag-der-sachsen-2019-in-riesa/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>