<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Auch „Osterhasen“ müssen vorsichtig sein" /><meta name="description" content="Not macht erfinderisch.  Das gilt auch für die Übergabe von Ostergeschenken. Die Hoyerswerdaer Kita Rappelkiste und die Kita Regenbogen aus Torno haben sich etwas Besonderes einfallen lassen. " /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_Osterhase_Kita_Torno_39f0c6cd3b.jpg" /><meta property="og:title" content="Auch „Osterhasen“ müssen vorsichtig sein" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/" /><meta property="og:type" content="website" /><meta property="og:description" content="Not macht erfinderisch.  Das gilt auch für die Übergabe von Ostergeschenken. Die Hoyerswerdaer Kita Rappelkiste und die Kita Regenbogen aus Torno haben sich etwas Besonderes einfallen lassen. " /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_Osterhase_Kita_Torno_39f0c6cd3b.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Auch „Osterhasen“ müssen vorsichtig sein - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="427" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-04-09">Donnerstag,  9. April 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=427';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-75991 center-block">
					<a href="sachsen/meissen/artikel/weinbergfeuer-winzer-bereiten-sich-auf-spaetfrost-vor-75991/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Weinbergfeuer_Wackerbarth_d2cb614b1d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weinbergfeuer: Winzer bereiten sich auf Spätfrost vor</h3>
							<p><span class="region">Radebeul</span>. Sachsens&nbsp;Winzer stehen vor einer doppelten Herausforderung: Neben der Corona-Krise mit ihren wirtschaftlichen Folgen&nbsp; kündigen die aktuellen Wettervorhersagen für die kommende Woche Spätfröste im Elbtal an: In den Nächten von Ostermontag bis Mittwoch (13./14. und 14./15. April) sind Tiefsttemperaturen rund um den Gefrierpunkt vorhergesagt. 
Die Winzer von Schloss Wackerbarth bereiten sich deshalb darauf vor, rund 100.000 Reben auf acht frostgefährdeten Weinbergen und Junganlagen in Diesbar-Seußlitz, Laubach, Weinböhla und Radebeul (mehr als 20 Hektar Rebfläche) mit kleinen, kontrollierten Weinbergsfeuern zu schützen.
Zurzeit befinden sich die Rebstöcke auf den frostgefährdeten Weinbergen im Wolle-Stadium, bei dem der Knospenausbruch langsam beginnt (siehe Fotos anbei). Aufgrund der aktuellen Witterung prognostiziert das digitale Weinbau-Wetterportal „VineXpert“ den Beginn des Austriebs für diese Lagen für Ende dieser Woche und Anfang nächster Woche. Der prognostizierte Beginn des Austriebs fällt also mitten in die zurzeit vorhergesagten Spätfrost-Nächte.

Sachsens&nbsp;Winzer stehen vor einer doppelten Herausforderung: Neben der Corona-Krise mit ihren wirtschaftlichen Folgen&nbsp; kündigen die aktuellen Wettervorhersagen für die kommende Woche Spätfröste im Elbtal an: In den Nächten von Ostermontag bis Mittwoch…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75989 center-block">
					<a href="suedbrandenburg/cottbus/artikel/genesene-covid-19-patienten-bedanken-sich-75989/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aktion-09.04.2020-3_d5eb8ba9ea.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Genesene Covid-19-Patienten bedanken sich</h3>
							<p><span class="region">Cottbus</span>. Seit Beginn der Corona-Pandemie sind auch am Carl-Thiem-Klinikum mehrere Patienten mit der Diagnose „Covid-19“ behandelt worden, auch intensivmedizinisch. Das CTK hat sich intensiv auf diese außergewöhnliche Situation vorbereitet. Für die Kollegen stellt die Behandlung der Patienten - allein die Arbeitsbedingungen in der Schutzkleidung - eine Herausforderung dar. Während des mehrstündigen Dienstes am Patienten sind Essen und Trinken nicht möglich, Brillen beschlagen. Noch mehr allerdings wiegt die psychische Belastung auch durch die intensive mediale Berichterstattung. Die durchaus nachvollziehbaren Ängste ‚Was kommt auf uns zu? Werden wir das schaffen? Können wir uns schützen?‘Umso mehr hat es uns gefreut, in dieser Woche von zwei genesenen Covid-19-Patienten sehr dankbare Post bekommen zu haben. Beide Patienten bestätigen dem Klinikum und dem Personal eine hohe Professionalität im Umgang mit dieser schwierigen Lage. Um diese Wertschätzung - vor allem gegenüber dem Personal nach außen zu tragen, haben wir uns in Abstimmung mit den betroffenen Patienten entschlossen, die Dankesbriefe zu veröffentlichen.
Sehr geehrter Herr Dr. med. Brodermann,Es ist nunmehr eine Woche her, dass ich als erster Corona-patient aus dem Cottbuser Carl-Thiem-Klinikum wiedergenesen entlassen werden konnte. Für die außergewöhnlich gute Betreuung und Pflege auf der Station M3/2 möchte ich mich bei Herrn Dr. Michael Prediger, seinem Stationsteam sowie bei Ihnen ganz herzlich bedanken.Trotz der besonderen Bedingungen der Schutzanzüge und des damit verbundenen Aufwandes, diese mehrfach am Tag zu wechseln, war das Personal immer freundlich und hilfsbereit. Die ruhige Art und die ausführlichen Erläuterungen von Dr. Prediger gaben mir von Beginn an die Zuversicht, die Krankheit besiegen zu können.Für all dies und auch für die außergewöhnlich gute Essensversorgung möchte ichIhnen und allen Beteiligten meine Anerkennung entgegenbringen. Es gibt mir eingutes Gefühl, ein solches Klinikum in unserer Cottbuser Region zu wissen.Ich wünsche Ihnen und allen Beteiligten des CTKs alles erdenklich Gute.Mein Aufenthalt im Carl-Thiem-Klinikum vom 27.03. – 07.04.20Kein Mensch ist gern im Krankenhaus und schon gar nicht jetzt unter dem CoronaVorzeichen mit den ganzen negativen Schlagzeilen und Hiobsbotschaften aus denMedien. Aber wenn es einen dann doch erwischt, hat man hier im Cottbuser CTK dieallerbeste Betreuung und Versorgung. Nach meiner persönlichen Erfahrung undEmpfindung läuft hier alles absolut geplant, durchdacht und professionell. Am26.03.20 erhielt ich die Diagnose – positiv auf Covid-19 Virus. Am 27.03. gab esgleich die Entscheidung zur stationären Aufnahme. Ich war froh. Es war dasDauerfieber, Dauerschüttelfrost, Gliederschmerzen, Husten undKreislaufinstabilitäten was mir zu schaffen machte und wogegen man im Bettdaheim nicht allzu viel zum Dagegensetzen hat. Über die Corona Zelt-Notaufnahmeerfolgte die Aufnahme ins CTK. Die Aufnahmeprozedur geschah kurz, prägnant undhintereinander weg. Ich war der erste, der auf diesem Wege die Schleusung insKlinikum erfuhr. Vom ersten Moment an fühlt man sich in sicheren, professionellenHänden. Nahtlos fand ich mich dann auf der Station M3/2 wieder. Seit zehn Tagenbin ich mich nun schon hier in der Obhut der Ärztinnen und Ärzte, der Schwesternund Pfleger, abgesehen von einem kleinen zwischenzeitlichen Abstecher auf dieIntensivstation. Zehn Tage, das ist doch eine sehr lange Zeit, aber irgendwieempfindet man das gar nicht so lang. Weil, irgendwie ist über den Tag auch immereine Aktion zu Gange. Blutabnehmen, Blutentnahme am Ohr, Tropf, AntibiotikumTropf, ständig diverse Messungen und so weiter und so fort. Und dann dieMahlzeiten, die sind ebenfalls Aufgabe und Zeitvertreib und willkommeneAbwechslung. Und sie sind wirklich gut. Ob Frühstück, Mittag, Abendbrot es istimmer abwechslungsreich, es ist immer reichlich, es ist immer wohlschmeckend undauch immer etwas fürs Auge und immer kommt noch die Frage von den Schwestern,ob es noch etwas zusätzlich sein kann, ob noch irgendein Wunsch besteht. Früh malVollkorn – kein Problem, abends Salat - kein Problem. Essen und Trinken hält Leibund Seele zusammen und beeinflusst mit Sicherheit auch jeden Genesungsprozess.Vielen, vielen Dank für so eine perfekte Vollverpflegung. So, und in der restlichenZeit bin ich froh, dass es diesen kleinen niedlichen Fernseher gibt. Die Schwester,die damals die Erstversorgung übernahm, wusste sofort, dass mir eine Fernsehkartezum Glück fehlt und hatte umgehend eine organisiert. Auch über alle anderenorganisatorischen, betreuenden und pflegenden Tätigkeiten kann ich mich nur mithöchstem Lob äußern. Ich hatte Glück, es gibt weitaus schwerwiegenderverlaufende Corona Krankheitsfälle und so sah ich aber die harte Arbeit, die hintereiner guten Versorgung geleistet werden muss. Es sind so viele kleine Dinge, die diepersönliche Wohlfühl-Atmosphäre ausmachen.Das fängt bei der Großzügigkeit des Zimmers an, das auch noch Zugang zu einemBalkon gewährt, der eine kurze Wanderung und das Genießen der Sonne zulässt.Ständig wird die Bettwäsche gewechselt, täglich findet die Visite statt, auch amWochenende - Respekt, und immer ist man klar informiert und auf die nächstenMaßnahmen oder Eventualmaßnahmen vorbereitet. Die Schwestern und Pfleger sindin der Isolation so ziemlich der einzige Kontakt zur Außenwelt und ausnahmslos alle sind freundlich, nett, optimistisch und offen und immer gern bereit, auf irgendwelche Sonderwünsche einzugehen. Sie sind sehr kompetent und wissen ganzgenau was zu tun ist, das ist ein gutes Gefühl für den Patienten. Ich frag mich aber,wie groß müssen die eigenen Bedenken und die Bedenken der Familien sein, wennman doch weiß, dass sie täglich der Gefahr der Ansteckung ausgesetzt sind. Da kann man als Außenstehender nur Respekt zollen. Nur gut, dass alle Schutzmaßnahmenso konsequent befolgt und umgesetzt werden und wir dank Ihrer Gründlichkeit weit weg sind von italienischen oder spanischen Normen. Herr Dr. Prediger, ich bedanke mich hochachtungsvoll bei Ihnen und Ihrem Team für meine exzellente Betreuung.pm/Carl-Thiem-Klinikum Cottbus gGmbHSeit Beginn der Corona-Pandemie sind auch am Carl-Thiem-Klinikum mehrere Patienten mit der Diagnose „Covid-19“ behandelt worden, auch intensivmedizinisch. Das CTK hat sich intensiv auf diese außergewöhnliche Situation vorbereitet. Für die Kollegen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75976 center-block">
					<a href="sachsen/goerlitz/weisswasserol/artikel/trotz-corona-ostern-nicht-allein-75976/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_AushangSNL_7b76fbca62.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trotz Corona: Ostern nicht allein</h3>
							<p><span class="region">Weißwasser</span>. Das Osterfest wird in diesem Jahr ein anderes sein. Normalerweise kommen Familien zusammen, in diesem Jahr bleibt man zu Hause. Das Soziale Netzwerk Lausitz ist auch an den Osterfeiertagen für alle da, die Hilfe oder einfach jemanden zum Zuhören brauchen. Die entsprechende Hotline ist täglich erreichbar.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75975 center-block">
					<a href="sachsen/dresden/artikel/dor-osdorseeschn-zweedausendzwansch-75975/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Aktion-09.04.2020_5b387b4be6.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dor Osdorseeschn Zweedausendzwansch</h3>
							<p><span class="region">Dresden</span>. Ostern steht vor der Tür und dor Osdorseeschn Zweedausendzwansch kommt von einem Schaf und dem Osterhasen höchstpersönlich.&nbsp;Osdorn wars un leer war de Basdei.&nbsp;Gee eenzschor Dräsdnor draude sich mehr nei!&nbsp;Dor Geenischschdeen lieschd im Dornreeschnschlaaf.&nbsp;Off dor Älbwiese grast ä Solo- Schaf.&nbsp;Das fraachd sich, wo de Leude sin.&nbsp;Wo sin de Gnirbse, wo de Wandorlaadschn hin?&nbsp;…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75971 center-block">
					<a href="sachsen/dresden/artikel/eisloewen-erstmals-in-einem-del2-finale-75971/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fanplayoffs_19da2b2e4a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eislöwen erstmals in einem DEL2-Finale</h3>
							<p><span class="region">Dresden</span>. Anfang der Woche bejubelten die Dresdner Eislöwen erstmals den Einzug in ein DEL2-Finale. Mit einem Sweep gegen die Kassel Huskies zogen die Blau-Weißen in die Endrunde um den DEL2-Fan-Meistertitel ein. Im Viertelfinale waren die Sachsen gegen die Löwen Frankfurt in sieben spannenden und engen Spielen weitergekommen und wehrten dabei mit Fan-Unterstützung aus ganz Deutschland drei Matchpucks der Frankfurter ab.
Für die Dresdner Eislöwen wird nun das kommende Osterwochenende alles andere als ruhig, denn Cheftrainer Rico Rossi und sein Team müssen in einem Spiele-Marathon mindestens vier Mal gegen den EHC Freiburg antreten. Am Freitag, 10. April, 19.30 Uhr, starten die Eislöwen in die Finalserie der Fan-Playoffs. Zunächst beginnen die Blau-Weißen am Freitag mit einem Auswärtsspiel bei den Breisgauern. Nur vierundzwanzig Stunden später empfangen Thomas Pielmeier &amp; Co. die Wölfe in Dresden, ehe sie direkt wieder die Reise gen Süden antreten. Am Ostermontag könnte dann bereits der Titel vergeben werden.
Rico Rossi, Eislöwen-Cheftrainer: „Wir freuen uns sehr auf das Finale gegen Freiburg. Es hat mir viel Freude bereitet, dass wir gegen meinen alten Club, die Kassel Huskies, das letzte Spiel des Fan-Playoff-Halbfinales für uns entscheiden konnten und damit ins Finale eingezogen sind. Die jetzige Serie wird aufgrund des 24-Stunden-Rhythmus sehr schwer. Freiburg ist eine starke Mannschaft – wir wollen vier Spiele gewinnen.“
Was sind die Fan-Playoffs?
Die DEL2 sucht den Fan-Champion der Saison 2019/2020. Auch wenn die Clubs einen DEL2- Meister für die aktuelle Saison aufgrund des Coronavirus nicht ermitteln konnten, so wollte die Liga dennoch den DEL2-Fan-Champion küren. Dies funktioniert über Facebook-Abstimmungen, bei denen die Anhänger für ihren Club abstimmen können. Die Mannschaft mit den meisten Stimmen gewinnt das jeweilige Spiel und ein Club am Ende die &quot;Best-of-Seven&quot;-Serie. Insgesamt wurden in den Fan-Playoffs bis jetzt 56.778 Mal abgestimmt. Die Eislöwen erhielten dabei insgesamt 17.167 Stimmen. 
Die Abstimmung läuft ab Freitag, 10. April täglich von 19.30 bis 22 Uhr auf der DEL2-Facebook-Seite.Anfang der Woche bejubelten die Dresdner Eislöwen erstmals den Einzug in ein DEL2-Finale. Mit einem Sweep gegen die Kassel Huskies zogen die Blau-Weißen in die Endrunde um…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75969 center-block">
					<a href="sachsen/artikel/abgesagte-veranstaltungen-75969/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Abgesagt_pixabay_06_42dc3aa72f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Abgesagte Veranstaltungen</h3>
							<p><span class="region">Sachsen</span>. Nach dem Erlass der Länder Brandenburg und Sachsen sind Veranstaltungen mit über 1.000 Besuchern aktuell untersagt. Außerdem wird empfohlen, auch kleinere Veranstaltungen zu verschieben. Dementsprechend häufen sich die Veranstaltungsabsagen. Was alles nicht stattfindet, verraten wir in unserem Ticker.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75960 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/groessere-abstaende-fuer-haendler-auf-neumarkt-75960/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_WochenMarkt_3fbdf23746.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Größere Abstände für Händler auf Neumarkt</h3>
							<p><span class="region">Freital</span>. Der Wochenmarkt auf dem Freitaler Neumarkt am Ostersamstag, 11. April, findet wie geplant statt. Dazu sowie auf die zu berücksichtigenden Auflagen haben sich Stadtverwaltung und Deutsche Marktgilde nochmals verständigt. Nachdem der vergangene Markt aufgrund der Regelungen des Freistaates zur Eindämmung der Corona-Pandemie komplett abgesagt werden musste, lassen die veränderten Rahmenbedingungen nun mehrere gemeinsame mobile Verkaufsstände für Lebensmittel, selbsterzeugte Gartenbau- und Baumschulerzeugnisse sowie Tierbedarf zu. Gerade für die lokalen Händler und Anbieter sind die Märkte eine Existenzgrundlage. Sie leisten einen wichtigen Beitrag zur Versorgung der Bevölkerung mit Lebensmitteln.
Insofern wird es am Samstag kein vollständiger Wochenmarkt sein, sondern ein reiner Frischemarkt mit Obst, Gemüse, Blumen, Fleisch und Fisch. Die Deutsche Marktgilde als Veranstalter geht von insgesamt 13 Händlern aus. Händler, die zum Beispiel Haushaltswaren anbieten, dürfen nicht kommen.
Um das Infektionsrisiko zu minimieren, wird der Abstand der Stände zueinander vergrößert. Statt einer sperrt die Stadtverwaltung deshalb zwei Parkreihen auf dem Neumarkt ab. Außerdem achten die Händler darauf, dass die Kunden den vorgeschriebenen Sicherheitsabstand von zwei Metern einhalten und werden entsprechende Hinweisschilder anbringen. Auch die Marktgilde selbst wird mit Personal vor Ort sein und das Markttreiben absichern, ebenso schauen Polizei und Ordnungsamt auf das Einhalten der Bestimmungen insbesondere bezüglich des Infektionsschutzes.
&quot;Ich freue mich, dass der Wochenmarkt - auch unter erschwerten Bedingungen - wieder stattfinden kann und es keine lange und für den Markt existenzgefährdende Unterbrechung gibt&quot;, so Oberbürgermeister Uwe Rumberg. Die Kunden werden jedoch ausdrücklich darum gebeten, die Abstandsregelungen einzuhalten. &quot;So schwer es fällt, soziale Distanz zu wahren - tun Sie es, um das Stattfinden des Marktes nicht zu gefährden oder zu verkomplizieren und vor allem, um sich und andere zu schützen&quot;, so der Oberbürgermeister.Der Wochenmarkt auf dem Freitaler Neumarkt am Ostersamstag, 11. April, findet wie geplant statt. Dazu sowie auf die zu berücksichtigenden Auflagen haben sich Stadtverwaltung und Deutsche Marktgilde nochmals verständigt. Nachdem der vergangene Markt…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75957 center-block">
					<a href="sachsen/bautzen/artikel/hamsterausleihe-und-onleihe-75957/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_Vorlesewettbewerb_2019_Sygusch__Stoermer_ad67ae0478.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Hamsterausleihe und Onleihe</h3>
							<p><span class="region">Hoyerswerda</span>. Auch die Stadtbibliothek „Brigitte Reimann“ hat natürlich geschlossen. Wir fragten bei Heidelinde Stoermer von der Öffentlichkeitsarbeit nach, was jetzt in der Bücherei passiert. Oder eben auch nicht. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-75952 center-block">
					<a href="sachsen/dresden/artikel/gemeinsam-gegen-einsam-75952/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_ASB_Postkartenaktion_71502ab7d0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gemeinsam gegen einsam</h3>
							<p><span class="region">Dresden</span>. Dresdner Wohlfahrtsverbände rufen zur Unterstützung der Postkartenaktion „Frühlings- und Ostergrüße in Dresdner Seniorenheime“ auf.Ostern steht vor der Tür und wird für alle ein Fest, wie es das bislang so noch nicht gab. Spürbar ist das vor allem für die Senioren in Pflegeeinrichtungen – kein Besuch der Enkel und Kinder. Zusammen mit den Vertretern der Dresdner…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Corona-Hilfe:</span> <li><a href="service/wir-sind-weiterhin-fuer-sie-da/">Wir sind weiterhin für Sie da!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/bautzen/lauta/">Lauta</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="75986">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Silke Richter</span><time datetime="2020-04-09"><i class="fa fa-calendar"></i> 09. April 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein&amp;url=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/&amp;t=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/\u0026t=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Auch „Osterhasen“ müssen vorsichtig sein</h1>
		
		<p class="subheader"><a href="sachsen/bautzen/lauta/" class="region">Torno</a>.&nbsp;Not macht erfinderisch.  Das gilt auch für die Übergabe von Ostergeschenken. Die Hoyerswerdaer Kita Rappelkiste und die Kita Regenbogen aus Torno haben sich etwas Besonderes einfallen lassen. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Artikel_Osterhase_Kita_Torno_abfa44ff5b.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Corona macht, trotz vieler negativer Schlagzeilen, auch erfinderisch. Die Erzieherinnen der VdK - Kita „Regenbogen“ staunen über die Osterkörbchen, die sie den Kita – Kindern nach Hause bringen. Der „Osterhase“ beobachtet das bunte Treiben aus sicherer Entfernung. Foto: Silke Richter" ><figcaption>Corona macht, trotz vieler negativer Schlagzeilen, auch erfinderisch. Die Erzieherinnen der VdK - Kita „Regenbogen“ staunen über die Osterkörbchen, die sie den Kita – Kindern nach Hause bringen. Der „Osterhase“ beobachtet das bunte Treiben aus sicherer Entfernung. Foto: Silke Richter</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Selbst (verkleidete) Osterhasen bleiben nicht von der Corona - Krise verschont und sollten Sicherheitsabstand wahren. Aber kein Grund zur Panik. Wenn der Hase nicht zu den Kindern kommen kann, kommen die Geschenke eben nach Hause, sagte sich das Erzieher - Team um Einrichtungsleiterin Veronika Freiberger von der VdK - Kita „Regenbogen“ in Torno. Und so machten sich die Helfer auf den Weg, um den Kindergartenkindern heimlich, still und leise Geschenke und eine kleine, geschriebene Geschichte nach Hause zu bringen. Kontaktlos - versteht sich. „Wir möchten damit die Verbindung zu unseren Kindern und deren Eltern aufrechterhalten und ein Gefühl der Zusammengehörigkeit vermitteln. Wir haben die Zeit jetzt auch genutzt, um neue Ideen für die Kita zu entwickeln. Es wird einige Überraschungen geben, wenn die Kita wieder öffnen darf“, verspricht Veronika Freiberger.</p>
<p>Auch die Kinder aus der Kita Rappelkiste in Hoyerswerda dürfen sich dieser Tage über kleine Geschenke vor ihrer Haustür freuen. Zudem können die Jungen und Mädchen via Facebook gemeinsam mit ihren Eltern Experimente miterleben, die von Kita-Leiterin Barbara Drzisga online gestellt werden. Und weil auch die Senioren vom Hoyerswerdaer Pflegepark „Salowsky und Fischer“ Sehnsucht nach den Kindern aus der Rappelkiste haben, können die Jungen und Mädchen gern kleine Videos drehen, die in Zusammenarbeit mit Kufa – Mitarbeiter Karsten Held passend zusammen geschnitten werden um sie dann den Senioren zu überbringen. Die Bewohner des Pflegeparks haben den Kindern übrigens versprochen auch ein Video für sie zu drehen. Auf das Ergebnis darf man gespannt sein.&nbsp; Eine schöne Möglichkeit das generationsübergreifende Kooperationsprojekt zwischen Kita, Pflegepark und Kulturfabrik am Leben zu erhalten.&nbsp; </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/lauta/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein&amp;url=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/&amp;t=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/\u0026t=Auch%20%E2%80%9EOsterhasen%E2%80%9C%20m%C3%BCssen%20vorsichtig%20sein','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/lauta\/artikel\/auch-osterhasen-muessen-vorsichtig-sein-75986\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/lauta/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="75986" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="06b0a9041d56f78d1f1dc7e182fd154b" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/" title="">
						<figure><img src="typo3temp/_processed_/csm_Artikel_Osterhase_Kita_Torno_9c823696cd.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Auch „Osterhasen“ müssen vorsichtig sein</h2>
						<p><span class="region">Torno</span>. Not macht erfinderisch.  Das gilt auch für die Übergabe von Ostergeschenken. Die Hoyerswerdaer Kita Rappelkiste und die Kita Regenbogen aus Torno haben sich etwas Besonderes einfallen lassen. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/staatstheater-cottbus-grussbotschaft-von-musikern-ist-online-75985/" title="">
						<figure><img src="typo3temp/_processed_/csm_Einzelbild_-_frame_-_aus_dem_Video___Musik_verbindet___e6cc2ba121.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Staatstheater Cottbus: Grußbotschaft von Musikern ist online</h2>
						<p><span class="region">Cottbus</span>. Unter dem Motto „Musik verbindet“ hat das Philharmonische Orchesters des Staatstheaters Cottbus ein Video produziert. 27 Musikerinnen und Musiker spielen darin allein und dennoch gemeinsam mit den anderen den ersten Teil der Ouvertüre aus der Oper „Carmen“ von Georges Bizet.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/studie-tu-dresden-99-tipps-gegen-corona-koller-75983/" title="">
						<figure><img src="typo3temp/_processed_/csm_Langeweile_af9124e28a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Studie TU Dresden: 99 Tipps gegen Corona-Koller</h2>
						<p><span class="region">Dresden</span>. Psychologen am Institut für Klinische Psychologie und Psychotherapie haben eine Studie entwickelt, die zahlreiche Anregungen zu bereichernden Aktivitäten während der aktuellen Corona-Krise gibt. Ziel ist es, die psychischen Belastungen der Bevölkerung in dieser schweren Zeit einzudämmen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/der-rosenkavalier-eroeffnet-wochenend-stream-der-semperoper-75993/">»Der Rosenkavalier« eröffnet Wochenend-Stream der Semperoper</a>
						
							<a class="list-group-item" href="sachsen/artikel/schloesserland-sachsen-fuer-zu-hause-75992/">Schlösserland Sachsen für zu Hause</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/weinbergfeuer-winzer-bereiten-sich-auf-spaetfrost-vor-75991/">Weinbergfeuer: Winzer bereiten sich auf Spätfrost vor</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/das-lachen-nicht-vergessen-75990/">Das Lachen nicht vergessen</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/genesene-covid-19-patienten-bedanken-sich-75989/">Genesene Covid-19-Patienten bedanken sich</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/artikel/corona-erzwingt-auch-bei-leag-kurzarbeit-75857/">Corona erzwingt auch bei LEAG Kurzarbeit</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/alptraum-schule-zu-hause-75863/">Alptraum Schule zu Hause</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/de-sache-middm-wierus-75853/">De Sache middm Wierus</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/bleibt-bitte-zu-hause-und-wir-gehen-einkaufen-75831/">„Bleibt bitte zu Hause und wir gehen einkaufen“</a>
						
							<a class="list-group-item" href="sachsen/artikel/75849/">Abgesagte Veranstaltungen</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/V3XXU4Bqmx4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/V3XXU4Bqmx4/mqdefault.jpg" alt="Zimmis Grätsche – Episode 151 – Es ist geschafft" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 151 – Es ist geschafft</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 15095 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:43</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/lauta/artikel/auch-osterhasen-muessen-vorsichtig-sein-75986/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">12</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">44</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">54</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">81</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">55</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>