<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1564565740" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1562231941" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/cookieconsent-fix.css?1527078531" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/stellen.css?1562231941" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1564565740" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Dieser Sommer in der Altstadt wird spontan" /><meta name="description" content="Ob es in diesem Jahr - coronabedingt - einen Boulevard Altstadt geben kann, stand lange in den Sternen. Doch vor wenigen Tagen konnten Dorit Baumeister und Frank Graumüller vom Citymanagement verkünden: Es geht los." /><link rel="image_src" href="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_AltstadtBoulevard_c47d0bd04e.png" /><meta property="og:title" content="Dieser Sommer in der Altstadt wird spontan" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/" /><meta property="og:type" content="website" /><meta property="og:description" content="Ob es in diesem Jahr - coronabedingt - einen Boulevard Altstadt geben kann, stand lange in den Sternen. Doch vor wenigen Tagen konnten Dorit Baumeister und Frank Graumüller vom Citymanagement verkünden: Es geht los." /><meta property="og:image" content="https://www.wochenkurier.info/typo3temp/_processed_/csm_Artikel_AltstadtBoulevard_c47d0bd04e.png" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Dieser Sommer in der Altstadt wird spontan - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBWI5X9T14SGlhTVKLKv-VdaMX9xswalls"></script>
</head>
<body data-pageID="113" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="krankes-gesundheitswesen/">Krankes Gesundheitswesen</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://wochenkurier-marktplatz.de" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/zustellung/">Zustellung</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></li><li class="list-group-item"><a href="service/stellenanzeigen/">Stellenanzeigen<span class="pull-right fa"></span></a></li><li class="list-group-item"><a href="service/anzeige-aufgeben/">Anzeige aufgeben</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1007"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="https://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="https://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="https://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="74"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier_logo_2019.png" width="500" height="74"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2020-06-05">Freitag,  5. Juni 2020</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.wochenkurier.info/?eID=tx_solr_suggest&id=113';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-76712 center-block">
					<a href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_AltstadtBoulevard_8fb9aac042.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dieser Sommer in der Altstadt wird spontan</h3>
							<p><span class="region">Hoyerswerda</span>. Ob es in diesem Jahr - coronabedingt - einen Boulevard Altstadt geben kann, stand lange in den Sternen. Doch vor wenigen Tagen konnten Dorit Baumeister und Frank Graumüller vom Citymanagement verkünden: Es geht los.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76710 center-block">
					<a href="sachsen/bautzen/artikel/lockerung-der-besuchsregelungen-76710/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel-lockerungen_kranenhaeuser_BauBisch_5d586f0f63.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Lockerung der Besuchsregelungen</h3>
							<p><span class="region">Bautzen</span>. Auf Basis der Sächsischen Corona-Schutz-Verordnung vom 3. Juni können die Krankenhäuser Bautzen und Bischofswerda die bislang geltenden Besuchsverbote lockern.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76709 center-block">
					<a href="sachsen/artikel/aus-der-krise-lernen-76709/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_Aus_der_Krise_lernen_2a6be0e348.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„Aus der Krise lernen?“ </h3>
							<p><span class="region">Sachsen</span>. Die Sächsische Landeszentrale für politische Bildung startet am Montag, 8. Juni, 19 Uhr, mit ihren Online-Bürgerdebatten zu den Folgen der Coronakrise.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76706 center-block">
					<a href="sachsen/dresden/artikel/neuzugang-bei-den-dresdner-eisloewen-76706/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_image_3ee2e1_8254e6e2b9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neuzugang bei den Dresdner Eislöwen</h3>
							<p><span class="region">Dresden</span>. Die Verteidigung nimmt weiter Gestalt an: Die Dresdner Eislöwen haben mit Silvan Heiß einen jungen und motivierten Verteidiger verpflichtet, der den nächsten Schritt in seiner Karriere gehen will.
Heiß spielte in den letzten beiden Jahren beim SC Riessersee in der Oberliga. In 50 Spielen schoss der Abwehrspieler sieben Tore und bereitete 19 Treffer vor. Der 23-Jährige ist der Sohn vom ehemaligen Nationaltorhüter Joseph „Peppi“ Heiß, wurde in Köln geboren und durchlief die Nachwuchsmannschaften des SCR bis zur Jugend. Bevor Heiß nach Garmisch-Partenkirchen zurückkehrte, lief er für den EV Landshut in der Oberliga auf.
Marco Stichnoth, Sportlicher Berater:&nbsp;„Silvan Heiß ist ein engagierter junger Spieler und besitzt sehr gute schlittschuhläufferische Qualitäten. Unter Toni Söderholm hat er in der Vergangenheit sehr viel gelernt. Wir freuen uns, dass Silvan in der neuen Saison das Eislöwen-Trikot tragen wird.“
Silvan Heiß:&nbsp;„Die Freude iön der neuen Saison für die Dresdner Eislöwen zu spielen ist sehr groß. Es ist eine neue Herausforderung, die ich dankend annehme. Für mich ist Dresden und die DEL2 ein wichtiger Schritt in meiner Karriere – darauf habe ich in den letzten Jahren hingearbeitet. Ich freue mich schon die Stadt kennenzulernen und in der neuen Saison vor den Eislöwen-Fans zu spielen.“
(pm/Dresdner Eislöwen)Die Verteidigung nimmt weiter Gestalt an: Die Dresdner Eislöwen haben mit Silvan Heiß einen jungen und motivierten Verteidiger verpflichtet, der den nächsten Schritt in seiner Karriere gehen will.
Heiß spielte in den letzten beiden Jahren beim SC…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76697 center-block">
					<a href="sachsen/bautzen/artikel/sechs-gefiederte-flauschebaelle-geschluepft-76697/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_Zoo_Hoyerswerda_636228d404.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sechs gefiederte Flauschebälle geschlüpft </h3>
							<p><span class="region">Hoyerswerda</span>. Starrer Blick aus großen Augen und eine Menge flauschiger Federn erwarten die Besucher derzeit im Zoo Hoyerswerdas. Gleich sechs junge Steinkäuze sind vor kurzem geschlüpft. Innerhalb von wenigen Tagen wuchs die Steinkauz-Familie auf acht Mitglieder an.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76658 center-block">
					<a href="sachsen/dresden/artikel/lime-stellt-wieder-e-scooter-auf-76658/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_E-Scooter_02_0bd1db9bce.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Lime stellt wieder E-Scooter auf</h3>
							<p><span class="region">Dresden</span>. Lime nimmt nach mehrwöchiger COVID-19-Pause seinen Betrieb in Dresden wieder auf. Ab sofort stehen den Nutzern rund 500 der weiß-grünen Elektroroller wieder zur Miete zur Verfügung.
&nbsp;Mitte März hatte der E-Scooter-Anbieter die gesamte Flotte in Deutschland und fast allen Märkten weltweit eingesammelt und den Service vorübergehend pausiert. Inzwischen wurde der Betrieb in fast allen deutschen Städten wieder aufgenommen. Das Unternehmen gilt&nbsp;mit einer Flotte von 25.000 Fahrzeugen als Marktführer in Deutschland.
&nbsp;Hygienemaßnahmen werden verstärkt
&nbsp;Auch wenn das Ansteckungsrisiko mit COVID-19 bei Gegenständen und Oberflächen sehr gering ist, hat Lime alle Hygienemaßnahmen verstärkt, um Nutzer und Mitarbeiter zu schützen. Alle E-Scooter werden gründlich desinfiziert, bevor sie auf den Straßen Dresdens verteilt werden und auch, wenn sie gewartet bzw. geladen werden. Alle Mitarbeiter haben umfangreiche Trainings und Schulungen absolviert, tragen Handschuhe sowie Mundschutz.Lime nimmt nach mehrwöchiger COVID-19-Pause seinen Betrieb in Dresden wieder auf. Ab sofort stehen den Nutzern rund 500 der weiß-grünen Elektroroller wieder zur Miete zur Verfügung.
&nbsp;Mitte März hatte der E-Scooter-Anbieter die gesamte Flotte in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76655 center-block">
					<a href="sachsen/meissen/artikel/bergfried-saison-gestartet-76655/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Turm_01_1bc26b0978.jpg" width="120" height="90"  class="img-responsive"  alt="" title="Burg, Turm" ></figure>
						<div class="text">
							<h3>Bergfried-Saison gestartet</h3>
							<p><span class="region">Großenhain</span>. Öffnung des Aussichtsturms in Großenhain. Am Sonntag,&nbsp; 7. Juni, startet die diesjährige Bergfried-Saison. Wie in den Vorjahren wurden wieder engagierte Bürger von Großenhain als kundige Bergfried-Wärter gewonnen, die den Besuchern bei Fragen gern zur Verfügung stehen. 
Ab dem 7. Juni bis…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76649 center-block">
					<a href="sachsen/bautzen/artikel/kaesemaeuse-fuer-die-radeberger-kitas-76649/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Artikel_UEbergabe_Kaesemaus_07baa4f014.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Käsemäuse für die Radeberger Kitas</h3>
							<p><span class="region">Radeberg</span>. Den diesjährigen Kindertag am 1. Juni hat sich die Heinrichsthaler Milchwerke
GmbH zum Anlass genommen, um die Radeberger Kitas mit elf überdimensionalen
Plüsch-Käsemäusen auszustatten.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-76636 center-block">
					<a href="sachsen/artikel/fruehlingsspaziergaenge-wieder-moeglich-76636/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fruehling_pixabay_4d3c00fc58.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Frühlingsspaziergänge wieder möglich</h3>
							<p><span class="region">Sachsen</span>. Die Aktion »Frühlingsspaziergänge 2020« des Sächsischen Staatsministeriums für Energie, Klimaschutz, Umwelt und Landwirtschaft werden fortgesetzt. Unter www.fruehlingsspaziergang.sachsen.de können Interessierte die zahlreichen Angebote zu Naturerkundungen einsehen, die Spaziergänge finden ab sofort bis 30. Juni statt.
Aufgrund der aktuell geltenden Allgemeinverfügung gibt es dafür Beschränkungen, die sich an denen für Gästeführungen orientieren. Während eines Frühlingsspaziergangs sind die Abstands- und Hygieneregeln einzuhalten. Ein Mund-Nasen-Schutz ist mitzuführen und zu nutzen, falls Gebäude betreten werden. Es wird empfohlen, sich im Vorfeld des Spazierganges an den Anbieter zu wenden, um gegebenenfalls weitere Absprachen zu treffen oder Informationen zu erhalten (zum Beispiel über Begrenzungen der Teilnehmerzahl, Änderung im Programm o. ä.).Die Aktion »Frühlingsspaziergänge 2020« des Sächsischen Staatsministeriums für Energie, Klimaschutz, Umwelt und Landwirtschaft werden fortgesetzt. Unter www.fruehlingsspaziergang.sachsen.de können Interessierte die zahlreichen Angebote zu…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li><li><a href="service/stellenanzeigen/">Stellenanzeigen</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li class="active"><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1289"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="76712">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> kun</span><time datetime="2020-06-05"><i class="fa fa-calendar"></i> 05. Juni 2020</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/&amp;t=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/\u0026t=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Dieser Sommer in der Altstadt wird spontan</h1>
		
		<p class="subheader"><a href="sachsen/bautzen/" class="region">Hoyerswerda</a>.&nbsp;Ob es in diesem Jahr - coronabedingt - einen Boulevard Altstadt geben kann, stand lange in den Sternen. Doch vor wenigen Tagen konnten Dorit Baumeister und Frank Graumüller vom Citymanagement verkünden: Es geht los.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Artikel_AltstadtBoulevard_f5d57e337d.png" width="630" height="419"  class="img-responsive center-block"  alt="Eine Modenschau gab es zum Boulevard Altstadt im" ><figcaption>Eine Modenschau gab es zum Boulevard Altstadt im</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1009"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Schon am Donnerstag fiel der Startschuss für den Boulevard, der nun bis 22. August rund um den Marktplatz und die Kirchstraße einlädt. Mangels Vorbereitungszeit, Planungssicherheit und großer Finanzierung zwar in kleinerem Rahmen als ursprünglich geplant. Dennoch wolle man alle Register ziehen »zur Unterstützung der deutlich wirtschaftlich geschwächten« Händler, Gastronomen und Kulturschaffenden. <br /><br />Die Gastronomie erweitert nach den Erfahrungen der letzten Jahre für den Boulevard ihre Außenflächen. Die Kufa verzichtet auf Betriebsferien und öffnet ihren »Sommergarten Auszeit« mit kleinen Kulturformaten durchweg. Und auch die Féte de la Musique am 21. Juni, der Filmabend »Wundertüte« im Woyski-Park am 27. Juni, das kleine sorbische Marktfest am 8. August und das »White Dinner« am 22. August stehen, freilich vorbehaltlich, noch im Programm. In diesem Sommer, so scheint es, sind Spontanität und Improvisation bei Gästen und Veranstaltern gefragt.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/bautzen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="https://twitter.com/share?text=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan&amp;url=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('https:\/\/twitter.com\/share?text=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan\u0026url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/&amp;t=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan" target="FEopenLink" onclick="vHWin=window.open('https:\/\/www.facebook.com\/sharer.php?u=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/\u0026t=Dieser%20Sommer%20in%20der%20Altstadt%20wird%20spontan','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https://www.wochenkurier.info/sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=https:\/\/www.wochenkurier.info\/sachsen\/bautzen\/artikel\/dieser-sommer-in-der-altstadt-wird-spontan-76712\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/bautzen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="76712" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e21cb675ce119355606251ecd27377d9" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/bautzen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Bautzen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/" title="">
						<figure><img src="typo3temp/_processed_/csm_Artikel_AltstadtBoulevard_587c21ff60.png" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Dieser Sommer in der Altstadt wird spontan</h2>
						<p><span class="region">Hoyerswerda</span>. Ob es in diesem Jahr - coronabedingt - einen Boulevard Altstadt geben kann, stand lange in den Sternen. Doch vor wenigen Tagen konnten Dorit Baumeister und Frank Graumüller vom Citymanagement verkünden: Es geht los.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/ja-wort-in-kleinem-kreis-76711/" title="">
						<figure><img src="typo3temp/_processed_/csm_Artikel_Traumhochzeit_26d02ca7a8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Ja-Wort in kleinem Kreis</h2>
						<p><span class="region">Radeberg</span>. In der Corona-Krise werden auch in Radeberger Umland etliche Trauungen verschoben. Manche heiraten dennoch.Auf ihre Hochzeit hatten sich Olga und ihr Freund Thomas (Namen geändert, d. Red.) schon seit einem halben Jahr gefreut. Auf Schloss Hermsdorf wollten die beiden Ottendorfer sich in diesem Frühjahr das Ja-Wort geben. Eine richtige Märchenhochzeit…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/lockerung-der-besuchsregelungen-76710/" title="">
						<figure><img src="typo3temp/_processed_/csm_Artikel-lockerungen_kranenhaeuser_BauBisch_6a0da33fc1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Lockerung der Besuchsregelungen</h2>
						<p><span class="region">Bautzen</span>. Auf Basis der Sächsischen Corona-Schutz-Verordnung vom 3. Juni 2020 können die Krankenhäuser Bautzen und Bischofswerda die bislang geltenden Besuchsverbote lockern.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads-wk.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="die-eigenen-4-waende/"><img src="fileadmin/data/buttons/print-plus.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="corona-virus/"><img src="fileadmin/data/specials/corona/corona-button.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.wochenkurier.info/sachsen/artikel/veranstaltungen-abgesagtverschoben-76620" target="_blank"><img src="fileadmin/resources/public/img/buttons/veranstaltungen.png" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="service/newsletter/" style="height: 75px; background-image: url('fileadmin/data/buttons/newsletter_abonnieren.png');"><div class="title">Newsletter<br>abonnieren</div></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisOvertime-Button.png" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Autohaus_Muehlmann_Goerlitz-250x120.jpg" alt="Autohaus Mühlmann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/muehlmann-kg-autohaus/" target="_blank">Autohaus Mühlmann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/">Dieser Sommer in der Altstadt wird spontan</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/ja-wort-in-kleinem-kreis-76711/">Ja-Wort in kleinem Kreis</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/lockerung-der-besuchsregelungen-76710/">Lockerung der Besuchsregelungen</a>
						
							<a class="list-group-item" href="sachsen/artikel/aus-der-krise-lernen-76709/">„Aus der Krise lernen?“ </a>
						
							<a class="list-group-item" href="suedbrandenburg/artikel/wieder-nach-regulaerem-fahrplan-76708/">Wieder nach regulärem Fahrplan</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dampfschiffahrt-gmbh-steht-vor-der-insolvenz-76624/">Dampfschiffahrt GmbH steht vor der Insolvenz</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/25-jaehriger-greift-polizisten-an-76618/">25-Jähriger greift Polizisten an</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/deutschlands-erfolgreichste-sportakrobaten-hoeren-auf-76629/">Sportakrobaten beenden Karriere</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/reisebranche-demo-mit-5-bus-korso-76640/">Reisebranche: Demo mit 5. Bus-Korso</a>
						
							<a class="list-group-item" href="sachsen/artikel/veranstaltungen-abgesagtverschoben-76620/">Veranstaltungen abgesagt/verschoben</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1010"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/V3XXU4Bqmx4/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/V3XXU4Bqmx4/mqdefault.jpg" alt="Zimmis Grätsche – Episode 151 – Es ist geschafft" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 151 – Es ist geschafft</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 15551 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:43</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/bautzen/artikel/dieser-sommer-in-der-altstadt-wird-spontan-76712/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/32/cats" target="_blank">Kfz-Markt<span class="badge">22</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/16/cats" target="_blank">Jobbörse<span class="badge">131</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/8/cats" target="_blank">Immobilien<span class="badge">81</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="https://www.anonza.de/3/0/4/cats" target="_blank">Fundgrube<span class="badge">148</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/64/cats" target="_blank">Rendezvous<span class="badge">116</span></a><a class="list-group-item" href="https://www.anonza.de/3/0/2/cats" target="_blank">Computer<span class="badge">3</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002D2167846DA8C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002D2167846DA8C-1578047953.jpg" alt="Lausitzer Seenlandmagazin"/>
											<figcaption>Lausitzer Seenlandmagazin</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002DEDD0698B7E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002DEDD0698B7E0-1588233342.jpg" alt="Fahr mit Elbe Elster"/>
											<figcaption>Fahr mit Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002E6A76985144F">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002E6A76985144F-1591263010.jpg" alt="30 Jahre Sofajubiläum"/>
											<figcaption>30 Jahre Sofajubiläum</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1011"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1544168914.jpg');" target="_top" href="service/zustellung/">
					<div class="title">Zusteller/in<br>werden</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1582633709.jpg');" target="_blank" href="azubi-studi-xtra/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1262"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/logo_woku_footer.png" width="200" height="29"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="service/zustellung/" target="_top">Zustellung</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1008"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="//wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1549977084" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1530793059" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/cookieconsent.js?1526643363" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>