<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Wenn der Flug ausfällt ..." /><meta name="description" content="Bei Terrorgefahr werden ganze Flughäfen gesperrt oder Flüge gestrichen. Aber Reisende stehen nicht ohne Rechte da." /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_S2916_Recht1_Flug_b9d1a27b52.jpg" /><meta property="og:title" content="Wenn der Flug ausfällt ..." /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/" /><meta property="og:type" content="website" /><meta property="og:description" content="Bei Terrorgefahr werden ganze Flughäfen gesperrt oder Flüge gestrichen. Aber Reisende stehen nicht ohne Rechte da." /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_S2916_Recht1_Flug_b9d1a27b52.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Wenn der Flug ausfällt ... - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="879" data-region="877">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.leaderboard}"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="servicetexte/artikel/wenn-der-flug-ausfaellt-34494/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="servicetexte/artikel/wenn-der-flug-ausfaellt-34494/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-03-28">Dienstag, 28. März 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=879';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-34488 center-block">
					<a href="sachsen/goerlitz/artikel/fuechse-verabschieden-sich-von-fans-34488/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_LausitzerFuechse2_667fc1345a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Füchse verabschieden sich von Fans</h3>
							<p><span class="region">Weißwasser/O.L.</span>. Die Lausitzer Füchse verabschieden sich am Samstag (1.April) von ihren Fans aus dieser Saison.Ab 14 Uhr findet eine Autogrammstunde mit fast dem kompletten Team im Traditionsraum in der Eisarena statt. Dort wird es auch einen Materialverkauf von Schlägern, Schlittschuhen, Helmen etc. geben. Selbstverständlich ist der Fanshop wird vor Ort. …</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34487 center-block">
					<a href="sachsen/dresden/artikel/trickbetrueger-erbeuteten-40000-euro-34487/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_1ab94d_65631e6f5a.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Trickbetrüger erbeuteten 40.000 Euro</h3>
							<p><span class="region">Dresden</span>. Aktuell sind Trickbetrüger in Dresden aktiv. Die Täter, die sich als Polizeibeamte ausgaben, erbeuteten allein gestern knapp 40.000 Euro. So erhielt eine 78-Jährige aus Dresden-Striesen einen Anruf eines vermeintlichen Polizisten. Der Mann gab vor, dass bewaffnete Täter unterwegs wären und sie auf einer Liste stünde. Bei ihr würde sich ein Kriminalbeamter melden und aus…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34474 center-block">
					<a href="sachsen/meissen/artikel/kater-charly-wird-vermisst-34474/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Charly_2_5d9f08cb81.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Kater „Charly“ wird vermisst</h3>
							<p><span class="region">Meißen</span>. Familie Kummer aus Meißen vermisst ihren Kater „Charly&quot;. Der war während eines Tierarztbesuches in der Praxis auf der Louise-Otto-Peters-Straße in Coswig abgehauen. Zuletzt wurde er in Brockwitz gesehen. 
Die Besitzer freuen sich über sachdienliche Hinweise. Tel.: 0173/9273159 Familie Kummer aus Meißen vermisst ihren Kater „Charly&quot;. Der war während eines Tierarztbesuches in der Praxis auf der Louise-Otto-Peters-Straße in Coswig abgehauen. Zuletzt wurde er in Brockwitz gesehen. 
Die Besitzer freuen sich über sachdienliche…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34462 center-block">
					<a href="sachsen/bautzen/artikel/ausschreitungen-bei-pokalspiel-34462/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Themenfoto_01_349037e3b6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Ausschreitungen bei Pokalspiel</h3>
							<p><span class="region">Bischofswerda</span>. Am Sonntag war die Polizei anlässlich des Sachsenpokal-Halbfinales in Bischofswerda im Einsatz. Die rund 260 Beamten der sächsischen Polizei und Bundespolizeidirektion Pirna hatten alle Hände voll zu tun, um Ausschreitungen der beiden Fanlager im Umfeld des Wesenitzsportparks zu verhindern. Dabei kamen auch zwei Hundertschaften der Bereitschaftspolizei, die Reiterstaffel der sächsischen Polizei und ein Hubschrauber der Bundespolizei zum Einsatz. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34461 center-block">
					<a href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-retter-34461/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_DSC_0334_f8f0f4b3f0.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Neuer Flitzer für die Retter</h3>
							<p><span class="region">Großenhain</span>. Mit einer symbolischen Schlüsselübergabe nehmen die Kameraden der Freiwilligen Feuerwehr Großenhain ihren neuen Einsatzleitwagen in Empfang. 
Die Gesamtkosten für das neue, „maßgeschneiderte“ Fahrzeug belaufen sich auf 101.471 Euro, davon wurden 39.000 Euro durch den Landkreis Meißen gefördert. Gebaut wurde das Fahrzeug von der Firma „Martin Schäfer GmbH“ in Oberderdingen-Flehingen. Ausgestattet ist es mit Digitalfunk, PC mit Internetanschluss sowie E-Mail und Telefon, Fax … Es ist der erste Einsatzleitwagen (ELW 1) in der Geschichte der Feuerwehr Großenhain seit 1856. Der „alte“ ELW wurde auf Grund seiner Ausstattung zum Kommandowagen abgestuft. Er wird seinen Dienst künftig in der Gemeinde Lampertswalde verrichten und die dortigen Kameraden unterstützen. 
Der neue ELW ist eine Maßnahme aus dem Brandschutzbedarfsplan, welcher durch den Stadtrat 2013 beschlossen wurde. FischerPRESS Mit einer symbolischen Schlüsselübergabe nehmen die Kameraden der Freiwilligen Feuerwehr Großenhain ihren neuen Einsatzleitwagen in Empfang. 
Die Gesamtkosten für das neue, „maßgeschneiderte“ Fahrzeug belaufen sich auf 101.471 Euro, davon wurden…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34459 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/lebensmittelspenden-nur-zu-buerozeiten-34459/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_dipps1_a0379759d0.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Lebensmittelspenden nur zu Bürozeiten </h3>
							<p><span class="region">Dippoldiswalde</span>. Abgeordnetenbüro von Verena Meiwald mit Eiern und Weißkraut beworfenAm Wochenende wurde das Abgeordnetenbüro von Verena Meiwald (DIE LINKE) in Dippoldiswalde erneut zum Ziel einer Attacke. Unbekannte bewarfen das Büro der Landtagsabgeordneten in der Nacht vom Samstag zum Sonntag mit Eiern und Weißkraut.   Das…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34436 center-block">
					<a href="sachsen/meissen/artikel/polizeicamp-in-den-sommerferien-34436/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_Polizeicamp_2_6d4f62f3e3.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Polizeicamp in den Sommerferien </h3>
							<p><span class="region">Meißen</span>. Der Jugendfreizeitverein bietet Gelegenheit zum „reinschnuppern“.Radeburg. Der Jugendfreizeitverein Radeburg bietet zusammen mit dem Präsidium der Bereitschaftspolizei Sachsen Schülern der 8. bis 12. Klasse sowie Fachschülern vom 9. bis 14. Juli eine Berufsfelderkundungswoche an. Die Jugendlichen erhalten…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34429 center-block">
					<a href="sachsen/dresden/artikel/daumendruecken-fuer-lea-stenzel-34429/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_lea_stenzel_23e0f4fa86.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>„Daumendrücken für Lea Stenzel“</h3>
							<p><span class="region">Dresden</span>. Am 2. April findet in Messe Düsseldorf die Maskenbildner-Meisterschaft statt. Mit dabei ist auch eine Dresdnerin.
Lea Stenzel von der Hochschule für Bildende Künste Dresden hat sich für die Deutsche Meisterschaft für Maskenbildner in Ausbildung qualifiziert. 
Ihre eingereichte Bewerbungsmappe überzeugte die Jury und so wird Lea Stenzel am Sonntag, 2. April, 14…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34426 center-block">
					<a href="sachsen/meissen/artikel/franzoesische-lebensfreude-zu-gast-in-riesa-34426/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_SchueleraustauschFrankreich_737e3cc1f1.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Französische Lebensfreude in Riesa</h3>
							<p><span class="region">Riesa</span>. Riesaer Schüler erwarten ihre Freunde aus Villerupt (Frankreich) auch zum Thema „Energie“.
Riesaer Gymnasiasten der 7. Klasse bereiten sich auf den Besuch ihrer französischen Austauschschüler vor. Die Route des Stadtrundganges steht! 
Für eine Woche kümmern sich 15 Schüler der 7. Klassen des Städtischen Gymnasiums Riesa um 15…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="service/">Service</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.billboard}"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="34494">
    <header>
        <div class="text-right"><div class="partnercontent-hint">Servicetexte</div></div>
        <div class="news-infos"><time datetime="2017-03-28"><i class="fa fa-calendar"></i> 28. März 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Wenn%20der%20Flug%20ausf%C3%A4llt%20...&amp;url=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Wenn%20der%20Flug%20ausf%C3%A4llt%20...\u0026url=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/&amp;t=Wenn%20der%20Flug%20ausf%C3%A4llt%20..." target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/\u0026t=Wenn%20der%20Flug%20ausf%C3%A4llt%20...','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
        <h1>Wenn der Flug ausfällt ...</h1>
        
        <p class="subheader"><a href="servicetexte/" class="region">Servicetexte</a>.&nbsp;Bei Terrorgefahr werden ganze Flughäfen gesperrt oder Flüge gestrichen. Aber Reisende stehen nicht ohne Rechte da.</p>
    </header>
    
    <div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_S2916_Recht1_Flug_69bf700d77.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Passagiere haben Rechte, wenn der Flug verspätet startet oder annulliert wird. Foto: travnikovstudio/Fotolia" ><figcaption>Passagiere haben Rechte, wenn der Flug verspätet startet oder annulliert wird. Foto: travnikovstudio/Fotolia</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":51.09913433,"longitude":6.90261537},
			_startZoom = 10,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'http://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('http://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
    <div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.contentbanner}"></ins></div>
    
    <div class="row">
        <div class="text col-sm-8 col-sm-push-4">
            <p>Gegenüber den Fluggesellschaften sieht nach Auskunft von Verbraucherschützern die Rechtslage so aus, dass ein annullierter Flug das Recht auslöst, dass ein Fluggast anderweitig befördert werden muss. Das kann in einem anderen Flugzeug sein oder mit der Bahn. Ist absehbar, dass sich der Abflug um fünf Stunden oder mehr verzögert, besteht die Möglichkeit des Reiserücktritts mit der Folge der Zurückerstattung des Reisepreises. Ein Anspruch auf zusätzliche sogenannte Ausgleichszahlungen, wegen eines verspäteten Abflugs, besteht hingegen nicht. Terror fällt mitunter unter den Begriff höhere Gewalt. Die Fluggesellschaft hat nichts verschuldet.</p>
<p>Und vor einer geplanten Pauschalreise? Besteht die Gefahr von Terroranschlägen, muss diese Gefahr allerdings noch zum Reisezeitpunkt konkreter Natur sein, um kostenfrei von der Reise zurücktreten zu können. Verbraucherschützer raten Reisenden, sich mit dem Reiseveranstalter in Verbindung zu setzen, damit abseits von Recht und Gesetz eine zufriedenstellende Lösung gesucht werden kann.</p>
        </div>
        <div class="col-sm-4 col-sm-pull-8">
            
                
                
                
                
                

                
                

                
                
                
                
            
        </div>
    </div>
    
    <div class="news-service"><a href="servicetexte/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Wenn%20der%20Flug%20ausf%C3%A4llt%20...&amp;url=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Wenn%20der%20Flug%20ausf%C3%A4llt%20...\u0026url=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/&amp;t=Wenn%20der%20Flug%20ausf%C3%A4llt%20..." target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/\u0026t=Wenn%20der%20Flug%20ausf%C3%A4llt%20...','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/servicetexte/artikel/wenn-der-flug-ausfaellt-34494/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/servicetexte\/artikel\/wenn-der-flug-ausfaellt-34494\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
    
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="servicetexte/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="34494" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="5b0978e6fac32d93db246b6209a06e40" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="servicetexte/"><span>Weitere Servicetexte<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/vision-20-televersum-versus-seilbahn-34490/" title="">
						<figure><img src="typo3temp/_processed_/csm_cpo_quoVadisFernsehtum_fb0780c740.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Vision 2.0: Televersum versus Seilbahn </h2>
						<p><span class="region">Dresden</span>. 3. Quo vadis Fernsehtum: Verein macht sich Gedanken über VerkehrskonzeptMut zur Vision: Der Fernsehturm hat wieder ein Café, an seinem Fuß steht ein moderner Bau, in dem sich Dresden als führender Wissenschaftsstandort…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-halbfinale-oder-sommerpause-34489/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_PlayOffSpiel3_6_f687228187.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen: Halbfinale oder Sommerpause?</h2>
						<p><span class="region">Dresden</span>. Beim Serienstand von 3:3 im Playoff-Viertelfinale empfangen die Dresdner Eislöwen heute 19.30 Uhr den ESV Kaufbeuren zum entscheidenden Spiel #7 in der EnergieVerbund Arena. Der Sieger der Partie trifft bereits am Freitag, 31. März, im Halbfinale auf die Bietigheim Steelers.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/fuechse-verabschieden-sich-von-fans-34488/" title="">
						<figure><img src="typo3temp/_processed_/csm_LausitzerFuechse2_d3616efbe8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Füchse verabschieden sich von Fans</h2>
						<p><span class="region">Weißwasser/O.L.</span>. Die Lausitzer Füchse verabschieden sich am Samstag (1.April) von ihren Fans aus dieser Saison.Ab 14 Uhr findet eine Autogrammstunde mit fast dem kompletten Team im Traditionsraum in der Eisarena statt. Dort wird es auch einen Materialverkauf von Schlägern, Schlittschuhen, Helmen etc. geben. Selbstverständlich ist der Fanshop wird vor Ort. …</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=1"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><div class="title">Cottbuser<br/>des Jahres</div><img src="uploads/tx_wibuttons/1484902877.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="tag-der-sachsen/"><img src="fileadmin/data/specials/tag_der_sachsen/TagDerSachsen2017-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6549826/gallery/239/Heizungsregler_Schriftzug_250x117.jpg" alt="
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock" title="
Die ATG-Gruppe ist ein überregional tätiger Unternehmensverbund. Die Geschichte der heutigen ATG-Gruppe mit Präsenzen in allen ostdeutschen Bundesländern, Prag und Wien beginnt 1990.
Alle Kollegen stammen aus der jeweiligen Region. Oberstes Gebot sind unter anderem Qualität in Material und Ausführung sowie absolute Zuverlässigkeit.

Wir sind Ihr zuverlässiger und professioneller Partner, wenn es um die Werterhaltung Ihres Hauses und damit um die Steigerung Ihrer Lebensqualität geht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank">
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/sabine-berge" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7581097/gallery/847/slider_Berge_neu_250x117.JPG" alt="
Sabine Berge Rechtsanwältin aus DE-02977 Hoyerswerda" title="
Plötzlich oder schleichend kann der Fall eintreten, dass die Fähigkeit zur eigenen Lebensführung verloren geht. Noch immer denken die Meisten, dass Familienangehörige automatisch Entscheidungen treffen oder Unterschriften leisten können. DAS IST FALSCH! Selbst Kinder und Ehegatten müssen mit einer Vollmacht legitimiert sein, sonst entscheidet das Betreuungsgericht. Wer will das schon, vor allem, wenn die Entscheidungsfähigkeit nur vorübergehend ist. Gern helfe ich Ihnen, diese Probleme zu vermeiden!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/sabine-berge" target="_blank">
Sabine Berge Rechtsanwältin aus DE-02977 Hoyerswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/cf002/gallery/338/start_pro_697x383_250x117.jpg" alt="
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm" title="
Fußböden müssen eine Menge aushalten. CompactFloor
Wärmeleitschichten sind robust, stabil und belastbar. Ob
Wohnungsbau oder Gewerbeobjekte: CompactFloor ist eine klare Lösung für dauerhaft stabile Fußbodenaufbauten.Die hohe Wärmeleitfähigkeit bei geringer Masse sorgt für schnelles Auf- und Abheizen. Die Fußbodenheizung reagiert zeitnah auf die Wünsche der Bewohner.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank">
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/der-neue-huelsbusch" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6565226/gallery/134/Hukla_bea._-_Kopie_250x117.jpg" alt="
Der neue Hülsbusch Schönes Wohnen GmbH aus DE-01689 Weinböhla" title="
Mit einer Ausstellungsfläche von etwa 10.000 Quadratmetern sind wir eines der größten Möbelhäuser der Region. In unseren Räumen präsentieren wir Ihnen Einbauküchen, Geräte, Schlafzimmer, Matratzen, Wohnmöbel, Polstermöbel, Badmöbel, Speisezimmer sowie Jugendmöbel nahezu aller Hersteller.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/der-neue-huelsbusch" target="_blank">
Der neue Hülsbusch Schönes Wohnen GmbH aus DE-01689 Weinböhla</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7027053/gallery/543/Arbeit_048_250x117.jpg" alt="
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg" title="
Holz bietet Raum für die Anwendung in unterschiedlichsten Bereichen. Für Überdächer, Carports, Schuppen und Terrassen wird dabei gern auf den natürlichen Baustoff zurückgegriffen. Da lässt sich vieles selbst umsetzen, aber gut beraten ist, wer sich einen Fachmann ins Haus holt. Vom Beratungsgespräch bis zur Materialbeschaffung und Ausführung kann sich der Kunde auf das Fachwissen und die handwerkliche Meisterschaft des Napparell-Teams verlassen.

















































































































" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank">
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7560920/gallery/224/Bild_1_klein_250x117.jpg" alt="
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg" title="
+ Farbmischservice + Schlüsseldienst + Holzzuschnitt + Schärfdienst für alle Messer, Klingen, Sägeblätter, etc. + Küchen- und Badplanung + Geräteverleih + Transporterverleih + Handwerkerservice + toom Vorteilskarte
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank">
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/speicher-nr-1" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7583242/gallery/869/pic_12_250x117.jpg" alt="
 Speicher Nr. 1  aus DE-02977 Hoyerswerda" title="
Das sind Ulrich Hawelka (Gitarre) und Anett Heine (Gesang), zwei Künstler, die sich stets in die Herzen ihrer Zuhörer spielen. Ihnen ist ihre Liebe zu Jazzballaden und Evergreens genauso anzumerken wie auch zu aktuellen Songs. &quot;Cantante charmante&quot; - ein Programm, bei dem es ein Wiederhören gibt u.a. mit Hildegard Knef, Ella Fitzgerald, Nohra Johnes, Sade, Rosenstolz und vielen anderen mehr. Darüber hinaus haben die beiden die Satire als wirksames Mittel gegen Alltagsfrust und Politikverdrossenheit entdeckt. Hierfür entstand ein eigenes kabarettistisches Programm mit dem Titel &quot;Der real existierende Demokratismus&quot;. Mit einer kleinen Kostprobe ihres Schaffens konnte das Duo im September vergangenen Jahres beim Finale eines bundesweiten Talentwettbewerbs in Berlin überzeugen - sie erreichten den zweiten Platz! Freuen Sie sich also auf gute Unterhaltung, wenn die &quot;Saitenweisen&quot; Ausschnitte aus beiden Programmen präsentieren.
Eintritt: 5 Euro 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/speicher-nr-1" target="_blank">
 Speicher Nr. 1  aus DE-02977 Hoyerswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wirtschaftsinitiative-lausitz-e-v" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7572543/gallery/456/kopfbild13_250x117.jpg" alt="
Wirtschaftsinitiative Lausitz e.V.  aus DE-03046 Cottbus" title="
Die Lausitz steht durch den demographischen Wandel ebenso wie andere Regionen vor schwierigen Herausforderungen. Infolge der gesellschaftlichen Prozesse der 1990er Jahre werden die Auswirkungen hier stärker zu spüren sein - insbesondere im Bereich der Nachwuchs- und Fachkräftesicherung. Daher hat sich die WiL zum Ziel gesetzt, den Wirtschaftsstandort Lausitz nachhaltig zu stärken und zu vermarkten. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wirtschaftsinitiative-lausitz-e-v" target="_blank">
Wirtschaftsinitiative Lausitz e.V.  aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6569784/gallery/436/2_250x117.JPG" alt="
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden" title="
Terrassen, Naturstein-Mauern, Pflasterarbeiten, Grünanlagen-Pflanzungen, Begrünungen mit Pergolen und Rankgehölze, Rasenflächen, komplette Zaunanlagen, Automatische Bewässerungsanlagen, Hangbegrünungen, Entwässerungsanlagen-Regenrückhalteanlage (Zisternen), Zuwegungen, Hauseingangspodeste, Treppenanlagen, Parkplatzflächen, Zuarbeiten zum Garagenbau (u.a.Carport-Garagenfundamente) usw.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank">
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechen-profi-center-dresden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6597411/gallery/135/mbfm315_650_01_klein_mit_Logo_250x117.jpg" alt="
Küchen-Profi-Center Dresden  aus DE-01156 Dresden" title="
Wir laden Sie ein zu einem Streifzug durch die bunte und vielseitige Welt der schönen Küchen.
Die besten Küchen in ganz Dresden und Umgebung warten schon auf Sie! Mit Sachverstand, Ideen­reichtum und viel Einfühlungsvermögen verhilft unser Profi-Team seit vielen Jahren zufriedenen Kunden zu echten Küchen- und Wohn-Träumen.
 Vertrauen auch Sie auf bewährte Qualität, Markenküchen zu absoluten Top-Preisen und eine Auswahl, die sich gewaschen hat!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechen-profi-center-dresden" target="_blank">
Küchen-Profi-Center Dresden  aus DE-01156 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6054798/gallery/393/Haus_Nacht_-_bea_250x117.jpg" alt="
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital" title="
Stadtbus A | B | C | D | E | F - Haltestelle Platz des Friedens / Regionalbus 337 und 348 - Haltestelle Platz des Friedens / mit der Bahn bis Bahnhof Deuben (Busbahnhof) / aus Richtung Tharandt erreichen Sie uns mit den Regionallinien 344 und 363 bis zum Busbahnhof / Ausreichend, kostenlose  Parkmöglichkeiten für Pkw finden Sie auf dem Großparkplatz am Stadion des Friedens. 
Burgker Str. in Richtung Dresden , Entfernung: 120 m, 2 Minuten zu Fuß
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank">
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6568844/gallery/889/Frauen_mit_K._schnitt._klein_250x117.jpg" alt="
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain" title="
Durch langjährige Erfahrungen in der Pflege und Betreuung sind wir zu Spezialisten für ein selbstständiges und seniorengerechtes Leben in der stationären Altenhilfe geworden. Zusätzlich  unterstützen wir durch  fürsorgliche und professionelle Pflege in unseren Tagespflegen und Sozialstationen. Fachlich sehr gut qualifizierte Teams gewährleisten, dass unsere hohen Ansprüche an die Betreuung umgesetzt werden. Dafür suchen wir motivierte Auszubildende und engagiertes Personal. Sprechen Sie uns an!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank">
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="servicetexte/artikel/wenn-der-flug-ausfaellt-34494/">Wenn der Flug ausfällt ...</a>
						
							<a class="list-group-item" href="servicetexte/artikel/hilfe-und-trost-in-der-trauer-34493/">Hilfe und Trost in der Trauer</a>
						
							<a class="list-group-item" href="servicetexte/artikel/wenn-mangel-zur-chance-wird-34492/">Wenn Mangel zur Chance wird</a>
						
							<a class="list-group-item" href="servicetexte/artikel/hochwertiges-materialfeine-verarbeitung-zwei-paar-schuh-34491/">Hochwertiges Material/feine Verarbeitung – zwei Paar Schuh‘</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/vision-20-televersum-versus-seilbahn-34490/">Vision 2.0: Televersum versus Seilbahn </a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/bildergalerie-ein-lost-place-mitten-in-cottbus-34452/">Bildergalerie: Ein Lost Place mitten in Cottbus</a>
						
							<a class="list-group-item" href="sachsen/bautzen/kamenz/artikel/lkw-anhaenger-wird-von-baum-zerfetzt-34410/">LKW-Anhänger wird von Baum zerfetzt</a>
						
							<a class="list-group-item" href="suedbrandenburg/spree-neisse/artikel/stinkt-wie-chemische-reinigung-34439/">„Stinkt wie chemische Reinigung“</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/glaeserner-zirkus-oder-ein-nilpferd-auf-der-cockerwiese-34424/">Gläserner Zirkus oder Ein Nilpferd auf der Cockerwiese</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/34449/">15-jähriger Dennis G. wird vermisst</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle1}"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="servicetexte/artikel/wenn-der-flug-ausfaellt-34494/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/ysg2g5vc_7U/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/ysg2g5vc_7U/mqdefault.jpg" alt="Zimmis Grätsche - Episode 36 - Die Nacht der Olympiasieger" />
				<div class="details">
					<span class="title">Zimmis Grätsche - Episode 36 - Die Nacht der Olympiasieger</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 411 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 7:14</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="servicetexte/artikel/wenn-der-flug-ausfaellt-34494/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/32/cats" target="_blank">Kfz-Markt<span class="badge">28</span></a><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/16/cats" target="_blank">Jobbörse<span class="badge">177</span></a><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/8/cats" target="_blank">Immobilien<span class="badge">130</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/4/cats" target="_blank">Fundgrube<span class="badge">211</span></a><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/64/cats" target="_blank">Rendezvous<span class="badge">324</span></a><a class="list-group-item" href="http://www.anonza.de/3/fc13cc463280bbb97870528b73a7601b/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle2}"></ins></div><div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.mediumrectangle3}"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid={$ads.skyscraper}"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>