<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Wer hilft dem Weihnachtsmann?" /><meta name="description" content="9. Sozialer Weihnachtsmarkt auf dem Pirnaer Sonnenstein" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Soz.W._Markt_guter_W.mann_2df8ad66b9.jpg" /><meta property="og:title" content="Wer hilft dem Weihnachtsmann?" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/" /><meta property="og:type" content="website" /><meta property="og:description" content="9. Sozialer Weihnachtsmarkt auf dem Pirnaer Sonnenstein" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Soz.W._Markt_guter_W.mann_2df8ad66b9.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Wer hilft dem Weihnachtsmann? - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="116" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1022"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-12-08">Freitag,  8. Dezember 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=116';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-38318 center-block">
					<a href="sachsen/dresden/artikel/spendenbaum-bei-dehner-38318/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_DehnerSpendenbaum_2_1934fff490.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Spendenbaum bei Dehner</h3>
							<p><span class="region">Dresden</span>. Auch Tiere haben Wünsche. Vor allem wenn sie im Tierheim Horka leben, einem vom Tierschutzverein „Sankt Horkano Umkreis Niesky“ e. V. geführten Haus.
Für dieses Tierheim haben die Mitarbeiter im Dehner Gartencenter auf der Washingtonstraße 61 einen Spendenbaum im Markt aufgestellt. Daran hängen Karten mit &quot;Wünschen&quot; von Tieren, die von Kunden erfüllt werden können. Die Aktion läuft bis 23. Dezember, danach übergeben die Dehner-Mitarbeiter die Spenden vor Ort in Horka.Auch Tiere haben Wünsche. Vor allem wenn sie im Tierheim Horka leben, einem vom Tierschutzverein „Sankt Horkano Umkreis Niesky“ e. V. geführten Haus.
Für dieses Tierheim haben die Mitarbeiter im Dehner Gartencenter auf der Washingtonstraße 61 einen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38248 center-block">
					<a href="suedbrandenburg/oberspreewald-lausitz/artikel/katharina-braucht-einen-lebensretter-38248/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Spende_04_1440298583.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Katharina braucht einen Lebensretter</h3>
							<p><span class="region">Senftenberg</span>. Dringend Stammzellenspender für sechs Monate altes Mädchen gesuchtDie sechs Monate alte Katharina aus Senftenberg leidet an Septischer Granulomatose, einer lebensbedrohlichen Erkrankung des blutbildenden Systems. Seit der Diagnose vor wenigen Wochen ist klar, dass sie einen passenden Stammzellspender sucht. Wer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38236 center-block">
					<a href="sachsen/meissen/artikel/56-wuensche-sind-noch-uebrig-38236/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_annemarie_e55f068b23.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>56 Wünsche sind noch übrig</h3>
							<p><span class="region">Radebeul</span>. Bereits zum dritten Mal steht im Gutsmarkt von Schloss Wackerbarth ein „Wunschbaum“ und wartet darauf, "abgeschmückt" zu werden.Insgesamt 56 Kinder und Jugendliche aus zehn Wohngruppen der Kinderarche Sachsen haben in den letzten Wochen ihre ganz persönlichen Wunschzettel gebastelt und sie aufgehängt. Die einzelnen Wünsche sind dabei so unterschiedlich wie die Kinder und…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38221 center-block">
					<a href="sachsen/meissen/artikel/700-lichter-fuer-zusammenhalt-38221/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BB2489_33679866_02_bfd2a3b5af.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>700 Lichter für Zusammenhalt</h3>
							<p><span class="region">Riesa</span>. Gröbaer laden am 9.Dezember zum gemütlichen Weihnachtsmarkt in die Kirchstraße ein.Auf die Abschaltung der Straßenbeleuchtung 2011 reagierten die Gröbaer mit der kreativen Idee einer Straßenweihnacht auf der dunklen Kirchstraße. 
Somit gab es in den sechs Jahren wenigstens einmal im Jahr mit 700 Kerzen und vielen Feuerkörben Licht…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38092 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-berliner-verhaeltnisse-38092/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_21_8704b2f1c9.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Berliner Verhältnisse</h3>
							<p><span class="region">Sachsen</span>. Wenn bislang von »Berliner Verhältnissen« die Rede war, dann hieß das: Berlin wird schlecht regiert, deshalb geht es der Stadt gut. Derzeit erweitert sich der Bedeutungshorizont dieses Spruchs über die Berliner Stadtgrenzen hinaus. Motto: In Berlin wird zwar nicht regiert, aber dem Land geht es bestens.
Und tatsächlich: Nachdem wir Wähler unter den Gewählten einigermaßen Verwirrung angerichtet haben, werden im Land lediglich die Geschäfte geführt. Von Unsicherheit, von Krisenstimmung gar kann, anders als von den Berliner Raumschiffakteuren erwartet, allerdings keine Rede sein – die Bayern haben einen neuen alten Trainer und siegen und siegen, die Weihnachtszeit ist handels-technisch seit September in vollem Gange, die Aktienkurse bewegen sich unauffällig mal noch oben, mal nach unten, die Wölfe machen nicht mehr nur den tiefen Osten unsicher, die Sachsen freuen sich auf den nächsten Dresdner Auftritt Roland Kaisers. Und Til Schweiger gibt vor Gericht wieder mal den Rechthaber vom Dienst.
Das alles ist beruhigend normal. Weshalb die Berliner Bundesakteure auch in aller Ruhe weiter darüber streiten sollten, wer denn nun wie staatspolitische Verantwortung zu tragen hat. Solange nämlich brennt nichts an im Lande.
Ihr Hans EggertWenn bislang von »Berliner Verhältnissen« die Rede war, dann hieß das: Berlin wird schlecht regiert, deshalb geht es der Stadt gut. Derzeit erweitert sich der Bedeutungshorizont dieses Spruchs über die Berliner Stadtgrenzen hinaus. Motto: In Berlin…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38084 center-block">
					<a href="sachsen/dresden/artikel/24-dresdner-stollenfest-38084/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Stollenfest_2014_01_79bc205693.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i><i class="fa fa-film" title="Dieser Artikel beinhaltet ein Video."></i></div></figure>
						<div class="text">
							<h3>24. Dresdner Stollenfest </h3>
							<p><span class="region">Dresden</span>. Dresden feiert mit Geschmack und internationalen Gästen das Stollenfest am 9. Dezember Ein Riesenstriezel, mehrere Tonnen schwer, über 500 Teilnehmer im großen Festumzug, das Dresdner Stollenmädchen als sympathische Schirmherrin: Zehntausende Gäste aus aller Welt: Das sind die Zutaten für Dresdens vorweihnachtlichen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38054 center-block">
					<a href="sachsen/artikel/hier-bietet-sogar-der-weihnachtsmann-mit-38054/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_WeihnachtsAuktion_Fotolia_02_f87576f28c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weihnachts-Auktion hat begonnen</h3>
							<p><span class="region">Sachsen</span>. Hier bietet sogar der Weihnachtsmann mitDie Weihnachtsgeschenke werden in diesem Jahr nicht einfach gekauft, sondern online ersteigert. Die WochenKurier-Weihnachtsauktion macht‘s möglich. 
Bei der Auktion ersteigern Sie ein hochwertiges Produkt von einem lokalen Anbieter zum halben Preis.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38053 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/maerchenhaftes-in-potschappel-38053/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_Potschappel_2_c328de9ecc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Märchenhaftes in Potschappel</h3>
							<p><span class="region">Freital</span>. 13. Potschappler Advent lädt am Wochenende ein  Der soziale Weihnachtsmarkt »13. Potschappler Advent« vereint Bewährtes und Neues und wird sich in diesem Jahr&nbsp; den Märchen aus aller Welt widmen.
Mit den Vorbereitungen haben die Kollegen vom Koordinationsbüro für Soziale Arbeit zusammen mit allen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-38051 center-block">
					<a href="sachsen/goerlitz/artikel/schulbusse-kontrolliert-38051/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_5c0027_4e0ece08b4.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Polizei kontrollierte Schulbusse</h3>
							<p><span class="region">Görlitz</span>. Zwischen Anfang und Mitte November hat die Polizei gemeinsam mit Vertretern des Landkreises an vier unterschiedlichen Tagen in Ebersbach-Neugersdorf, Görlitz, Rietschen und Zittau Schulbusse besonders genau unter die Lupe genommen. Den Schwerpunkt legten die Kontrolleure vorrangig auf den technischen Zustand und die Ausrüstung der genutzten Busse, Kleinbusse oder Taxen sowie die Frage, ob die Fahrer die erforderliche Berechtigung zur Personenbeförderung besaßen. 
Positiv fiel laut Polizei auf, dass es keine gravierenden Verstöße gab. Bei der Beschilderung der Fahrzeuge stellten die Kontrolleure allerdings kleinere Mängel fest. Auf diese wiesen sie die Fahrer hin. Insgesamt kamen 49 Personentransporter unter die Lupe. Die Prüfer beanstandeten insgesamt zweimal fehlende Zusatzblinker und neunmal mangelnde oder fehlende Beschilderung. Die Polizei wird die Schulbuskontrollen auch im kommenden Jahr gemeinsam mit den Landratsämtern fortsetzen.Zwischen Anfang und Mitte November hat die Polizei gemeinsam mit Vertretern des Landkreises an vier unterschiedlichen Tagen in Ebersbach-Neugersdorf, Görlitz, Rietschen und Zittau Schulbusse besonders genau unter die Lupe genommen. Den Schwerpunkt…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1295"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="38316">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> cw</span><time datetime="2017-12-08"><i class="fa fa-calendar"></i> 08. Dezember 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Wer%20hilft%20dem%20Weihnachtsmann%3F&amp;url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Wer%20hilft%20dem%20Weihnachtsmann%3F\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/&amp;t=Wer%20hilft%20dem%20Weihnachtsmann%3F" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/\u0026t=Wer%20hilft%20dem%20Weihnachtsmann%3F','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Wer hilft dem Weihnachtsmann?</h1>
		
		<p class="subheader"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="region">Sächsische Schweiz-Osterzgebirge</a>.&nbsp;9. Sozialer Weihnachtsmarkt auf dem Pirnaer Sonnenstein</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_caw_Soz.W._Markt_guter_W.mann_b0cbc0f4e0.jpg" width="630" height="419"  class="img-responsive center-block"  alt="Einen großen Schlitten hat der Weihnachtsmann auch!  Foto: Wo" ><figcaption>Einen großen Schlitten hat der Weihnachtsmann auch!  Foto: Wo</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1024"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p> Am 16. und 17. Dezember, jeweils 14 bis 18 Uhr, findet auf dem Gelände der Lebenshilfe im Varkausring 108, der&nbsp; 9. Soziale Weihnachtsmarkt im Landkreis&nbsp; statt. </p>
<p>Die Organisatoren bitten daher wieder um Geschenkspenden. »Die Freude der Kinder war in den vergangenen Jahren immer groß als sie sich ein Geschenk beim Weihnachtsmann abholen konnten«, erinnert sich Michael Richter, Landesgeschäftsführer des Paritätischen Wohlfahrtsverbandes Sachsen.&nbsp; Die Veranstalter hoffen auch diesmal wieder auf eine breite Spendenbereitschaft. </p>
<p>Als Geschenk abgeben werden kann alles, was Kindern von 0 bis 16 Jahren Freude macht – von Spielsachen über Lernmaterialien bis hin zu Büchern und Naschwerk wird alles gern genommen. Die Spender werden gebeten, die Geschenke möglichst einzupacken und zu kennzeichnen, ob sie für Jungen oder Mädchen bestimmt sind und für welche Altersklasse. </p>
<p>Die Geschenke können bis zum 14. Dezember beim ASB im Varkausring 109 (von 10-16 Uhr) oder dem Bürgerbüro des Landratsamtes im Schloßhof 2/4 in Pirna abgegeben werden. Die Schirmherrschaft für die Veranstaltung hat wieder Landrat&nbsp; Michael Geisler übernommen.</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Wer%20hilft%20dem%20Weihnachtsmann%3F&amp;url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Wer%20hilft%20dem%20Weihnachtsmann%3F\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/&amp;t=Wer%20hilft%20dem%20Weihnachtsmann%3F" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/\u0026t=Wer%20hilft%20dem%20Weihnachtsmann%3F','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/wer-hilft-dem-weihnachtsmann-38316\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/saechsische-schweiz-osterzgebirge/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="38316" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="17f5f862adb1cf11f829773646e28035" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/saechsische-schweiz-osterzgebirge/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Sächsischen Schweiz-Osterzgebirge<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/" title="">
						<figure><img src="typo3temp/_processed_/csm_caw_Soz.W._Markt_guter_W.mann_d5c6f1015c.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wer hilft dem Weihnachtsmann?</h2>
						<p><span class="region">Sächsische Schweiz-Osterzgebirge</span>. 9. Sozialer Weihnachtsmarkt auf dem Pirnaer Sonnenstein Am 16. und 17. Dezember, jeweils 14 bis 18 Uhr, findet auf dem Gelände der Lebenshilfe im Varkausring 108, der&nbsp; 9. Soziale Weihnachtsmarkt im Landkreis&nbsp; statt. 
Die Organisatoren bitten daher wieder um Geschenkspenden. »Die Freude der Kinder war in…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/niemand-soll-heiligabend-allein-sein-38312/" title="">
						<figure><img src="typo3temp/_processed_/csm_Krippenspiel_Feier_Einsame_f9843660e0.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Niemand soll Heiligabend allein sein</h2>
						<p><span class="region">Löbau</span>. „Heiligabend gemeinsam feiern“ steht groß auf dem Flyer. Die Evangelische Freikirche Sohland und das Begegnungszentrum Löbau laden auch in diesem Jahr zu einer Weihnachtsfeier für einsame Menschen.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/gut-versorgt-durch-den-winter-38309/" title="">
						<figure><img src="typo3temp/_processed_/csm_Hund_05_a3697a660c.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Gut versorgt durch den Winter</h2>
						<p><span class="region">Diera-Zehren</span>. Tierfreunde spenden für den Elbe-Tierpark HebeleiDirekt am Elbradweg liegt das Naturerlebniszentrum Elbepark Hebelei. Seit 1972 züchten und halten die Betreiber dort vom Aussterben bedrohte Haustierarten. »Die Haustiere sterben aus, weil sie mit den Hochleistungsrassen nicht mehr mithalten können.…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><a href="adventskalender/" target="_blank"><img src="fileadmin/data/specials/adventskalender_2017/adventskalender_banner.jpg" width="300" height="145"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=7"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="goldene-hausnummer-sachsen/"><img src="fileadmin/data/buttons/sachsen.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="goldene-hausnummer-brandenburg/"><img src="fileadmin/data/buttons/brandenburg.png" width="300" height="75"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/klinikum-niederlausitz-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Klinikum_Logo-250x120.jpg" alt="Unternehmensgruppe Klinikum Niederlausitz GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/klinikum-niederlausitz-gmbh/" target="_blank">Unternehmensgruppe Klinikum Niederlausitz GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/compact-floor-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Compactfloor_4C_ohneWLS-250x120.jpg" alt="Compact Floor GmbH Wärmeleitschichten" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/compact-floor-gmbh/" target="_blank">Compact Floor GmbH Wärmeleitschichten</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Wochenkurier-250x120.jpg" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/ein-mops-kam-um-die-ecke-38327/">Ein Mops kam um die Ecke</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/spendenbaum-bei-dehner-38318/">Spendenbaum bei Dehner</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/eisloewen-sachsenderby-und-bietigheim-38317/">Eislöwen: Sachsenderby und Bietigheim</a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/">Wer hilft dem Weihnachtsmann?</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/niemand-soll-heiligabend-allein-sein-38312/">Niemand soll Heiligabend allein sein</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/alexander-knappe-praesentiert-vorgeschmack-aufs-neue-album-37767/">Alexander Knappe präsentiert Vorgeschmack aufs neue Album</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/boxbergol/artikel/spiegelglatt-lkw-kracht-im-gegenverkehr-in-drei-pkw-38050/">Spiegelglatt: LKW kracht im Gegenverkehr in drei PKW </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/mafia-mia-fiesta-mexicana-37994/">Mafia Mia: Fiesta Mexicana</a>
						
							<a class="list-group-item" href="suedbrandenburg/spree-neisse/artikel/finanzielle-schieflage-werg-ev-peitz-vor-dem-aus-38207/">Finanzielle Schieflage: WERG e.V. Peitz vor dem Aus</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/mit-handgepaeck-in-den-skiurlaub-37977/">Mit Handgepäck in den Skiurlaub</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1025"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/QkOG0q2NzM8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/QkOG0q2NzM8/mqdefault.jpg" alt="Zimmis Grätsche – Episode 66 – Zurück in den Schacht" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 66 – Zurück in den Schacht</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 6992 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 10:11</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wer-hilft-dem-weihnachtsmann-38316/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/32/cats" target="_blank">Kfz-Markt<span class="badge">18</span></a><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/16/cats" target="_blank">Jobbörse<span class="badge">130</span></a><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/8/cats" target="_blank">Immobilien<span class="badge">101</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/4/cats" target="_blank">Fundgrube<span class="badge">142</span></a><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/64/cats" target="_blank">Rendezvous<span class="badge">309</span></a><a class="list-group-item" href="http://www.anonza.de/3/f5a1151b1ac07b455063e0c531df5a3d/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024B457744675A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024B457744675A-1510645479.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024BF8C98B833B">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024BF8C98B833B-1512050248.jpg" alt="Stadtverwaltung Großenhain"/>
											<figcaption>Stadtverwaltung Großenhain</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002505D4D70A399">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002505D4D70A399-1512651014.jpg" alt="Euronics Weißwasser"/>
											<figcaption>Euronics Weißwasser</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1026"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1500016969.png');" target="_blank" href="reisetagebuch/">
					<div class="title">Reisetagebuch</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1502364169.png');" target="_top" href="ferienaktion/">
					<div class="title">Ferienaktion</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1492092009.jpg');" target="_blank" href="https://woku.marktplatzauktion.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1265"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1023"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>