<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="15 Jahre warten auf den ersten Zug   " /><meta name="description" content="Weißeritztalbahn dampft  wieder auf der kompletten Strecke von Freital bis Kipsdorf" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Ankunft_Kipsdorf_6806b7a5cb.jpg" /><meta property="og:title" content="15 Jahre warten auf den ersten Zug   " /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/" /><meta property="og:type" content="website" /><meta property="og:description" content="Weißeritztalbahn dampft  wieder auf der kompletten Strecke von Freital bis Kipsdorf" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Ankunft_Kipsdorf_6806b7a5cb.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>15 Jahre warten auf den ersten Zug    - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="116" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1022"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-06-19">Montag, 19. Juni 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=116';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-35466 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/pirna/artikel/konzert-fuer-generationen-35466/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_caw_Olaf_Schlechten_08a40db1d0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Konzert für Generationen</h3>
							<p><span class="region">Pirna-Sonnenstein</span>. ATZE e.V. im Soziokulturellen Zentrum Sonnenstein lädt einDer ATZE e.V. im Soziokulturellen Zentrum Sonnenstein lädt am 20. Juni, 14 Uhr zu einem Mehrgenerationenkonzert unter dem Motto „Listige Lieder für lustige Leute - oder umgekehrt?&quot; ein. Liedermacher Olaf Schechten entführt alle großen und kleinen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35445 center-block">
					<a href="sachsen/meissen/artikel/anspruch-auf-manager-lizenz-35445/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fotolia_32909637_S_bb66a56e50.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Anspruch auf Manager-Lizenz</h3>
							<p><span class="region">Riesa</span>. Der Landessportbund und die Studienakademie Riesa unterzeichnen Vereinbarung zur Trainerausbildung.Absolventen der Staatlichen Studienakademie Riesa in der Studienrichtung Event- und Sportmanagement mit dem Schwerpunkt Sportmanagement erhalten künftig mit ihrem Abschluss die Vereinsmanager-B-Lizenz des DOSB. Dies ist Inhalt einer…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35440 center-block">
					<a href="sachsen/dresden/artikel/42-jaehriger-dresdner-wird-vermisst-35440/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_201670614_361_vermisster_rouven_L_c8dcf53473.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>42-jähriger Dresdner wird vermisst</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Polizei sucht öffentlich nach Rouven L.. Er wird seit Pfingstmontag vermisst.Der 42-Jährige hatte am Pfingstmontag (5. Juni) gegen 17.30 Uhr seine Wohnung an der Lommatzscher Straße verlassen. Seither ist er nicht zurückgekehrt und hat sich auch nicht wie angekündigt bei seiner Frau gemeldet. Sie hat zwischenzeitlich eine…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35439 center-block">
					<a href="sachsen/goerlitz/artikel/freistaat-sichert-schleife-und-trebendorf-hilfe-zu-35439/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_F_rdermittel_01_4bd8fb17cd.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Freistaat sichert Schleife und Trebendorf Hilfe zu</h3>
							<p><span class="region">Schleife</span>. Der Freistaat Sachsen hat den Gemeinden Trebendorf und Schleife Unterstützung bei wichtigen nachzuholenden Investitionen in die kommunale Infrastruktur zugesichert.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35403 center-block">
					<a href="sachsen/dresden/artikel/blutspenden-in-den-sommermonaten-35403/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Blutspende_10_bd0b3cfe85.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Blutspenden in den Sommermonaten</h3>
							<p><span class="region">Dresden</span>. Auch in der Ferienzeit muss die Patientenversorgung gesichert sein.
 In Deutschland stehen die Sommerferien vor der Tür! Für viele bedeutet das, endlich einen schon länger geplanten Urlaub anzutreten, Sonne und Freizeit zu genießen. 
Menschen, denen es wichtig ist, regelmäßig mit ihrer Blutspende kranken oder…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35402 center-block">
					<a href="sachsen/dresden/artikel/soll-dresden-lenin-ersteigern-35402/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Unbenannt2_02_e3d0be6feb.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-comments-o" title="Dieser Artikel beinhaltet 1 Kommentare."></i></div></figure>
						<div class="text">
							<h3>Soll Dresden Lenin ersteigern?</h3>
							<p><span class="region">Dresden</span>. Das zwölf Meter hohe Denkmal für Wladimir Iljitsch Lenin, das von 1974 bis 1992  auf der Prager Straße/Wiener Platz stand, soll am 17. Juni versteigert werden.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35398 center-block">
					<a href="sachsen/goerlitz/artikel/loebau-hat-neue-rettungswache-35398/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_TrierRettungsdienst_01_cc9f0bb91b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Löbau hat neue Rettungswache</h3>
							<p><span class="region">Löbau</span>. Nach 15 Monaten Bauzeit ist am 8. Juni das Gebäude der neuen Rettungswache Löbau fertiggestellt worden. Zwar müssen die Außenanlagen noch ihr gewünschtes Erscheinungsbild bekommen, das Gebäude kann aber bereits für die Nutzung vorbereitet werden.  </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35393 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/wild-und-romantisch-durch-die-felsengruende-35393/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Turnuswanderung_60ef4a838e.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Wild und romantisch durch die Felsengründe</h3>
							<p><span class="region">Stadt Wehlen</span>. Jeden Freitag in der Saison öffnet Nationalparkführer Ralf Schmädicke Augen und Herzen für Wanderfreunde in den Felsengründen oberhalb von Stadt Wehlen.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-35390 center-block">
					<a href="sachsen/artikel/zahlungskarten-weg-was-nun-35390/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_kreditkartenSperrung_72e2df1dda.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zahlungskarten weg – was nun?</h3>
							<p><span class="region">Sachsen</span>. Wer sein „Plastegeld“ verliert, sollte umgehend handeln und Karte wie Konto sperren lassen. Dafür gibt es eine bundeseinheitliche Nummer.
Abhanden gekommene girocards oder Kreditkarten müssen umgehend gesperrt werden – das ist allgemein bekannt. Doch wie würden die Deutschen ihre Karten gerne sperren? Laut einer Umfrage von TNS Infratest greifen 75 Prozent am liebsten zum Telefonhörer.…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1295"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="35468">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> cw</span><time datetime="2017-06-18"><i class="fa fa-calendar"></i> 18. Juni 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20&amp;url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/&amp;t=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/\u0026t=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>15 Jahre warten auf den ersten Zug   </h1>
		
		<p class="subheader"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="region">Dippoldiswalde</a>.&nbsp;Weißeritztalbahn dampft  wieder auf der kompletten Strecke von Freital bis Kipsdorf</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Ankunft_Kipsdorf_e7cd56bca0.jpg" alt="In Kipsdorf wurde der erste Zug nach 15 Jahren mit einem großen Volksfest begrüßt.  Foto: Prange" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>In Kipsdorf wurde der erste Zug nach 15 Jahren mit einem großen Volksfest begrüßt.  Foto: Prange</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Band_durchschneiden__3_522b8f75fb.jpg" alt="Alles was Rang und Namen kam, um das Band vor der Lok durchzuschneiden." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Alles was Rang und Namen kam, um das Band vor der Lok durchzuschneiden.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Dulig_mit_roter_Muetze_b626ab58bb.jpg" alt="Wirtschaftsminister Martin Dulig und Vize-Landtagspräsidentin Andrea Dombois gaben das Signal für den ersten Zug nach Kippsdorf." /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Wirtschaftsminister Martin Dulig und Vize-Landtagspräsidentin Andrea Dombois gaben das Signal für den ersten Zug nach Kippsdorf.</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_caw_Wasser_fuer_die_Lok_2_f3998bfcd4.jpg" alt="Wasser musste die Lok in Dipps für die Weiterfahrt aber auch fassen.  Fotos: Wo" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Wasser musste die Lok in Dipps für die Weiterfahrt aber auch fassen.  Fotos: Wo</figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_caw_Ankunft_Kipsdorf_6152540b03.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_caw_Band_durchschneiden__3_672242d722.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_caw_Dulig_mit_roter_Muetze_e1424101eb.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_caw_Wasser_fuer_die_Lok_2_b884408d5f.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1024"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>&nbsp;„Endlich, endlich wieder von Dipps nach Kips“ – mit diesem selbst gemalten Schild wartete ein alter Dippser sehnsüchtig auf den ersten Zug aus Freital-Hainsberg, der dann weiter bis Kipsdorf dampfen sollte. &nbsp;Damit rollt Deutschlands dienstälteste Schmalspurbahn wieder von Freital-Hainsberg über 26 Kilometer durch den Rabenauer Grund bis Kurort Kipsdorf. Sachsens Wirtschaftsminister Martin Dulig durchschnitt mit Vertretern der Kommunen und des Bahnbetreibers SDG&nbsp; das Band für die Inbetriebnahme des oberen Abschnittes. Bund und Freistaat haben in den Wiederaufbau der Strecke gut 40 Millionen Euro investiert, davon 17 Millionen in den elf&nbsp; Kilometer langen Abschnitt Dipps-Kipsdorf. Im Zuge der gut einjährigen Bauarbeiten entstanden zwei neue Brücken, fünf bestehende wurden saniert. Insgesamt wurden über 19 Kilometer Gleise auf 11.000 Tonnen Schotter verlegt. Zehn Gebäude entlang der Strecke&nbsp; wurden denkmalgerecht saniert.</p>
<p>„Besonders die Bevölkerung entlang der Strecke hat sich für den Wiederaufbau der Weißeritztalbahn stark gemacht“, sagte Landrat Michael Geisler&nbsp; zur Eröffnung.&nbsp; „Der Wiederaufbau&nbsp; ist für die Bürger&nbsp; ein deutliches Zeichen, welch hohen Stellenwert die Schmalspurbahn für die Region hat.“ Die Strecke gilt durch ihre landschaftliche Vielfalt als eine der schönsten Strecken Deutschlands. Im vergangen Jahr waren rund 145.000 Fahrgäste mit der Bahn unterwegs. &nbsp;Der Anteil des Bundes lag&nbsp; bei 21,4 Millionen&nbsp; Euro und entspricht 55,7 Prozent der Gesamtbaukosten der Strecke. Zusätzlich wendet der&nbsp; VVO &nbsp;jährlich 4,2 Millionen Euro für den Betrieb auf der Weißeritztalbahn und der Lößnitzgrundbahn auf. Auf Initiative von Klaus Brähmig MdB treffen sich derzeit regelmäßig Bürgermeister und Verwaltungsfachleute der an der Bahnlinie liegenden Kommunen, um ein touristisches Gesamtkonzept zu entwickeln, das zur besseren Auslastung der Bahn beitragen soll. „Der Staat hat hier viel Steuergeld investiert. Die Bewohner der Region, die Städte und Gemeinden und die Touristiker sind nun gefordert, um die Bahn erfolgreich am Markt zu platzieren“, erklärte Brähmig .&nbsp; Nach dem offiziellen Start wurden die ersten planmäßigen &nbsp;Züge &nbsp;zu einem historischen Zeitpunkt auf die Strecke geschickt. Und sicher kamen da bei manch einem Erinnerungen hoch. &nbsp;Sie dampften um 13.22 Uhr in Freital-Hainsberg und 13.42 Uhr in Kurort Kipsdorf los. Beide waren so annähernd zu den Zeiten unterwegs wie die letzten zwei Züge, die am 12. August 2002 ihre Ziele wegen der Flut und der Zerstörung der Strecke nicht mehr erreichten. </p>
<p>Ins Rampenlicht, auch ins touristische tritt die kleine Bahn&nbsp; am 15./16.Juli wieder.&nbsp; Dann wird das Schmalspurbahn-Festival&nbsp; gefeiert&nbsp; und&nbsp;&nbsp; entlang der&nbsp; gesamten Strecke lädt&nbsp; die Weißeritztalbahn&nbsp;&nbsp; mit einem Programm für die ganze Familie und 34 Fahrten zum Dampfausflug ins Osterzgebirge ein. <a href="http://www.vvo-online.de" target="_blank">www.vvo-online.de</a>&nbsp; (caw)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/saechsische-schweiz-osterzgebirge/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20&amp;url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/&amp;t=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/\u0026t=15%20Jahre%20warten%20auf%20den%20ersten%20Zug%20%20%20','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/saechsische-schweiz-osterzgebirge\/artikel\/15-jahre-warten-auf-den-ersten-zug-35468\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/saechsische-schweiz-osterzgebirge/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="35468" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="c2c374c265fdfd9b2f4edb7d829ec90b" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/saechsische-schweiz-osterzgebirge/"><span><span class="hidden-xs">Weitere Nachrichten aus der </span>Sächsischen Schweiz-Osterzgebirge<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/schuelerpraktikum-bei-der-polizei-35476/" title="">
						<figure><img src="typo3temp/_processed_/csm_Schuelerpraktikum_Bild_1_fcfd1d5f31.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Schülerpraktikum bei der Polizei</h2>
						<p><span class="region">Görlitz</span>. “Und, was möchtest du einmal werden?” - diese Frage bekommen viele Kinder und Jugendliche im Laufe ihres Schülerlebens zu hören. Feuerwehrmann, Pilot, Ärztin… Es gibt viele interessante Berufe. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/geldautomat-gesprengt-35475/" title="">
						<figure><img src="typo3temp/_processed_/csm_XCITE170601_1120A_4c627903b9.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Geldautomat gesprengt</h2>
						<p><span class="region">Bernsdorf</span>. In der Nacht zu Freitag sind in Bernsdorf Unbekannte in den Vorraum einer Bank-Filiale an der Rathausallee eingedrungen und haben einen Geldautomaten gesprengt. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/kampf-um-die-autocross-krone-35473/" title="">
						<figure><img src="typo3temp/_processed_/csm_Autocross4_fd97897067.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Kampf um die Autocross-Krone</h2>
						<p><span class="region">Cunewalde</span>. Am kommenden Wochenende brettern Europas beste Autocrosser über den Matschenberg. Zum EM-Lauf kann der MC Oberlausitzer Bergland allen Fahrern und Besuchern dank eines neuen Sanitärgebäudes auch neben der Strecke optimale Bedingungen bieten.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=7"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6540036/gallery/258/CIMG4617_250x117.JPG" alt="
KüchenMaus GmbH  aus DE-01067 Dresden" title="
multifunktionale Küchen, welche nicht nur durch Funktion und Design begeistern, sondern auch in Preis und Leistung überzeugen!
Inspiriert durch die Vielfalt der Modelle unserer Küchenhersteller, planen Sie gemeinsam mit uns Ihre Traumküche. Unterstützt durch Computeranimation, gewinnen Sie erste Einblicke in Ihre neu geplante Küche.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank">
KüchenMaus GmbH  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/baugrundstueck" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/Hornig/gallery/1045/Original_2123_01_250x117.JPG" alt="
Baugrundstück in sonniger Lage aus DE-01877 Schmölln" title="
Das Grundstück ist ortsüblich erschlossen. Es ist rechteckig geschnitten, liegt erhöht und befindet
sich an einer ruhigen Straße im Ort. Zum Baugrundstück gehört ein zweites Flurstück, durch welches die Zufahrt gewährleistet wird. Die Gesamtgröße
inkl. Zufahrt beträgt ca. 943 m² (ca. 821 m² + ca. 122 m²). Eine Vermessung des Grundstücks ist bereits erfolgt, die katastermäßige Fortschreibung beantragt. Die Wohnbebauung der Liegenschaft ist laut Auskunft des Verkäufers gem. § 34 BauGB (Lückenbebauung) zulässig. Der Eigentümer hat eine Bauvoranfrage beim zuständigen Landratsamt gestellt, die Antwort steht noch aus. Direkt am Grundstück liegen die Medien
zentrale Kanalisation, Trinkwasser, Elektroenergie und Erdgas an. Die Straße ist asphaltiert, ein befestigter
Fuß- und Radweg mit Straßenbeleuchtung ist vorhanden. Der Abwassererschließungsbeitrag für das Grundstück ist beglichen, offene Rechnungen gibt es nicht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/baugrundstueck" target="_blank">
Baugrundstück in sonniger Lage aus DE-01877 Schmölln</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6568844/gallery/889/Frauen_mit_K._schnitt._klein_250x117.jpg" alt="
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain" title="
Durch langjährige Erfahrungen in der Pflege und Betreuung sind wir zu Spezialisten für ein selbstständiges und seniorengerechtes Leben in der stationären Altenhilfe geworden. Zusätzlich  unterstützen wir durch  fürsorgliche und professionelle Pflege in unseren Tagespflegen und Sozialstationen. Fachlich sehr gut qualifizierte Teams gewährleisten, dass unsere hohen Ansprüche an die Betreuung umgesetzt werden. Dafür suchen wir motivierte Auszubildende und engagiertes Personal. Sprechen Sie uns an!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank">
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7027053/gallery/543/Arbeit_048_250x117.jpg" alt="
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg" title="
Holz bietet Raum für die Anwendung in unterschiedlichsten Bereichen. Für Überdächer, Carports, Schuppen und Terrassen wird dabei gern auf den natürlichen Baustoff zurückgegriffen. Da lässt sich vieles selbst umsetzen, aber gut beraten ist, wer sich einen Fachmann ins Haus holt. Vom Beratungsgespräch bis zur Materialbeschaffung und Ausführung kann sich der Kunde auf das Fachwissen und die handwerkliche Meisterschaft des Napparell-Teams verlassen.

















































































































" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank">
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6054798/gallery/393/Haus_Nacht_-_bea_250x117.jpg" alt="
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital" title="
Stadtbus A | B | C | D | E | F - Haltestelle Platz des Friedens / Regionalbus 337 und 348 - Haltestelle Platz des Friedens / mit der Bahn bis Bahnhof Deuben (Busbahnhof) / aus Richtung Tharandt erreichen Sie uns mit den Regionallinien 344 und 363 bis zum Busbahnhof / Ausreichend, kostenlose  Parkmöglichkeiten für Pkw finden Sie auf dem Großparkplatz am Stadion des Friedens. 
Burgker Str. in Richtung Dresden , Entfernung: 120 m, 2 Minuten zu Fuß
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank">
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7567060/gallery/127/Schroeder_Slider_1_250x117.jpg" alt="
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus" title="
Lassen Sie sich über unsere breite Auswahl an Bodenbelägen beraten, egal ob Teppich, Laminat, Parkett, PVC-Beläge oder Industrieböden. Unsere Palette reicht vom Sauberkeitsanstrich über dekorative Beschichtungen bis hin zur mediendichten Versiegelung.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank">
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7560920/gallery/224/Bild_1_klein_250x117.jpg" alt="
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg" title="
+ Farbmischservice + Schlüsseldienst + Holzzuschnitt + Schärfdienst für alle Messer, Klingen, Sägeblätter, etc. + Küchen- und Badplanung + Geräteverleih + Transporterverleih + Handwerkerservice + toom Vorteilskarte
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/toom-baumarkt-dirk-braatz-ohg" target="_blank">
Toom BauMarkt Dirk Braatz OHG  aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechen-lorenz-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6090797/gallery/390/P1000208_250x117.jpg" alt="
Küchen-Lorenz GmbH Herr Zimmermann aus DE-01744 Dippoldiswalde" title="
Sie finden uns im Gewerbegebiet Dippoldiswalde &quot;Reinholdshain&quot;, neben Aldi. Wir planen und montieren nicht nur Ihre neue Küche, sondern erledigen Ihren Küchenumzug, tauschen Geräte gegen Energiespargeräte aus. Wir bieten Ihnen Küchenmodernisierung, Küchenerweiterung an und kümmern uns um die Handwerker vom Fußbodenleger bis zum Elektriker.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechen-lorenz-gmbh" target="_blank">
Küchen-Lorenz GmbH Herr Zimmermann aus DE-01744 Dippoldiswalde</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7524112/gallery/131/Aussenansicht-782_250x117.JPG" alt="
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus" title="
Wir verstehen uns als modernes Handwerksunternehmen, das hochwertige Leistungen in Kombination mit professionellem Kundenservice anbietet. Durch engen Kontakt zu den Herstellern und konsequente Weiterbildung sind wir in Technik und Service stets auf der Höhe der Zeit - davon profitieren Sie als Kunde. Besonders liegt uns am Herzen, auf Ihre Wünsche und Wohnsituationen ganz individuell einzugehen. Deshalb vereinbaren wir gern einen Termin mit Ihnen. Rufen Sie uns an oder kommen Sie vorbei!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank">
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/cf002/gallery/338/start_pro_697x383_250x117.jpg" alt="
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm" title="
Fußböden müssen eine Menge aushalten. CompactFloor
Wärmeleitschichten sind robust, stabil und belastbar. Ob
Wohnungsbau oder Gewerbeobjekte: CompactFloor ist eine klare Lösung für dauerhaft stabile Fußbodenaufbauten.Die hohe Wärmeleitfähigkeit bei geringer Masse sorgt für schnelles Auf- und Abheizen. Die Fußbodenheizung reagiert zeitnah auf die Wünsche der Bewohner.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank">
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/qt002/gallery/243/Banner_Fuesse-878_620x290_250x117.jpg" alt="
QuickTec  aus DE-14089 Berlin" title="
Egal ob bei der Direktbelegung mit Parkett und Laminat, unter Holzdielen oder mit Fließ- und Gipsfaser-Estrich, das QuickTherm-System unterstützt viele verschiedene Bodenaufbauten. Die im Shop erhältlichen Komplett-Sets sind bereits für die von Ihnen gewünschten Bodenbeläge optimiert und bieten Ihnen große gestalterische Spielräume.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank">
QuickTec  aus DE-14089 Berlin</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wahrsagen-und-kartenlegen" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7582637/gallery/625/Wahrsagen_250x117.JPG" alt="
Wahrsagen und Kartenlegen  aus DE-03172 Guben" title="
Schon im Mittelalter gab es Frauen, die als Hexen verschrien wurden. Sie hatten Kräfte die man zwischen Himmel und Erde nicht erklären konnte. Diese Magie setzten sie für Gutes und Böses ein. Menschen die in seelischer und körperlicher Not waren, gingen heimlich zur Hexe.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wahrsagen-und-kartenlegen" target="_blank">
Wahrsagen und Kartenlegen  aus DE-03172 Guben</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/helmut-kohl-spaeter-ehrenbuerger-35482/">Helmut Kohl: Später Ehrenbürger?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresdner-teddys-bald-auf-weltreise-35481/">Dresdner Teddys bald auf Weltreise</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/luebbenauspreewald/artikel/wer-spielt-denn-da-mit-lehm-35480/">Wer spielt denn da mit Lehm?</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/brand-eines-gartenhauses-35479/">Brand eines Gartenhauses</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/drachen-holen-19-treppchenplaetze-35478/">Drachen holen 19 Treppchenplätze</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/taetlicher-angriff-in-der-cottbuser-innenstadt-35427/">Tätlicher Angriff in der Cottbuser Innenstadt</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/zwei-personen-nach-verkehrsunfall-schwerverletzt-35425/">Zwei Personen nach Verkehrsunfall schwerverletzt</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/zimmis-einwurf-der-herr-kutschke-35416/">Zimmis Einwurf - Der Herr Kutschke</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/ausverkauf-bei-energie-cottbus-35459/">Ausverkauf bei Energie Cottbus</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/kindertanzgala-mit-fahnenappell-mauerfall-und-westwerbung-35408/">Kindertanzgala mit Fahnenappell, Mauerfall und Westwerbung</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1025"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/vpby54tHmyQ/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/vpby54tHmyQ/mqdefault.jpg" alt="OB Hilbert fährt jetzt E-Golf" />
				<div class="details">
					<span class="title">OB Hilbert fährt jetzt E-Golf</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 79 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:23</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/15-jahre-warten-auf-den-ersten-zug-35468/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/32/cats" target="_blank">Kfz-Markt<span class="badge">33</span></a><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/16/cats" target="_blank">Jobbörse<span class="badge">157</span></a><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/8/cats" target="_blank">Immobilien<span class="badge">112</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/4/cats" target="_blank">Fundgrube<span class="badge">147</span></a><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/64/cats" target="_blank">Rendezvous<span class="badge">256</span></a><a class="list-group-item" href="http://www.anonza.de/3/8e5c78126cf001da806addde992b3dbe/2/cats" target="_blank">Computer<span class="badge">3</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender|Lausitzhalle"/>
											<figcaption>Kulturkalender<br/>Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00022A30D6A1D8DA">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00022A30D6A1D8DA-1496149089.jpg" alt="Hermann Juni"/>
											<figcaption>Hermann Juni</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1026"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				
					<div class="title"></div>
				
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453272526.jpg');" target="_top" href="dresdner-des-jahres/">
					<div class="title">Dresdner<br>des Jahres</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434528274.png');" target="_blank" href="http://marktplatz.wochenkurier.info/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1492092009.jpg');" target="_blank" href="https://woku.marktplatzauktion.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1492091426.jpg');" target="_top" href="http://www.wochenkurier.info/tag-der-sachsen/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1265"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1023"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>