<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Neuer Flitzer für die Johanniter" /><meta name="description" content="Mit einem neuen Mannschaftstransportwagen starten die Johanniter ins Frühjahr. Damit wird auch künftig der erweiterte Katastrophenschutz abgesichert." /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_Johanniter1_01_06e2df60d0.jpg" /><meta property="og:title" content="Neuer Flitzer für die Johanniter" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/" /><meta property="og:type" content="website" /><meta property="og:description" content="Mit einem neuen Mannschaftstransportwagen starten die Johanniter ins Frühjahr. Damit wird auch künftig der erweiterte Katastrophenschutz abgesichert." /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_Johanniter1_01_06e2df60d0.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Neuer Flitzer für die Johanniter - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="115" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1017"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-04-11">Mittwoch, 11. April 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=115';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-46356 center-block">
					<a href="sachsen/meissen/artikel/neues-magazin-meissenkurier-46356/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_MeissenKurier_6505547773.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neues Magazin "MeißenKurier"</h3>
							<p><span class="region">Meißen</span>. In dieser Woche erscheint zum ersten Mal der „MeißenKurier“. Das neue Stadtmagazin in handlicher Form ist in enger Zusammenarbeit des WochenKurier mit der Stadt Meißen entstanden, wird nun quartalsweise herausgebracht und ist in Auslagestellen der Stadt Meißen und beim Meißner Wochenkurier erhältlich. Natürlich ist der &quot;MeißenKurier&quot; auch online als E-Paper zu lesen: &gt;&gt;HIER&lt;&lt; 
Auslagestellen:
- Aufsteller Eingangsbereich Markt 3
- Aufsteller Eingangsbereich Leipziger Straße
- vor dem Standesamt
- im Bürgerbüro
- vor dem Büro OB
- im Stadtmuseum
- in der Bibliothek
- in der Tourist-Information
- im Familienamt
- im Finanzverwaltungsamt
- im Ordnungsamt/beim Bürgermeister
- Filmpalast Meißen
- WochenKurier Meißen
- Fitness Arena Meißen
- Wellenspiel MeißenIn dieser Woche erscheint zum ersten Mal der „MeißenKurier“. Das neue Stadtmagazin in handlicher Form ist in enger Zusammenarbeit des WochenKurier mit der Stadt Meißen entstanden, wird nun quartalsweise herausgebracht und ist in Auslagestellen der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46347 center-block">
					<a href="sachsen/goerlitz/artikel/hilfe-fuer-straffaellig-gewordene-menschen-46347/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Straffaelligenhilfe___1__15140daf9f.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 5 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Hilfe für straffällig gewordene Menschen</h3>
							<p><span class="region">Görlitz</span>. Seit 1991 unterstützt ein Görlitzer Verein straffällig gewordene Menschen. Dabei ist viel ehrenamtliche Arbeit nötig. Aktuell werden wieder ehrenamtliche Mitarbeiter gesucht. Und Skatspieler.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46346 center-block">
					<a href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Johanniter1_01_1c4b479562.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neuer Flitzer für die Johanniter</h3>
							<p><span class="region">Riesa</span>. Damit wird auch künftig der erweiterte Katastrophenschutz abgesichert, starten die Johanniter mit einem neuen Mannschaftstransportwagen ins Frühjahr. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46290 center-block">
					<a href="sachsen/goerlitz/artikel/neues-schonendes-op-verfahren-am-klinikum-goerlitz-46290/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Chefarz_Dr._Marco_Krahl_StaedtKlinikumGoerlitz_1e4ef4153f.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Neues schonendes OP-Verfahren am Klinikum</h3>
							<p><span class="region">Görlitz</span>. Ärzte behandeln jetzt auch komplizierte Aortenaneurysmen ohne große Bauchoperation. Für die Patienten ist die Operation weniger schmerzhaft und damit weniger belastend.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46281 center-block">
					<a href="sachsen/dresden/artikel/frau-geschlagen-zeugenaufruf-46281/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_4f4466_aaac5a3a2b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Frau geschlagen – Zeugenaufruf</h3>
							<p><span class="region">Dresden</span>.  Gestern Abend (9. April) ist eine Frau (25) durch einen unbekannten Mann geschlagen und belästigt worden. 
Die 25-Jährige war alleine auf der Antonstraße unterwegs, als sie in Höhe des Turnerweg durch den Unbekannten mit anzüglichen Bemerkungen belästigt wurde. Als sie darauf nicht einging, schlug ihr der Mann mit der Faust ins Gesicht und entfernte sich. Die Frau wurde dabei leicht verletzt. 
Sie beschrieb den Tatverdächtigen als 25 bis 30 Jahre alt und etwa 1,75 m bis 1,80 m groß. Er sprach deutsch mit sächsischem Dialekt. Bekleidet war er mit einem grauen Kapuzenshirt. 
Die Polizei sucht Zeugen die Angaben zur Tathandlung oder dem Tatverdächtigen machen können. Hinweise nimmt die Polizeidirektion Dresden unter (0351) 483 22 33 entgegen. (sg)  Gestern Abend (9. April) ist eine Frau (25) durch einen unbekannten Mann geschlagen und belästigt worden. 
Die 25-Jährige war alleine auf der Antonstraße unterwegs, als sie in Höhe des Turnerweg durch den Unbekannten mit anzüglichen Bemerkungen…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46274 center-block">
					<a href="sachsen/goerlitz/artikel/onlinepetition-mit-4450-unterschriften-beendet-46274/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_News_Foto_Keil_35_fb55e33f00.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Onlinepetition mit 4.450 Unterschriften beendet</h3>
							<p><span class="region">Ostritz</span>. Am 9. April endete die Zeichnungsfrist für die Onlinepetition &quot;NEIN zur Neonazi-Versammlung in Ostritz und im Landkreis Görlitz“. Insgesamt 4.450 Bürgerinnen und Bürger unterzeichneten den Aufruf, der sich deutlich gegen das Neonazifestival in Ostritz positionierte und den Landrat und Kreistag aufforderte, das Versammlungsrecht konsequent anzuwenden und darüber im Kreistag zu berichten. 
Dazu erklärt Thomas Pilz, Sprecher Bündnis 90/Die Grünen im Landkreis Görlitz: „Ich freue mich, dass über unsere Petition so viele Bürgerinnen und Bürger ihren klaren Willen gegen das Neonazifestival zum Ausdruck gebracht haben. Mit 2431 Unterschriften aus dem Landkreis wurde das notwendige Quorum, wonach sich die Verwaltung mit dem Thema auseinandersetzen muss, deutlich überschritten. Es ist wichtig, dass mit dieser Petition den Bürgerinnen und Bürgern die Möglichkeit gegeben wurde, sich zu erklären und dies nicht nur dem Kreistag und den Bürgermeistern vorbehalten bleibt. Wir Grünen unterstützen das Friedensfest in Ostritz.“
&nbsp;www.openpetition.de/petition/online/nein-zur-neonazi-versammlung-in-ostritz-und-im-landkreis-goerlitzAm 9. April endete die Zeichnungsfrist für die Onlinepetition &quot;NEIN zur Neonazi-Versammlung in Ostritz und im Landkreis Görlitz“. Insgesamt 4.450 Bürgerinnen und Bürger unterzeichneten den Aufruf, der sich deutlich gegen das Neonazifestival in…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46266 center-block">
					<a href="sachsen/dresden/artikel/dresden-hat-einen-wrestling-weltmeister-46266/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_ilja_0fa9001d72.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dresden hat einen Wrestling-Weltmeister </h3>
							<p><span class="region">Dresden</span>. Ilja Rukober steht am Samstag im Dresdner Eventwerk im Ring. Ein Heimspiel für den 24-jährigen Wrestling-Weltmeister. Beiname: »UNBESIEGBAR«Damit das gleich geklärt ist: Ist Wrestling nun Show oder nicht? Es ist kein erfolgsorientierter Sport. Er dient in erster Linie zur Unterhaltung des Publikums. Der Gewinner steht – entgegen vieler Behauptungen – nicht vor dem Kampf fest. Es geht…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46256 center-block">
					<a href="sachsen/goerlitz/muecka/artikel/rezepte-im-briefkasten-46256/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Rezeptsammel_41b7159993.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Rezepte im Briefkasten</h3>
							<p><span class="region">Mücka</span>. In Mücka gibt es derzeit keine Apotheke. Damit Patienten an ihre Medikamente kommen, ohne weite Wege in Kauf nehmen zu müssen, wurde eine Rezeptsammelstelle eingerichtet. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-46239 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-kaisers-kleider-46239/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_37_b5f2f885d3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Kaisers Kleider</h3>
							<p><span class="region">Sachsen</span>. Des Kaisers neue Kleider könnten nur diejenigen sehen, denen neben einem Amt vor allem Klugheit gegeben ist, heißt es im Märchen. Ähnliches ist derzeit im Zusammenhang mit dem Giftanschlag in England zu hören. Von Anfang an erzählte die britische Premierministerin, die Giftopfer, ein ehemaliger russischer Spion und dessen Tochter, seien von dunklen russischen Mächten (womöglich gar auf Putins persönlichen Befehl) mit einem gefährlichen Kampfstoff angegriffen worden. Weshalb die Russen bestraft werden müssten. 
Was auch geschehen ist: Reflexartig schoss sich »der Westen« auf Russland ein, wurden neue Sanktionen und ein neuer kalter Krieg angekündigt. Ohne nach irgend einem Beweis zu fragen oder gar einen solchen präsentieren zu können und einzig auf Behauptungen einer Regierung bauend, die die Welt mindestens schon einmal angelogen hat – um den zweiten Irakkrieg vom Zaun brechen zu können. 
Geht‘s noch? Beschwören die Oberen des »Westens« nicht stets und weihevoll ihre Rechtsstaatstreue und die Kraft von Tatsachen? Nun ja, Russland wird seit einiger Zeit wieder zum Weltbösling stilisiert. Da passt es gut, lauthals des Kaisers Kleider zu erblicken. Doch was, wenn ein Kind den Kaiser so sieht, wie er ist: nackt. 
Ihr Hans EggertDes Kaisers neue Kleider könnten nur diejenigen sehen, denen neben einem Amt vor allem Klugheit gegeben ist, heißt es im Märchen. Ähnliches ist derzeit im Zusammenhang mit dem Giftanschlag in England zu hören. Von Anfang an erzählte die britische…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/meissen/">Meißen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1293"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="46346">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Verena Farrar</span><time datetime="2018-04-11"><i class="fa fa-calendar"></i> 11. April 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter&amp;url=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/&amp;t=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/\u0026t=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Neuer Flitzer für die Johanniter</h1>
		
		<p class="subheader"><a href="sachsen/meissen/" class="region">Riesa</a>.&nbsp;Damit wird auch künftig der erweiterte Katastrophenschutz abgesichert, starten die Johanniter mit einem neuen Mannschaftstransportwagen ins Frühjahr. </p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_Johanniter1_01_08b7f6fada.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Zugführer des Einsatzzuges Glaubitz, Daniel Olewinski und seine Stellvertreterin Nadine Krohn freuen sich über die technische Erneuerung in ihrem Fuhrpark." ><figcaption>Zugführer des Einsatzzuges Glaubitz, Daniel Olewinski und seine Stellvertreterin Nadine Krohn freuen sich über die technische Erneuerung in ihrem Fuhrpark. </figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1019"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Für die Evakuierung von Menschen beispielsweise nach Bränden, beim Hochwasser, nach dem Tornado oder beim Bombenfund sowie in vielen anderen Notlagen wird der neue Ford-Transporter künftig in der Region eingesetzt. Mit dem neuen Gefährt, dass mit mehr als 50.000 Euro zu Buche schlägt, können bis zu sechs Personen in Sicherheit oder mit leichten Verletzungen auch ins Krankenhaus gebracht werden. Finanziert wurde das Fahrzeug zu 30 Prozent vom Landkreis und zu 70 Prozent von den Johannitern selbst. Der neue Ford löst ein 20 Jahre altes Fahrzeug ab, dass bisher gute Dienste geleistet hat, aber lange nicht mehr zeitgemäß war. Insgesamt gehören aktuell zwölf Fahrzeuge zur Johanniter-Flotte, diese sind alle in Glaubitz im Feuerwehrtechnischen Zentrum des Landkreises Meißen untergebracht. Dort befinden sich im ersten Obergeschoss auch die Aufenthalts- und Schulungsräume der Johannitermannschaft. </p>
<p> <b>Helfende Kräfte gesucht!</b> </p>
<p> Allerdings beim Thema Nachwuchtkräfte und Ehrenamtliche bekommt der Zugführer tiefe Sorgenfalten auf der Stirn. »Wir sind, wie alle Institutionen, Vereine und Organisationen immer auf der Suche nach interessierten Ehrenamtlern, die unsere Mannschaft zuverlässig verstärken«, versichert Daniel Olewinski. Leider gebe es aber immer weniger Nachfrage. Das liege nicht nur an der zur Zeit ungünstigen demografischen Lage. Trotzdem möchte er noch mal dazu aufrufen, dass sich Interessierte gern melden können. Vorkenntnisse sind nicht erforderlich. »Da wir Helfer in vielen Bereichen, wie Techniker, Sanitätsdienst oder Fahrer benötigen, kann wirklich jeder zu uns kommen. Wir bilden die jungen Leute ordentlich aus, bevor sie eingesetzt werden. Und damit die erworbenen Kenntnisse auch aktualisiert werden, treffen wir uns regelmäßig alle vier Wochen zur Weiterbildung und üben auch, damit wir im Einsatz wirklich in allen Bereichen fit sind«, fügt er an. </p>
<p>Immerhin müssen die Johanniter auch Großveranstaltungen und Feste im Sanitätsdienst absichern. Leider gibt es derzeit keine Jugendgruppe beim Einsatzzug Glaubitz. »Wir arbeiten daran, wieder eine Kinder- und Jugendgruppe ins Leben zu rufen«, gesteht Daniel Olewinski, aber derzeit bestehe dafür leider keine Nachfrage. Die Johanniter Helfer von 16 bis 70 Jahren sind derzeit aktiv dabei - einige von ihnen bereits seit 25 Jahren Facebook »Johanniter Einsatzzug Glaubitz« Weitere Infos unter www.johanniter.de/meissen-mittelsachsen</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/meissen/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter&amp;url=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/&amp;t=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/\u0026t=Neuer%20Flitzer%20f%C3%BCr%20die%20Johanniter','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/meissen\/artikel\/neuer-flitzer-fuer-die-johanniter-46346\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/meissen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="46346" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="e6440da3fcf7f9e3b18a787880cdee27" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/meissen/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Meißen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/" title="">
						<figure><img src="typo3temp/_processed_/csm_Johanniter1_01_18069d031e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Neuer Flitzer für die Johanniter</h2>
						<p><span class="region">Riesa</span>. Mit einem neuen Mannschaftstransportwagen starten die Johanniter ins Frühjahr. Damit wird auch künftig der erweiterte Katastrophenschutz abgesichert.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/wer-wird-dresdner-des-jahres-46330/" title="">
						<figure><img src="typo3temp/_processed_/csm_asc_ddj1_3bee7fb5d1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Wer wird "Dresdner des Jahres"?</h2>
						<p><span class="region">Dresden</span>. Unsere verlagseigene Aktion geht in die 19. Runde. Auch dieses Jahr suchen wir wieder engagierte Menschen, die diesen Titel verdient haben.
Erinnern Sie sich noch? Fast ein Jahr ist es her, dass Uwe Steimle am 24. Mai mit dem Titel &quot;Dresdner des Jahres&quot; geehrt wurde. Zeit also, dass wir Sie wieder fragen: Wer hat es verdient, diesen Titel zu tragen?
Ab Anfang Mai wollen wir Menschen…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/altenberger-kurven-werden-entschaerft-46318/" title="">
						<figure><img src="typo3temp/_processed_/csm_caw_Altenberg_ThomasKirsten__11__0a459c80b5.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Altenberger Kurven werden entschärft</h2>
						<p><span class="region">Altenberg</span>. Kreistag stimmte Finanzierung des Umbaus der Bobbahn mehrheitlich  zuNoch vor wenigen Tagen konnte Altenbergs Bürgermeister Thomas Kirsten nur hoffen, dass sich ein Weg zur Finanzierung des Bahnumbaus findet. Vor zwei Tagen nun die Kreistagsdebatte. Im Vorfeld der Beschlussfassung über den Haushalt traf der Kreistag…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=8"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/meissen/artikel/neues-magazin-meissenkurier-46356/">Neues Magazin &quot;MeißenKurier&quot;</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/zittau/artikel/reisighaufenbrand-entwickelte-sich-zu-einem-grosseinsatz-46349/">Reisighaufenbrand entwickelte sich zu einem Großeinsatz</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/friedensfest-und-rechts-rockt-nicht-46348/">Friedensfest und „Rechts rockt nicht“</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/hilfe-fuer-straffaellig-gewordene-menschen-46347/">Hilfe für straffällig gewordene Menschen</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/">Neuer Flitzer für die Johanniter</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/mutmasslichen-autodieb-gefasst-46201/">Mutmaßlichen Autodieb gefasst</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/nachwuchs-auf-der-kinder-und-jugendfarm-in-hoyerswerda-45945/">Nachwuchs auf der Kinder- und Jugendfarm in Hoyerswerda</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/naechster-paukenschlag-bei-den-eisloewen-46298/">Nächster Paukenschlag bei den Eislöwen</a>
						
							<a class="list-group-item" href="ueberregionales/panorama/artikel/hunde-drama-in-hannover-chico-sollte-familie-vor-gewalttaetigem-ex-mann-schuetzen-45961/">Hunde-Drama in Hannover: Chico sollte Familie vor gewalttätigem Ex-Mann schützen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/holunderlikoer-macht-locker-45877/">Holunderlikör macht locker</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1020"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/YTDzNnYCtd8/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/YTDzNnYCtd8/mqdefault.jpg" alt="Zimmis Grätsche – Episode 80 – Verrückt wie auf dem Rummel" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 80 – Verrückt wie auf dem Rummel</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 1349 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 0:0</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/meissen/artikel/neuer-flitzer-fuer-die-johanniter-46346/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/32/cats" target="_blank">Kfz-Markt<span class="badge">36</span></a><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/16/cats" target="_blank">Jobbörse<span class="badge">175</span></a><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/8/cats" target="_blank">Immobilien<span class="badge">105</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/4/cats" target="_blank">Fundgrube<span class="badge">182</span></a><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/64/cats" target="_blank">Rendezvous<span class="badge">323</span></a><a class="list-group-item" href="http://www.anonza.de/3/38a6a6f986cfa6fe1ed1ff89e314b10c/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024B457744675A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024B457744675A-1510645479.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002610ED0DB11B9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002610ED0DB11B9-1520929678.jpg" alt="Oberlausitz - Kliniken"/>
											<figcaption>Oberlausitz - Kliniken</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00026416F8253786">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00026416F8253786-1522240609.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1021"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1500016969.png');" target="_blank" href="reisetagebuch/">
					<div class="title">Reisetagebuch</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1264"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1018"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>