<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Toter Wolf im Pferdestall" /><meta name="description" content="Am 18.03.2018 wurde in einem Pferdestall am Ortsrand von Jerchwitz (Gemeinde Hohendubrau, LK Görlitz) ein toter Wolfswelpe aufgefunden. Nachdem die Besitzerin des Pferdehofes die Polizei über den Totfund informierte, welche die Meldung weiterleitete, fand eine Vor-Ort-Begutachtung durch Mitarbeiter…" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_bz08Wolf80x53_sw_8a9219ee60.jpg" /><meta property="og:title" content="Toter Wolf im Pferdestall" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/" /><meta property="og:type" content="website" /><meta property="og:description" content="Am 18.03.2018 wurde in einem Pferdestall am Ortsrand von Jerchwitz (Gemeinde Hohendubrau, LK Görlitz) ein toter Wolfswelpe aufgefunden. Nachdem die Besitzerin des Pferdehofes die Polizei über den Totfund informierte, welche die Meldung weiterleitete, fand eine Vor-Ort-Begutachtung durch Mitarbeiter…" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_bz08Wolf80x53_sw_8a9219ee60.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Toter Wolf im Pferdestall - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="114" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1012"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-03-21">Mittwoch, 21. März 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=114';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-44961 center-block">
					<a href="sachsen/dresden/artikel/dynamo-dresden-wird-65-44961/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_Peter_Hauskeller_cb34741f37.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamo Dresden wird 65</h3>
							<p><span class="region">Dresden</span>. 7-Tage-Ausstellung und Stadionsprecher-Tour&nbsp;Am 12. April feiert die SG Dynamo Dresden ihren 65. Geburtstag. Die »</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44918 center-block">
					<a href="sachsen/dresden/artikel/elbwiesenputz-wer-macht-mit-44918/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_Dresden2_MSchill_eaef482de8.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Elbwiesenputz: Wer macht mit?</h3>
							<p><span class="region">Dresden</span>. Die Stadtverwaltung ruft wieder zur traditionellen Elbwiesenreinigung am 14. April auf. Die Putzaktion beginnt 9 Uhr. Von 13 Treffpunkten aus wird das 30 Kilometer lange Gebiet zwischen Zschieren und Cotta beidseits der Elbe gereinigt. Jeder Teilnehmer erhält an den Treffpunkten Abfallsäcke und Arbeitshandschuhe.
Gruppen ab zehn…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44891 center-block">
					<a href="sachsen/meissen/artikel/einigung-ueber-sonntagsoeffnung-44891/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Einkauf_3ab4d6d3b9.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Einigung über Sonntagsöffnung</h3>
							<p><span class="region">Riesa</span>. Stadträte einigten sich auf Sondereinkaufszeiten in Riesa. Die Händler der Innenstadt und des Riesaparks haben sich auch in diesem Jahr wieder auf Einkaufsmöglichkeiten an den Wochenenden geeinigt. Den Stadträten lagen jüngst Anträge zu „normalen“ verkaufsoffenen Sonntagen sowie Sonntagsöffnungen anlässlich…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44889 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-was-interessiert-44889/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_HansEggert_Homepage_35_a81ca3b437.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Was interessiert</h3>
							<p><span class="region">Sachsen</span>. Uwe Steimle ist Kabarettist, also ein unbequemer Zeitgenosse. Was bedeutet, anderen Zeitgenossen ab und an vor's Schienbein zu treten. Nun hat er dafür die Quittung bekommen: Die Veranstalter der kirchlichen Friedensdekade haben ihm die Schirmherrschaft derselben (die sie ihm gerade angetragen hatten) wieder entzogen. Es gebe Diskussionen um Äußerungen Steimles zu einigen Fragen der Zeit. Einige Steimle-Kritiker hatten ihm im Eifer gar Pegida-Nähe unterstellt. 
Nur wenige Tage nach dieser Geschichte gab es erneut Aufregung im Dorf. Der Schriftsteller Uwe Tellkamp diskutierte mit einem Kollegen in Dresden all das, was derzeit diskutiert wird. Er grenzte sich dabei von einigen Pegida-Losungen ab, äußerte aber Kritik an der deutschen Flüchtlingspolitik. Worauf er sich umgehend bei Pegida und – indirekt – als Rassismusverdächtiger eingeschachtelt sah. Und sein Verlag sich angeblich von ihm distanzierte. 
Was ebenso wenig stimmte wie das, was Tellkamp unterstellt worden war: Der Verlag hatte lediglich erklärt, in dieser Frage eine andere Meinung zu vertreten. Was aber offenbar kaum jemanden interessierte. Denn wichtig scheint derzeit manchem Zeitgenossen vor allem zu sein, sich aufregen zu können. Worüber auch immer.
Ihr Hans EggertUwe Steimle ist Kabarettist, also ein unbequemer Zeitgenosse. Was bedeutet, anderen Zeitgenossen ab und an vor's Schienbein zu treten. Nun hat er dafür die Quittung bekommen: Die Veranstalter der kirchlichen Friedensdekade haben ihm die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44888 center-block">
					<a href="sachsen/bautzen/artikel/2-x-gold-fuer-trainergespann-44888/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Michael_Malz_1_00dfcc2d61.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>2 x Gold für Trainergespann</h3>
							<p><span class="region">Hoyerswerda</span>. Zur Mitgliederversammlung der Abteilung Leichtathletik des SC Hoyerswerda wurden Ralf Harzbecker und Michael Malz jeweils mit der Ehrenmedaille in Gold des Kreissportbundes Bautzen geehrt. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44833 center-block">
					<a href="sachsen/dresden/artikel/34-jaehrige-belaestigt-zeugenaufruf-44833/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_ed7593_a11910426c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>34-Jährige belästigt – Zeugenaufruf!</h3>
							<p><span class="region">Dresden</span>. Am Freitag, 16. März, ist eine Frau von einem Jugendlichen belästigt und geschlagen worden. Die Frau befand sich auf der Albertbrücke, als sie der Unbekannte von hinten unvermittelt gegen die Beine trat. Kurz darauf fasste er die 34-Jährige an und küsste sie auf die Wange. Die Frau rief daraufhin laut um Hilfe. Der Jugendliche schlug der…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44831 center-block">
					<a href="sachsen/meissen/artikel/handball-rhv-sichert-klassenerhalt-44831/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_handball_5516dc7f76.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Handball: RHV sichert Klassenerhalt</h3>
							<p><span class="region">Radebeul</span>. Mit einem hart umkämpften 32:30 gegen Radeberg sicherte sich die 1. Männermannschaft des Radebeuler HV den Klassenerhalt in der sächsischen Verbandsliga. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44826 center-block">
					<a href="sachsen/meissen/artikel/mit-paula-on-tour-i-44826/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_3_22_e1a708585e.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Mit Paula on Tour I</h3>
							<p><span class="region">Riesa</span>. Die Welt entdecken, hatte für Gabi und Frank Wagner aus Zeithain schon immer eine ganz eigenwillige Bedeutung, die nichts mit einem sterilen Vier-Sterne-Hotel zu tun hat. Sie reisen auf eigene Faust auch mal abseits der Pisten... 
Paula machts möglich! </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-44705 center-block">
					<a href="sachsen/dresden/artikel/dynamo-reicht-lizenzunterlagen-ein-44705/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_neu_svg_81ef83_2916de6fea.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamo reicht Lizenzunterlagen ein</h3>
							<p><span class="region">Dresden</span>. Die SG Dynamo Dresden hat fristgemäß die Lizenzunterlagen für die Spielzeit 2018/19 eingereicht. Wie im Vorjahr wurde die Lizenz für Bundesliga und 2. Bundesliga bei der Deutschen Fußball Liga (DFL) sowie für die 3. Liga beim Deutschen Fußball-Bund (DFB) beantragt. 
&quot;Wir gehen auch in diesem Jahr davon aus, dass die Lizenzen ohne wirtschaftliche Auflagen erteilt werden&quot;, sagte Dynamos kaufmännischer Geschäftsführer Michael Born. &quot;Mein Dank gilt den Mitarbeiterinnen und Mitarbeitern, die die umfangreichen Unterlagen in den vergangenen Wochen zusammengestellt haben. Bedanken möchte ich mich auch beim Aufsichtsrat und beim Wirtschaftsprüfer für die Verabschiedung und Prüfung der Unterlagen.&quot; 
Die wirtschaftlichen Lizenzunterlagen wurden vom Aufsichtsrat verabschiedet und vom Wirtschaftsprüfer der SGD mit einem uneingeschränkten Testat versehen. Mit einem ersten Bescheid von DFL und DFB rechnet der Verein bis Ende April. (pm)Die SG Dynamo Dresden hat fristgemäß die Lizenzunterlagen für die Spielzeit 2018/19 eingereicht. Wie im Vorjahr wurde die Lizenz für Bundesliga und 2. Bundesliga bei der Deutschen Fußball Liga (DFL) sowie für die 3. Liga beim Deutschen Fußball-Bund…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li class="active"><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1291"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="44963">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> hg</span><time datetime="2018-03-21"><i class="fa fa-calendar"></i> 21. März 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Toter%20Wolf%20im%20Pferdestall&amp;url=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Toter%20Wolf%20im%20Pferdestall\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/&amp;t=Toter%20Wolf%20im%20Pferdestall" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/\u0026t=Toter%20Wolf%20im%20Pferdestall','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Toter Wolf im Pferdestall</h1>
		
		<p class="subheader"><a href="sachsen/goerlitz/" class="region">Görlitz</a>.&nbsp;Am 18. März wurde in einem Pferdestall am Ortsrand von Jerchwitz (Gemeinde Hohendubrau, LK Görlitz) ein toter Wolfswelpe aufgefunden. Nachdem die Besitzerin des Pferdehofes die Polizei über den Totfund informierte, welche die Meldung weiterleitete, fand eine Vor-Ort-Begutachtung durch Mitarbeiter des LUPUS Institutes für Wolfsmonitoring und -forschung in Deutschland und des Landratsamtes Görlitz statt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_bz08Wolf80x53_sw_7a3eca519b.jpg" width="630" height="473"  class="img-responsive center-block"  alt="Themenfoto, archiv, Lupus" ><figcaption>Themenfoto, archiv, Lupus</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [{"uid":"20","title":"G\u00f6rlitz","shortcut":"72","lat":"51.1506269","lng":"14.968707","url":"sachsen\/goerlitz\/","count":"3","original":true},{"uid":"307","title":"L\u00f6bau","shortcut":"72","lat":"51.0962292","lng":"14.6701781","url":"sachsen\/goerlitz\/","count":"1","original":false},{"uid":"318","title":"Ostritz","shortcut":"72","lat":"51.0157364","lng":"14.9314311","url":"sachsen\/goerlitz\/","count":"1","original":false},{"uid":"1857","title":"Niesky","shortcut":"498","lat":"51.2931501","lng":"14.8311719","url":"sachsen\/goerlitz\/niesky\/","count":"1","original":false},{"uid":"1897","title":"Rothenburg","shortcut":"506","lat":"51.3357091","lng":"14.9665253","url":"sachsen\/goerlitz\/rothenburgol\/","count":"1","original":false}],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'http://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('http://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1014"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Bei der Untersuchung des Kadavers durch das LUPUS Institut konnte eingeschätzt werden, dass der männliche Wolfswelpe erst vor kurzem gestorben sein musste. Der Wolf befand sich in einem schlechten Gesundheitszustand und war für sein Alter unterentwickelt (verhältnismäßig klein und leicht), was auf eine schon länger bestehende Erkrankung hindeutet. Zudem wies er starke Räudesymptome auf. Die Todesursache ließ sich bei der äußerlichen Untersuchung nicht feststellen. Der Wolf wurde zur weiteren Untersuchung und Ermittlung der Todesursache an das Leibniz-Institut für Zoo- und Wildtierforschung Berlin übergeben.</p>
<p>Der Fundort liegt im Territorium des Kollmer Rudels. Fotofallenaufnahmen belegen, dass die Welpen dieses Rudels bereits im Sommer Räudeanzeichen aufwiesen. Klarheit über die Rudelzugehörigkeit des toten Wolfswelpen soll eine genetische Untersuchung am Senckenberg Institut für Wildtiergenetik in Gelnhausen bringen.</p>
<p>Bei der Untersuchung des relativ abgelegenen, von wenigen Wohnhäusern umgebenen Pferdestalles und dessen Umgebung, fanden sich keine Anhaltspunkte darauf, wie und wann der Wolf in den ständig offen stehenden Stall hineinkam, und wie lange er sich dort befand. Die im Stall in separaten Boxen untergebrachten Pferde und Kleintiere waren unversehrt und zeigten normales/entspanntes Verhalten.</p>
<p>Es handelt sich bislang um den ersten bekannten Fall, bei dem ein toter Wolf in einem Stall aufgefunden wurde. Von Füchsen ist bekannt, dass sie, wenn sie verletzt oder krank sind, unter bestimmten Umständen Schutz und Wärme in Heu- oder Strohlagern, manchmal auch in Stallungen suchen. Da der Fellzustand des Wolfswelpen auf Grund der Räude sehr schlecht war, ist denkbar, dass er im Stall Schutz vor der Kälte suchte.</p>
<p>Bitte unterstützen Sie das Monitoring – melden Sie jegliche Wolfshinweise wie Losungen (Kot), Risse, Sichtungen, Spuren und Totfunde an die jeweilig zuständigen Landratsämter oder an die nachfolgenden Stellen:</p>
<p>LUPUS Institut für Wolfsmonitoring und -forschung in Deutschland<br />Tel.: 035727 57762, Email: <a href="javascript:linkTo_UnCryptMailto('ocknvq,mqpvcmvBnwrwu/kpuvkvwv0fg');">kontakt&#064;lupus-institut.de</a></p>
<p>Kontaktbüro &quot;Wölfe in Sachsen“<br />Tel.: 035772 46762, Email: <a href="javascript:linkTo_UnCryptMailto('ocknvq,mqpvcmvdwgtqByqnh/ucejugp0fg');">kontaktbuero&#064;wolf-sachsen.de</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/goerlitz/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Toter%20Wolf%20im%20Pferdestall&amp;url=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Toter%20Wolf%20im%20Pferdestall\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/&amp;t=Toter%20Wolf%20im%20Pferdestall" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/\u0026t=Toter%20Wolf%20im%20Pferdestall','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/goerlitz\/artikel\/toter-wolf-im-pferdestall-44963\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/goerlitz/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="44963" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="cd9404cf3e967bc3d911635023c2352d" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/goerlitz/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Görlitz<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/" title="">
						<figure><img src="typo3temp/_processed_/csm_bz08Wolf80x53_sw_386ef515f1.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Toter Wolf im Pferdestall</h2>
						<p><span class="region">Görlitz</span>. Am 18.03.2018 wurde in einem Pferdestall am Ortsrand von Jerchwitz (Gemeinde Hohendubrau, LK Görlitz) ein toter Wolfswelpe aufgefunden. Nachdem die Besitzerin des Pferdehofes die Polizei über den Totfund informierte, welche die Meldung weiterleitete, fand eine Vor-Ort-Begutachtung durch Mitarbeiter des LUPUS Institutes für Wolfsmonitoring und -forschung in Deutschland und des Landratsamtes Görlitz statt.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/malteser-werben-um-auszubis-44962/" title="">
						<figure><img src="typo3temp/_processed_/csm_IMG_1828_01_3fb3411d94.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Malteser werben um Auszubis</h2>
						<p><span class="region">Kamenz</span>. Die Malteser Sachsen-Brandenburg gGmbH hat in den vergangenen beiden Wochen ihre Ausbildungsberufe in Krankenhaus und Altenpflege vorgestellt. Am 7. März 2018 präsentierte sie sich wie schon in den vergangenen Jahren beim Berufemarkt Kamenz im Gotthold-Ephraim-Lessing-Gymnasium, um Jugendliche für Pflegeberufe zu begeistern.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/dynamo-dresden-wird-65-44961/" title="">
						<figure><img src="typo3temp/_processed_/csm_asc_Peter_Hauskeller_13566c7027.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Dynamo Dresden wird 65</h2>
						<p><span class="region">Dresden</span>. 7-Tage-Ausstellung und Stadionsprecher-Tour&nbsp;Am 12. April feiert die SG Dynamo Dresden ihren 65. Geburtstag. Die »</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=6"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.png" alt="Böhme Montage und Handelsgesellschaft mbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/boehme-montage-und-handelsgesellschaft-mbh/" target="_blank">Böhme Montage und Handelsgesellschaft mbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Albrechtsen-250x120.jpg" alt="Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/tischlerei-lehnigk/" target="_blank">Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_WoKU_ROT-250x120.png" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/chemieunfall-in-pflegeheim-44969/">Chemieunfall in Pflegeheim</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/der-wein-der-koeniginnen-44966/">Der Wein der Königinnen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/unter-dem-rathenauplatz-wird-gebaut-44965/">Unter dem Rathenauplatz wird gebaut</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/haiti-helfer-wird-cottbuser-des-jahres-44964/">Haiti-Helfer wird &quot;Cottbuser des Jahres&quot;</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/">Toter Wolf im Pferdestall</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/gegen-die-wand-gefahren-44540/">Gegen die Wand gefahren</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/liveticker-cottbuser-des-jahres-44942/">Liveticker: „Cottbuser des Jahres“ </a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/luisenhof-ab-24-maerz-gehts-los-44704/">Luisenhof: Ab 24. März geht's los</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/brand-im-ehemaligen-eisenbahnstellwerk-44584/">Brand im ehemaligen Eisenbahnstellwerk</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/schipkau/artikel/saison-2018-hochkaraetiges-am-lausitzring-44618/">Saison 2018: Hochkarätiges am Lausitzring</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1015"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/rUzdmbM_94U/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/rUzdmbM_94U/mqdefault.jpg" alt="Zimmis Grätsche – Episode 78 – Das kalte Herz" />
				<div class="details">
					<span class="title">Zimmis Grätsche – Episode 78 – Das kalte Herz</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 2455 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 7:53</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/goerlitz/artikel/toter-wolf-im-pferdestall-44963/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"></div></div><div class="col-sm-6"><div class="list-group"></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024B457744675A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024B457744675A-1510645479.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002610ED0DB11B9">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002610ED0DB11B9-1520929678.jpg" alt="Oberlausitz - Kliniken"/>
											<figcaption>Oberlausitz - Kliniken</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1016"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1484902877.jpg');" target="_top" href="cottbuser-des-jahres/">
					<div class="title">Cottbuser<br>des Jahres</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1500016969.png');" target="_blank" href="reisetagebuch/">
					<div class="title">Reisetagebuch</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1263"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1013"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>