<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543718" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Sperrung für Straßenbahnen" /><meta name="description" content="Kesselsdorfer Straße am Wochenende für Straßenbahnen gesperrt." /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_gb_Strassenbahn_02_c9572498b8.jpg" /><meta property="og:title" content="Sperrung für Straßenbahnen" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/" /><meta property="og:type" content="website" /><meta property="og:description" content="Kesselsdorfer Straße am Wochenende für Straßenbahnen gesperrt." /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_gb_Strassenbahn_02_c9572498b8.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Sperrung für Straßenbahnen - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="mediadaten-alt/">Mediadaten Alt</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-02-24">Freitag, 24. Februar 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-34189 center-block">
					<a href="sachsen/dresden/artikel/auf-zum-kinderfasching-in-der-hofewiese-34189/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_Hofewiese_Haus_01_061b937b2d.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Auf zum Kinderfasching in der Hofewiese</h3>
							<p><span class="region">Langebrück</span>. Kostümierte Pferde, Kinderdisco und PfannkuchenLangebrück ist eine Faschingshochburg und dem trägt auch die wiedereröffnete Hofewiese Rechnung. 
Zum Ferienende lädt das Landgut zum 1. Kinderfasching. Unter…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34186 center-block">
					<a href="suedbrandenburg/cottbus/artikel/lack-und-pistole-sind-ihr-metier-34186/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Azubi1_d733c9d4df.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Lack und Pistole sind ihr Metier</h3>
							<p><span class="region">Cottbus</span>. Ein Besuch im Autohaus zum Reifenwechsel war ausschlaggebend für die Berufswahl von Jessica Günzel: Die 20-Jährige hat sich für eine Ausbildung zur Fahrzeuglackiererin entschieden, eigentlich ein klassischer Männerberuf. Nun ist die Auszbildende des Autohaus Cottbus sogar "Lehrling des Monats".</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34185 center-block">
					<a href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Strassenbahn_02_2a48a1e585.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Sperrung für Straßenbahnen</h3>
							<p><span class="region">Dresden</span>. Kesselsdorfer Straße am Wochenende für Straßenbahnen gesperrt.Wegen ihres schlechten Zustandes müssen die Straßenbahnschienen auf der unteren Kesselsdorfer Straße noch einmal repariert werden. Aus diesem Grund ist am kommenden Wochenende von Freitag, 24. Februar, 17.30 Uhr, bis Sonntag, 26. Februar, 4 Uhr, eine…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34180 center-block">
					<a href="suedbrandenburg/elbe-elster/artikel/verfolgungsjagd-in-bad-liebenwerda-34180/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_a_07_58a6c28bb2.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Verfolgungsjagd in  Bad Liebenwerda</h3>
							<p><span class="region">Bad Liebenwerda</span>. Insgesamt 20 Fahrzeuge mussten wegen Reifenschäden am Donnerstagvormittag in der Bad Liebenwerdaer Innenstadt abgeschleppt werden. Grund war, dass 7.45 Uhr im Bereich der Ladestraße Metallkrallen auf die Fahrbahn geworfen wurden. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34178 center-block">
					<a href="sachsen/dresden/artikel/aus-dem-polizeibericht-kaninchen-zugehoppelt-34178/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Muemmelmann_1d39ee0387.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Aus dem Polizeibericht: Kaninchen zugehoppelt </h3>
							<p><span class="region">Dresden</span>. Den Beamten des Dresdner Autobahnpolizeireviers ist in der vergangenen Nacht ein Kaninchen zugelaufen. Der „Mümmelmann“ hatte sich in einer Garage des Reviers versteckt, wo ihn die Polizisten am Morgen entdeckten. 
Ermittlungen im „Umfeld“ haben bislang nicht zum Besitzer des Tieres geführt. Das Schlappohr befindet sich aktuell in Obhut der Beamten.  Wer ein Kaninchen der Rasse Löwchen vermisst, soll sich bitte bei der Polizei melden. (ml)  Den Beamten des Dresdner Autobahnpolizeireviers ist in der vergangenen Nacht ein Kaninchen zugelaufen. Der „Mümmelmann“ hatte sich in einer Garage des Reviers versteckt, wo ihn die Polizisten am Morgen entdeckten. 
Ermittlungen im „Umfeld“ haben…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34163 center-block">
					<a href="sachsen/dresden/artikel/exklusives-wohnen-im-koenigspark-34163/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_BauenKoenigspark_baywobau_0865d49edc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Exklusives Wohnen im "Königspark"</h3>
							<p><span class="region">Dresden</span>. Vor 101 Jahren ließ der berühmte Mediziner Dr. Eugen Weidner in einem 80.000 m² großem Park- und Waldgrundstück ein Sanatorium bauen, das schon damals einmalig war. Das Wohnen heute wird es auch sein.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34159 center-block">
					<a href="sachsen/dresden/artikel/marc-wachs-zurueck-auf-dem-rasen-34159/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_SG_Dynamo_Dresden_neu_svg_d495e3_59a510228f.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Marc Wachs zurück auf dem Rasen</h3>
							<p><span class="region">Dresden</span>. Marc Wachs, der im Dezember 2016 bei einem Gewaltverbrechen schwer verletzt wurde,
trainierte gestern (22. Februar) erstmals wieder mit der Mannschaft.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34153 center-block">
					<a href="sachsen/dresden/artikel/erneuter-polizeieinsatz-am-wiener-platz-34153/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_WienerPlatz5Poli_01_366bd9c540.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Erneuter Polizeieinsatz am Wiener Platz</h3>
							<p><span class="region">Dresden</span>. Gestern (21. Februar) führte die Dresdner Polizei einen Einsatz im Umfeld des Wiener Platzes zur Bekämpfung der Betäubungsmittelkriminalität durch.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34139 center-block">
					<a href="sachsen/dresden/artikel/niall-scott-grant-verstaerkt-die-koeniglichen-34139/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Logo_Dresden_Monarchs_01_a1797a20f0.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Niall Scott-Grant verstärkt die Königlichen </h3>
							<p><span class="region">Dresden</span>. Nachdem bereits mit Alan Steinohrt eine wichtige Säule der Defense Line aus der vergangenen Spielzeit wiederverpflichtet werden konnte, soll mit der Verpflichtung von Niall Scott-Grant der Defense Line die nötige Tiefe und natürlich weitere Schlagkraft gegeben werden. </p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="34185">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2017-02-24"><i class="fa fa-calendar"></i> 24. Februar 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen&amp;url=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/&amp;t=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/\u0026t=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Sperrung für Straßenbahnen</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Kesselsdorfer Straße am Wochenende für Straßenbahnen gesperrt.</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_gb_Strassenbahn_02_6c539fce7f.jpg" width="630" height="346"  class="img-responsive center-block"  alt="Foto: Archiv" ><figcaption>Foto: Archiv</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Wegen ihres schlechten Zustandes müssen die Straßenbahnschienen auf der unteren Kesselsdorfer Straße noch einmal repariert werden. Aus diesem Grund ist am kommenden Wochenende von Freitag, 24. Februar, 17.30 Uhr, bis Sonntag, 26. Februar, 4 Uhr, eine Vollsperrung für den Straßenbahnbetrieb nötig. </p>
<p><b>In dieser Zeit fahren die Bahnen folgende Umleitungen:</b> </p>
<p><b>- Linie 6:</b> Zwischen Löbtauer Straße und Wölfnitz über Cottaer Straße, Fröbelstraße, Pennricher Straße und Hebbelplatz. </p>
<p><b>- Linie 7:</b> Zwischen Haltepunkt Freiberger Straße und Amalie-Dietrich-Platz über Bahnhof Mitte, Löbtauer Straße, Cottaer Straße, Fröbelstraße, Pennricher Straße und Hebbelplatz. </p>
<p><b>- Linie 12:</b> Fährt nur auf einer verkürzten Strecke von Striesen kommend bis zum Dr.-Külz-Ring und wendet anschließend in der Gleisschleife an der Webergasse. </p>
<p><b>- Zusatzlinie 42:</b> Pendelt zwischen Gorbitz und Leutewitz über Amalie-Dietrich-Platz, Kesselsdorfer Straße, Rudolf-Renner-Straße und Warthaer Straße. </p>
<p><b>- EV 7/12:</b> Ersatzverkehr mit Bussen wird als &quot;7/12&quot; zwischen Postplatz, Haltestelle in der Webergasse, und Julius-Vahlteich-Straße angeboten. Die Wagen fahren über Freiberger Straße und Kesselsdorfer Straße.</p>
<p><b>- Linie 90:</b> Zum besseren Umstieg von und zur Straßenbahn wird die Buslinie 90 von Gompitz kommend ab Tharandter Straße über Löbtauer Straße bis zur Cottaer Straße verlängert.</p>
<p>Grund der Umleitungen sind dringende Reparaturen am Gleisbereich der Straßenbahn auf der Kesselsdorfer Straße. In Höhe Gröbelstraße wird auf rund zehn Meter Länge ein verschlissenes Schienenstück ausgetauscht. Dessen inzwischen erreichter Zustand könnte demnächst die Betriebssicherheit des Straßenbahnverkehrs gefährden. Aus diesem Grund wird das Gleis trotz des längst geplanten Umbaus der Kesselsdorfer Straße noch einmal repariert. Die Kosten von etwa 10.000 Euro werden aus dem Budget der Dresdner Verkehrsbetriebe (DVB) für die laufende Unterhaltung der Infrastruktur bestritten. </p>
<p>Der Individualverkehr kann in beiden Richtungen an der Baustelle vorbeifahren. Aufgrund des Verkehrsaufkommens sollten Autofahrer aber am Sonnabend zumindest tagsüber mit Einschränkungen rechnen. Wer nicht unmittelbar zur Kesselsdorfer Straße möchte, fährt besser eine andere Strecke. (pm)</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen&amp;url=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/&amp;t=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/\u0026t=Sperrung%20f%C3%BCr%20Stra%C3%9Fenbahnen','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/sperrung-fuer-strassenbahnen-34185\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="34185" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="9234c7ce98773c48f43f1dbee4f10d95" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_Strassenbahn_02_32d6b68a41.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Sperrung für Straßenbahnen</h2>
						<p><span class="region">Dresden</span>. Kesselsdorfer Straße am Wochenende für Straßenbahnen gesperrt.Wegen ihres schlechten Zustandes müssen die Straßenbahnschienen auf der unteren Kesselsdorfer Straße noch einmal repariert werden. Aus diesem Grund ist am kommenden Wochenende von Freitag, 24. Februar, 17.30 Uhr, bis Sonntag, 26. Februar, 4 Uhr, eine…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/sandstein-musik-ist-eine-marke-34184/" title="">
						<figure><img src="typo3temp/_processed_/csm_caw_Guettler_sucht_Broetchen_8097495c90.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>„Sandstein & Musik“ ist  eine Marke</h2>
						<p><span class="region">Pirna</span>. 25. Jubiläumsjahrgang  des Festivals 2017 steht unter dem Motto „Zu den Wurzeln“&nbsp;Als 1993 das Festival „Sandstein &amp; Musik&quot; begann, kamen rund 4.200 Besucher. Für das Neuland, das die Organisatoren damals beschritten, sicher ein Erfolg. Und…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/eisloewen-gegen-ravensburg-und-riessersee-34183/" title="">
						<figure><img src="typo3temp/_processed_/csm_gb_Garmisch2_03_f7fcf3f14e.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eislöwen gegen Ravensburg und Riessersee</h2>
						<p><span class="region">Dresden</span>. Die Dresdner Eislöwen treffen am Wochenende auf die Ravensburg Towerstars und den SC Riessersee. Eislöwen-Cheftrainer Bill Stewart kann auf die Rückkehr von Kapitän René Kramer zählen. Auch Förderlizenzspieler Mick Köhler wird zur Verfügung stehen. Martin Davidek und Lucas Dumont fallen hingegen für einen Einsatz aus.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><div class="title">Cottbuser<br/>des Jahres</div><img src="uploads/tx_wibuttons/1484902877.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="tag-der-sachsen/"><img src="fileadmin/data/specials/tag_der_sachsen/TagDerSachsen2017-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/tischlerei-lehnigk" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7557171/gallery/699/Slider_2_250x117.JPG" alt="
Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen aus DE-03130 Spremberg" title="
Am 1. April 1976, als Tischlermeister Günter Lehnigk in Groß Buckow seine eigene Tischlerei gründete, konnte er nicht ahnen, welche Klippen er würde umschiffen müssen. Damals war eine Tischlerei eine gefragte Einrichtung, für deren Leistung die Kunden Wartezeiten in Anspruch nehmen mussten. Damals war es allein die Materialbeschaffung, die ein Problem darstellte. Doch dann kamen ganz andere Herausforderungen. Zunächst nahte 1983 der Tagebau und eine Umsiedlung der Werkstatt an den Rand von Spremberg in den Ort Weskow musste gestemmt werden. Dann kam die Wende und der Markt wurde mit Möbeln regelrecht überschwemmt. Es folgte der Euro, der so manchen Handwerker in Existenznot brachte. Heute ist es der Fachkräftemangel und die ungesicherte Unternehmensnachfolge, die Handwerksbetriebe belastet. Günter Lehnigk hat immer eine Lösung gefunden, hat  seine Werkstatt erweitert, insgesamt 45 Lehrlinge ausgebildet, in neueste Technik investiert und  schließlich seinen Schwiegersohn überredet von Elektriker auf Tischler umzuschulen, um die Firma zu übernehmen. So führt seit 2014 Tischlermeister Sven Albrechtsen die Firma. Im Hintergrund wirkt allerdings nach wie vor der inzwischen 68-jährige Senior, der sich keinen Tag ohne Arbeit in der Werkstatt vorstellen kann. Unter den acht Mitarbeitern haben vier die Meisterausbildung erfolgreich abgeschlossen, drei Lehrlinge sind aktuell im Unternehmen. Günter Lehnigk, der viele Jahre als Innungsmeister fungierte, liegt die Ausbildung junger Menschen besonders am Herzen. Stolz ist er, dass einer seiner Schützlinge inzwischen Ingenieur für Holztechnik ist, ein weiterer einen eigenen Betrieb in Forst gegründet hat und einer seiner Lehrlinge sich für die Wanderschaft entschied und so in der ganzen Welt herumkommt. Im Übrigen bekam die Tischlerei Lehnigk zweimal (2003 und 2011) den Ausbildungspreis des Landes Brandenburg sowie die Silberne und die Goldene Ehrennadel des Handwerks verliehen.
Günter Lehnigk und Sven Albrechtsen sorgen gemeinsam für die regelmäßige Weiterbildung der Mitarbeiter und fahren zu Fachmessen, um über den Stand der Technik informiert zu sein. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/tischlerei-lehnigk" target="_blank">
Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7027053/gallery/543/Arbeit_048_250x117.jpg" alt="
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg" title="
Holz bietet Raum für die Anwendung in unterschiedlichsten Bereichen. Für Überdächer, Carports, Schuppen und Terrassen wird dabei gern auf den natürlichen Baustoff zurückgegriffen. Da lässt sich vieles selbst umsetzen, aber gut beraten ist, wer sich einen Fachmann ins Haus holt. Vom Beratungsgespräch bis zur Materialbeschaffung und Ausführung kann sich der Kunde auf das Fachwissen und die handwerkliche Meisterschaft des Napparell-Teams verlassen.

















































































































" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/zimmerei-napparell-gbr" target="_blank">
Zimmerei Napparell GbR Meisterbetrieb aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7524112/gallery/131/Aussenansicht-782_250x117.JPG" alt="
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus" title="
Wir verstehen uns als modernes Handwerksunternehmen, das hochwertige Leistungen in Kombination mit professionellem Kundenservice anbietet. Durch engen Kontakt zu den Herstellern und konsequente Weiterbildung sind wir in Technik und Service stets auf der Höhe der Zeit - davon profitieren Sie als Kunde. Besonders liegt uns am Herzen, auf Ihre Wünsche und Wohnsituationen ganz individuell einzugehen. Deshalb vereinbaren wir gern einen Termin mit Ihnen. Rufen Sie uns an oder kommen Sie vorbei!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/boehme-montage-und-handelsgesellschaft-mbh" target="_blank">
Böhme Montage und Handelsgesellschaft mbH  aus DE-03055 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6568844/gallery/889/Frauen_mit_K._schnitt._klein_250x117.jpg" alt="
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain" title="
Durch langjährige Erfahrungen in der Pflege und Betreuung sind wir zu Spezialisten für ein selbstständiges und seniorengerechtes Leben in der stationären Altenhilfe geworden. Zusätzlich  unterstützen wir durch  fürsorgliche und professionelle Pflege in unseren Tagespflegen und Sozialstationen. Fachlich sehr gut qualifizierte Teams gewährleisten, dass unsere hohen Ansprüche an die Betreuung umgesetzt werden. Dafür suchen wir motivierte Auszubildende und engagiertes Personal. Sprechen Sie uns an!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-1" target="_blank">
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6540036/gallery/258/CIMG4617_250x117.JPG" alt="
KüchenMaus GmbH  aus DE-01067 Dresden" title="
multifunktionale Küchen, welche nicht nur durch Funktion und Design begeistern, sondern auch in Preis und Leistung überzeugen!
Inspiriert durch die Vielfalt der Modelle unserer Küchenhersteller, planen Sie gemeinsam mit uns Ihre Traumküche. Unterstützt durch Computeranimation, gewinnen Sie erste Einblicke in Ihre neu geplante Küche.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank">
KüchenMaus GmbH  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7567060/gallery/127/Schroeder_Slider_1_250x117.jpg" alt="
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus" title="
Lassen Sie sich über unsere breite Auswahl an Bodenbelägen beraten, egal ob Teppich, Laminat, Parkett, PVC-Beläge oder Industrieböden. Unsere Palette reicht vom Sauberkeitsanstrich über dekorative Beschichtungen bis hin zur mediendichten Versiegelung.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank">
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/moebel-sachse" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6026038/gallery/440/Hausrundgang_250x117.jpg" alt="
Möbel Sachse Michael Claus aus DE-01877 Bischofswerda" title="
Bei Möbel Sachse in Bischofswerda finden Sie aktuelle Wohntrends und eine Fülle an modernen Einrichtungsideen. Lassen Sie sich in unseren Ausstellungsräumen von einer Vielzahl an unterschiedlichen Möbeln und Küchen inspirieren.
Wir freuen uns auf Ihren Besuch.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/moebel-sachse" target="_blank">
Möbel Sachse Michael Claus aus DE-01877 Bischofswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/gebaeudewirtschaft-cottbus-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7019948/gallery/175/slider_250x117.jpg" alt="
Gebäudewirtschaft Cottbus GmbH  aus DE-03046 Cottbus" title="
Die Gebäudewirtschaft Cottbus (GWC) ist mit rund 18.000 Wohnungen der größte Vermieter im Land Brandenburg und kompetenter Ansprechpartner für den Kauf und Verkauf von Wohn- und Gewerbeimmobilien. Das Unternehmen - das in diesem Jahr auf sein 62-jähriges Bestehen verweisen kann - hat großen Anteil daran, dass das fast 100.000 Einwohner zählende Zentrum der Niederlausitz unweit des Spreewalds stetig an Anziehungskraft gewinnt.

Wohnungen in Cottbus mieten.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/gebaeudewirtschaft-cottbus-gmbh" target="_blank">
Gebäudewirtschaft Cottbus GmbH  aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6614724/gallery/1006/Randstad_Niederlassung_Dresden_aussen_Foto_fuer_Slideshow_250x117.jpg" alt="
Randstad Niederlassung Dresden  aus DE-01067 Dresden" title="
Seit 20 Jahren ist Randstad in Dresden ein verlässlicher Partner der Wirtschaft und wichtiger Arbeitgeber in der Region. Der Personaldienstleister beschäftigt in der Region rund 700 Zeitarbeitnehmer, die in spannenden Einsätzen bei Unternehmen der unterschiedlichsten Branchen tätig sind - von der Automobilindustrie über den Call-Center-Bereich bis hin zum Gesundheits- und Sozialwesen. &quot;Um individuell auf die Bedarfe von Kunden, Mitarbeitern und Bewerbern zu reagieren, haben wir in Dresden Spezialisierungsniederlassungen eingerichtet&quot;, erklärt Mathias Forkel, Leiter der Randstad Niederlassung in Dresden. Die einzelnen Teams sind Ansprechpartner für den gewerblichen, kaufmännischen und den medizinischen Fachbereich. Sie kümmern sich um Mitarbeiter und Bewerber mit den unterschiedlichsten Ausbildungshintergründen - vom Helfer bis zum Spezialisten, sowie um Personalanfragen von Kundenunternehmen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank">
Randstad Niederlassung Dresden  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6569784/gallery/436/2_250x117.JPG" alt="
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden" title="
Terrassen, Naturstein-Mauern, Pflasterarbeiten, Grünanlagen-Pflanzungen, Begrünungen mit Pergolen und Rankgehölze, Rasenflächen, komplette Zaunanlagen, Automatische Bewässerungsanlagen, Hangbegrünungen, Entwässerungsanlagen-Regenrückhalteanlage (Zisternen), Zuwegungen, Hauseingangspodeste, Treppenanlagen, Parkplatzflächen, Zuarbeiten zum Garagenbau (u.a.Carport-Garagenfundamente) usw.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank">
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6054798/gallery/393/Haus_Nacht_-_bea_250x117.jpg" alt="
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital" title="
Stadtbus A | B | C | D | E | F - Haltestelle Platz des Friedens / Regionalbus 337 und 348 - Haltestelle Platz des Friedens / mit der Bahn bis Bahnhof Deuben (Busbahnhof) / aus Richtung Tharandt erreichen Sie uns mit den Regionallinien 344 und 363 bis zum Busbahnhof / Ausreichend, kostenlose  Parkmöglichkeiten für Pkw finden Sie auf dem Großparkplatz am Stadion des Friedens. 
Burgker Str. in Richtung Dresden , Entfernung: 120 m, 2 Minuten zu Fuß
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank">
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wellnessmassage-harmonie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/5030657/gallery/1009/DSC_0047_250x117.jpg" alt="
Wellnessmassage-Harmonie Christos Anastasiou aus DE-01796 Pirna" title="
Schenken Sie sich selbst Zeit, genießen Sie die Seelenruhe, entfliehen Sie für kurze Zeit dem Alltag, vertreiben Sie die die Müdigkeit und finden Sie Ihre innere Ausgeglichenheit - in angenehmer Atmosphäre bei einer Wellness Massage entspannen.
Tanken Sie neue Energie - mit einer Massage
von Christos Anastasiou

" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wellnessmassage-harmonie" target="_blank">
Wellnessmassage-Harmonie Christos Anastasiou aus DE-01796 Pirna</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/hochwassersituation-in-goerlitz-entspannt-sich-34190/">Hochwassersituation in Görlitz entspannt sich</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/auf-zum-kinderfasching-in-der-hofewiese-34189/">Auf zum Kinderfasching in der Hofewiese</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/anmelden-fuer-die-kinder-universitaet-34188/">Anmelden für die Kinder Universität</a>
						
							<a class="list-group-item" href="suedbrandenburg/spree-neisse/artikel/in-guben-steht-ein-digitales-buecherregal-34187/">In Guben steht ein digitales Bücherregal</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/lack-und-pistole-sind-ihr-metier-34186/">Lack und Pistole sind ihr Metier</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/bildergalerie-narrenweiber-uebernehmen-cottbuser-rathaus-34162/">Bildergalerie: Narrenweiber übernehmen Cottbuser Rathaus</a>
						
							<a class="list-group-item" href="suedbrandenburg/spree-neisse/artikel/gubener-feuerwehr-zieht-jahresbilanz-34160/">Gubener Feuerwehr zieht Jahresbilanz</a>
						
							<a class="list-group-item" href="sachsen/artikel/eggerts-ostwind-wie-da-raus-34122/">Eggerts Ostwind – Wie da raus?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresden-kommt-nicht-zur-ruhe-34118/">Dresden kommt nicht zur Ruhe</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/was-wird-aus-sarrasani-areal-34129/">Was wird aus Sarrasani-Areal?</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/tLd1WsSZJDM/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/tLd1WsSZJDM/mqdefault.jpg" alt="WochenKurier Lokalverlag -" />
				<div class="details">
					<span class="title">WochenKurier Lokalverlag -</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 49 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 5:30</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/sperrung-fuer-strassenbahnen-34185/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/32/cats" target="_blank">Kfz-Markt<span class="badge">18</span></a><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/16/cats" target="_blank">Jobbörse<span class="badge">172</span></a><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/8/cats" target="_blank">Immobilien<span class="badge">110</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/4/cats" target="_blank">Fundgrube<span class="badge">171</span></a><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/64/cats" target="_blank">Rendezvous<span class="badge">297</span></a><a class="list-group-item" href="http://www.anonza.de/3/a8e62cf62c5fa22cdaf3181c81f59c77/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001FE6C95776EDE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001FE6C95776EDE-1486982466.jpg" alt="Pflegeführer Dresden"/>
											<figcaption>Pflegeführer Dresden</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				
					<div class="title"></div>
				
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434528274.png');" target="_blank" href="http://marktplatz.wochenkurier.info/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468577744.png');" target="_top" href="laut-gedacht/">
					<div class="title">Laut gedacht!</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468577841.png');" target="_top" href="menschen/">
					<div class="title">Menschen</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468581524.png');" target="_top" href="cottbuser-geschichten/">
					<div class="title">Cottbuser<br>Geschichten</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>