<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1512111060" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1512110953" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Digital geblitzt" /><meta name="description" content="Bessere Bilder, schnellere Datenübertragung: Dresdens Blitzer hatten 2017 gut zu tun und bescherten dem Stadtsäckel satte Mehreinnahmen
" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_cpo_Blitzer2_Stadt_c6eb6464d8.jpg" /><meta property="og:title" content="Digital geblitzt" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/" /><meta property="og:type" content="website" /><meta property="og:description" content="Bessere Bilder, schnellere Datenübertragung: Dresdens Blitzer hatten 2017 gut zu tun und bescherten dem Stadtsäckel satte Mehreinnahmen
" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_cpo_Blitzer2_Stadt_c6eb6464d8.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Digital geblitzt - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="112" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="ueberregionales/aktuelles/">Überregionales<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="ueberregionales/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="ueberregionales/politik/">Politik</a></li><li class="list-group-item"><a href="ueberregionales/sport/">Sport</a></li><li class="list-group-item"><a href="ueberregionales/panorama/">Panorama</a></li><li class="list-group-item"><a href="ueberregionales/wissen/">Wissen</a></li><li class="list-group-item"><a href="ueberregionales/finanzen/">Finanzen</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/unvertraeglichkeiten/">Online-Marketing</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1002"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/dresden/artikel/digital-geblitzt-42103/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/dresden/artikel/digital-geblitzt-42103/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2018-02-05">Montag,  5. Februar 2018</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=112';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-42085 center-block">
					<a href="sachsen/meissen/artikel/eine-runde-kesselwurst-zum-dienstantritt-42085/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PolizeiGrhFischerPRESs_8f01016b3c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Eine Runde Kesselwurst zum Dienstantritt</h3>
							<p><span class="region">Großenhain</span>. Das Polizeirevier Großenhain hat eine neue Chefin. Erste Polizeihauptkommissarin Sandra Geithner (42) hat dessen Leitung übernommen. 
 Jetzt hat eine Frau das Zepter des Großenhainer Polizeireviers in der Hand. Obwohl, als über allem thronende Königin sieht sich Sandra Geithner wohl am wenigsten, eher als motivierende Chefin mit offener Bürotür. Seit dem 1. Januar wird das Revier…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41950 center-block">
					<a href="sachsen/dresden/artikel/skimming-betrueger-in-haft-41950/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_web_1e0709_88968b0697.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Skimming-Betrüger in Haft</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Kripo konnte einem 25-jährigen Bulgaren eine Beteiligung an mehreren sogenannten Skimming-Fällen nachweisen. Auf Antrag der Staatsanwaltschaft wurde gegen ihn ein EU-Haftbefehl erlassen. Im September 2017 nahmen Polizisten den Mann an einem Grenzübergang von Bulgarien nach Serbien fest,&nbsp;&nbsp;Ende 2017 wurde der Bulgare nach Deutschland ausgeliefert, jetzt sitzt er in der JVA Dresden&nbsp;ein. 
Bisherigen Ermittlungen zufolge hatte der&nbsp;25-Jährige im Juli 2016 gemeinsam mit Komplizen zwei Geldautomaten in einem Einkaufszentrum an der Webergasse manipuliert. Im Dezember 2016 machten sie sich an diesen erneut sowie an einem weiteren Automaten am Altmarkt zu schaffen.&nbsp;&nbsp;So kamen sie an zahlreiche Kartendaten und die dazugehörigen PIN-Nummern. Mit entsprechenden Geldkarten-Dubletten wurden später auf Bali (Indonesien) knapp 20.000 Euro von insgesamt 72 verschiedenen Konten abgehoben.   Im Rahmen der Ermittlungen geriet der 25-Jährige in den Fokus der Kriminalisten. Insbesondere fanden sich Beweise, dass sich der Mann zum Zeitpunkt der Manipulationen in der Nähe aufgehalten hatte. Eine anschließende Kurzreise nach Bali belegte sein Reisepass. Die Dresdner Kripo konnte einem 25-jährigen Bulgaren eine Beteiligung an mehreren sogenannten Skimming-Fällen nachweisen. Auf Antrag der Staatsanwaltschaft wurde gegen ihn ein EU-Haftbefehl erlassen. Im September 2017 nahmen Polizisten den Mann an…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41928 center-block">
					<a href="sachsen/goerlitz/artikel/klinikum-goerlitz-reagiert-auf-grippewelle-41928/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BB3275_169024330_M_5121a12132.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Klinikum Görlitz reagiert auf Grippewelle </h3>
							<p><span class="region">Görlitz</span>. Weil die Zahl der Grippefälle unter den Patienten steigt und beim Personal hoher Krankenstand herrscht, hat das Klinikum Görlitz spezielle Maßnahmen ergriffen, um die Notfallversorgung für die Region zu sichern. Dazu gehört auch, dass geplante Operationen teilweise verschoben werden müssen.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41868 center-block">
					<a href="sachsen/dresden/artikel/es-wird-heiss-in-dresden-41868/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_cpo_Sixxpaxx_4dcc2cf19b.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Achtung, Frauenherzen in Gefahr</h3>
							<p><span class="region">Dresden</span>. SIXX PAXX – Seit Oktober 2017 ist es erneut heiß in Deutschlands Stadthallen.Mit ihrer erfolgreichen Tour kommen die SIXX PAXX® Ende Februar nach Dresden. In den letzten Jahren haben die Jungs von Europas heißester Male Revue Show bereits mehr als 200.000 Frauen den Kopf verdreht. Nun lassen sie unter dem Motto „Sexxy Circus“…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41850 center-block">
					<a href="sachsen/dresden/artikel/bankangestellte-vereitelt-betrug-41850/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Geld_18_0d0fbfd4e5.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bankangestellte vereitelt Betrug</h3>
							<p><span class="region">Dresden</span>.  Am Nachmittag (31. Januar) erschien ein älterer Herr (79) in einer Bankfiliale an der Gerokstraße und wollte rund 1.400 Euro via Western Union nach Thailand überweisen. 
Diese Transaktion schien den Mitarbeitern der Bank recht ungewöhnlich. Auf die Hintergründe angesprochen, teilte der 79-Jährige mit, dass er einen Anruf von einem Rechtsanwalt bekommen hätte. Dieser habe ihm wegen einer vermeintlich ausstehenden Rechnung eine Rentenkürzung von rund 400 Euro angedroht. 
Die Mitarbeiter klärten den Senior über die Betrugsmasche auf und konnten ihn so vor finanziellen Schaden bewahren. Gleichzeitig verständigten sie die Polizei. Die Ermittlungen wurden aufgenommen. (ml)
Die Polizei rät: 
- Legen Sie ein gesundes Misstrauen an den Tag! 
- Ziehen Sie im Zweifel Vertrauenspersonen hinzu! 
- Verständigen Sie im Verdachtsfall die Polizei!  Am Nachmittag (31. Januar) erschien ein älterer Herr (79) in einer Bankfiliale an der Gerokstraße und wollte rund 1.400 Euro via Western Union nach Thailand überweisen. 
Diese Transaktion schien den Mitarbeitern der Bank recht ungewöhnlich. Auf die…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41848 center-block">
					<a href="sachsen/meissen/artikel/bewegte-geschichte-aber-keine-zukunft-41848/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Kornhaus_1a781918ff.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Bewegte Geschichte, aber keine Zukunft</h3>
							<p><span class="region">Meißen</span>. Der Sturm der vergangenen Wochen hat dem alten Kornhaus enorm geschadet. Viele große Lücken klafften im Dach und wurden in diesen Tagen wieder geschlossen. Dennoch ist eine endgültige Rettung für das geschichtsträchtige Haus nicht in Sicht.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41802 center-block">
					<a href="sachsen/dresden/artikel/stadt-fragt-wie-sind-sie-unterwegs-41802/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_pexelsphotoVerkehr_08a2a46997.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Stadt fragt: Wie sind Sie unterwegs?</h3>
							<p><span class="region">Dresden</span>. Seit 35 Jahren will die Dresdner Stadtverwaltung wissen, wie die Bewohner sich durch die Stadt bewegen. VVO und DVB sind an der Studie beteiligt. Ergebnisse fließen in Verkehrsplanung</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41800 center-block">
					<a href="sachsen/dresden/artikel/schluepfriger-einsatz-fuer-die-polizei-41800/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_blaulicht_themenfoto_2_ac11f2_2464a00bb3.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Schlüpfriger Einsatz für die Polizei</h3>
							<p><span class="region">Dresden</span>. Amouröses Abenteuer endete mit einem Strafverfahren.Eine Mieterin eines Mehrfamilienhauses an der Albertstraße hatte gestern Abend, 30. Januar, ein Pärchen bemerkt, welches nackt das Haus betreten hatte und sich im Keller ihrer Leidenschaft hingab. Als sie nach ihrem Schäferstündchen das Haus wieder…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-41784 center-block">
					<a href="sachsen/dresden/artikel/dynamo-duljevic-fuer-spiele-gesperrt-41784/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_PR-Bild_Haris_Duljevic_SGD_01_61f7791204.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dynamo: Duljevic für Spiele gesperrt</h3>
							<p><span class="region">Dresden</span>. Erhöhtes Strafmaß wegen Schiedsrichterbeleidung.Nach dem Feldverweis von Haris Duljevic in der 54. Minute des Zweitliga-Spiels beim SV Sandhausen hat der DFB-Kontrollausschuss für die Gelb-Rote Karte und eine „Beleidigung des Schiedsrichters&quot; im summarischen Verfahren eine Sperre von insgesamt…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="ueberregionales/aktuelles/">Überregionales</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li class="active"><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="sachsen/dresden/">Dresden</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1287"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="42103">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> Carola Pönisch</span><time datetime="2018-02-05"><i class="fa fa-calendar"></i> 05. Februar 2018</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Digital%20geblitzt&amp;url=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Digital%20geblitzt\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/&amp;t=Digital%20geblitzt" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/\u0026t=Digital%20geblitzt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Digital geblitzt</h1>
		
		<p class="subheader"><a href="sachsen/dresden/" class="region">Dresden</a>.&nbsp;Bessere Bilder, schnellere Datenübertragung: Dresdens Blitzer hatten 2017 gut zu tun und bescherten dem Stadtsäckel satte Mehreinnahmen
</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery owl-carousel owl-theme"><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_cpo_Blitzer2_Stadt_c9725fcdf5.jpg" alt="Foto: Stadtverwaltung Dresden" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption>Foto: Stadtverwaltung Dresden</figcaption></figure><figure><img class="img-responsive center-block owl-lazy not-loaded" data-src="http://www.wochenkurier.info/typo3temp/_processed_/csm_cpo_Blitzer_Stadt_f71661c788.jpg" alt="" /><i class="lazyloading-icon fa fa-spinner fa-pulse"></i><figcaption></figcaption></figure></div><div class="thumbs text-center clearfix"><figure><img src="typo3temp/_processed_/csm_cpo_Blitzer2_Stadt_2336ad057b.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure><figure><img src="typo3temp/_processed_/csm_cpo_Blitzer_Stadt_10dd39cbb9.jpg" width="60" height="60"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">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</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1004"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Im vergangenen Jahr wurden die 18 stationären Blitzer der Stadt komplett auf digitale Technik umgestellt. Dass die neue Technik bessere Bilder liefert und Daten schneller überträgt, machte sich sofort bemerkbar: Die Zahl der geahndeten Geschwindigkeitsverstöße stieg um 41 Prozent auf 76.127 (2016: 53.673). Am häufigsten wurden Dresdens Autofahrer wieder auf der Waldschlösschenbrücke Richtung Altstadt geblitzt, 17.457 gab es hier teure Erinnerungsfotos. Den Temporekord des Jahres 2017 stellte übrigens ein Fahrer auf, der die auf 50 Stundenkilometer begrenzte Radeburger Straße mit sportlichen 131 km/h nahm (nach Abzug der Toleranz) – eine Erfahrung, die sich schmerzhaft auf den Geldbeutel und das Flensburger Punktekonto ausgewirkt haben dürfte. </p>
<p>Auch das Fahren bei Rot hielten die digitalen Blitzer akribisch fest, 814 Verfahren wurden eingeleitet, fast genauso viele wie im Jahr zuvor (838).</p>
<p>Doch nicht nur die stationären Blitzer, auch die mobilen sind auf den neuesten Stand der gebracht worden. 58.555 mal (2016: 34.229) lösten sie aus. </p>
<p><b>500.000 Euromehr einkassiert</b></p>
<p>Das Geld, das die Stadt in die Modernisierung ihrer Blitzer steckte, dürfte sich also in kürzester Zeit bereits amortisiert haben. Die stationären Anlagen spülten 1,96 Millionen Euro, die mobilen weitere 1,1 Millionen Euro an Bußgeld ins Stadtsäckel. 2016 waren es insgesamt 2,45 Millionen). Nicht genug damit: Die fleißigen Mitarbeiter des Ordnungsamtes verteilten zudem 264.000 Knöllchen wegen Falschparkens, auch hier steigerten sie die Einnahmen um 15 Prozent. Alles in allem nahm die Stadt Dresden letztes Jahr 9,4 Millionen Euro aus Bußgeldern und Verwarnungen ein. </p>
<p><b>Mehr Kontrolle, auch bei Rot</b></p>
<p>Doch damit nicht genug: Derzeit wird ein neuer stationärer Blitzer an der Bergstraße aufgebaut, für zwei weitere Blitzanlagen an Gefahrenstellen laufen derzeit die Abstimmungen in den städtischen Ämtern. Bis 2020 soll zudem die Rotphasenüberwachung weiter ausgebaut werden. </p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/dresden/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Digital%20geblitzt&amp;url=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Digital%20geblitzt\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/&amp;t=Digital%20geblitzt" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/\u0026t=Digital%20geblitzt','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/dresden/artikel/digital-geblitzt-42103/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/dresden\/artikel\/digital-geblitzt-42103\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/dresden/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="42103" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="09838bd89528743e9b0d9120e1081412" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/dresden/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Dresden<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/dresden/artikel/digital-geblitzt-42103/" title="">
						<figure><img src="typo3temp/_processed_/csm_cpo_Blitzer2_Stadt_333d8653aa.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Digital geblitzt</h2>
						<p><span class="region">Dresden</span>. Bessere Bilder, schnellere Datenübertragung: Dresdens Blitzer hatten 2017 gut zu tun und bescherten dem Stadtsäckel satte Mehreinnahmen
Im vergangenen Jahr wurden die 18 stationären Blitzer der Stadt komplett auf digitale Technik umgestellt. Dass die neue Technik bessere Bilder liefert und Daten schneller überträgt, machte sich sofort bemerkbar: Die Zahl der geahndeten…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/cottbus/artikel/das-war-wie-laufen-auf-wolken-42091/" title="">
						<figure><img src="typo3temp/_processed_/csm_186862_Woku_Cot_des_Jahres_329_84276799f8.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>»Das war wie Laufen auf Wolken«</h2>
						<p><span class="region">Cottbus</span>. Wollten sie schon immer mal wissen, wie es so als »Cottbuser des Jahres« ist? Marion Hirche, Siegerin aus dem Vorjahr, schildert uns ihr Leben nach dem Titelgewinn.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/meissen/artikel/eine-runde-kesselwurst-zum-dienstantritt-42085/" title="">
						<figure><img src="typo3temp/_processed_/csm_PolizeiGrhFischerPRESs_0f0b679aa2.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 3 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Eine Runde Kesselwurst zum Dienstantritt</h2>
						<p><span class="region">Großenhain</span>. Das Polizeirevier Großenhain hat eine neue Chefin. Erste Polizeihauptkommissarin Sandra Geithner (42) hat dessen Leitung übernommen. 
 Jetzt hat eine Frau das Zepter des Großenhainer Polizeireviers in der Hand. Obwohl, als über allem thronende Königin sieht sich Sandra Geithner wohl am wenigsten, eher als motivierende Chefin mit offener Bürotür. Seit dem 1. Januar wird das Revier…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=4"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="pflegemesse/"><img src="fileadmin/data/specials/pflegemesse/Button_Zukunft_Pfege.jpg" width="300" height="100"  class="img-responsive"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Logo_180x110-250x120.jpg" alt="Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/fa-t-jung-heizung-lueftung-sanitaer/" target="_blank">Fa. T. Jung – Heizung – Lüftung – Sanitär u. Poolbau in Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Actemium-250x120.jpg" alt="Actemium BEA GmbH" title="Im Rahmen des Neubaus der Ortsumgehung Bad Neuenahr hat der Landesbetrieb Mobilität Rheinland-Pfalz (LBM) Actemium Infra &amp; Tunnel Dresden mit der tec[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/actemium-bea-gmbh/" target="_blank">Actemium BEA GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/klinikum-niederlausitz-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Klinikum_Logo-250x120.jpg" alt="Unternehmensgruppe Klinikum Niederlausitz GmbH" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/klinikum-niederlausitz-gmbh/" target="_blank">Unternehmensgruppe Klinikum Niederlausitz GmbH</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Quick-Tec-250x120.png" alt="QuickTec" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/quicktec/" target="_blank">QuickTec</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/compact-floor-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Compactfloor_4C_ohneWLS-250x120.jpg" alt="Compact Floor GmbH Wärmeleitschichten" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/compact-floor-gmbh/" target="_blank">Compact Floor GmbH Wärmeleitschichten</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Wochenkurier-250x120.jpg" alt="Wochenkurier Lokalverlag GmbH &amp; Co. KG" title="Seit einigen Wochen erfreut sich unser neuer Service, der „WochenKurier-Marktplatz“ steigernder Beliebtheit. Immer mehr Kunden entdecken für sich[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wochenkurier-lokalverlag-gmbh-co-kg/" target="_blank">Wochenkurier Lokalverlag GmbH &amp; Co. KG</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-6559770-image-Logo_2-250x120.jpg" alt="Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/teppich-essers-soehne-gmbh/" target="_blank">Teppich Essers &amp; Söhne GmbH IHR TEPPICHFREUND Home Market</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-WIL-250x120.jpg" alt="Wirtschaftsinitiative Lausitz e.V." title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/wirtschaftsinitiative-lausitz-e-v/" target="_blank">Wirtschaftsinitiative Lausitz e.V.</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/Hermann_Logo-01-250x120.jpg" alt="hermann" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/hermann/" target="_blank">hermann</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank"><img class="img-responsive owl-lazy" data-src="https://www.wochenkurier-marktplatz.info/wp-content/uploads/image-Logo_Pirnaer_Moebelhandel-250x120.jpg" alt="Pirnaer Möbelhandel GmbH Möbelhaus Pirna" title="[...]" /></a>
							</figure>
							<h3><a href="https://www.wochenkurier-marktplatz.info/profil/pirnaer-moebelhandel-gmbh/" target="_blank">Pirnaer Möbelhandel GmbH Möbelhaus Pirna</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/digital-geblitzt-42103/">Digital geblitzt</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/das-war-wie-laufen-auf-wolken-42091/">»Das war wie Laufen auf Wolken«</a>
						
							<a class="list-group-item" href="laut-gedacht/artikel/anruf-schneller-als-mail-42086/">Anruf schneller als Mail</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/eine-runde-kesselwurst-zum-dienstantritt-42085/">Eine Runde Kesselwurst zum Dienstantritt</a>
						
							<a class="list-group-item" href="sachsen/artikel/kostenlos-zu-beach-boat-2018-42084/">Kostenlos zu &quot;Beach &amp; Boat 2018 &quot;</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/elsterheide/artikel/unfall-an-landesgrenze-41803/">Unfall an Landesgrenze</a>
						
							<a class="list-group-item" href="sachsen/artikel/jagdhund-von-wolf-getoetet-41855/">Jagdhund von Wolf getötet?</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dynamo-verpflichtet-21-jaehrigen-stuermer-41700/">Dynamo verpflichtet 21-jährigen Stürmer</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/plossenaufstieg-nur-noch-mit-20-tonnen-41917/">Plossenaufstieg: nur noch mit 20 Tonnen</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/preis-aus-indiana-anruf-aus-griechenland-41628/">Preis aus Indiana, Anruf aus Griechenland</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1005"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/digital-geblitzt-42103/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/_1iPO0XK2Lk/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/_1iPO0XK2Lk/mqdefault.jpg" alt="DDP-Cup 2018" />
				<div class="details">
					<span class="title">DDP-Cup 2018</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 147 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 6:08</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/dresden/artikel/digital-geblitzt-42103/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/32/cats" target="_blank">Kfz-Markt<span class="badge">20</span></a><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/16/cats" target="_blank">Jobbörse<span class="badge">199</span></a><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/8/cats" target="_blank">Immobilien<span class="badge">108</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/4/cats" target="_blank">Fundgrube<span class="badge">138</span></a><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/64/cats" target="_blank">Rendezvous<span class="badge">226</span></a><a class="list-group-item" href="http://www.anonza.de/3/1d8ec48a1a8e513344b06e1856d7f2e9/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00024B457744675A">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00024B457744675A-1510645479.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002589302D37E0E">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002589302D37E0E-1517220551.jpg" alt="Seenland Magazin"/>
											<figcaption>Seenland Magazin</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1006"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1484902877.jpg');" target="_top" href="cottbuser-des-jahres/">
					<div class="title">Cottbuser<br>des Jahres</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1500016969.png');" target="_blank" href="reisetagebuch/">
					<div class="title">Reisetagebuch</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1501157228.jpg');" target="_blank" href="https://www.wochenkurier-marktplatz.info">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1509347512.png');" target="_blank" href="ebook/">
					<div class="title">E-Books</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1261"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1003"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>