<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1490620361" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Mit Action in die neue Saison" /><meta name="description" content="Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt Geschäftsführer Erwin Linnenbach mit erwartungsfroh…" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_BELANTIS_01_6719dc560b.jpg" /><meta property="og:title" content="Mit Action in die neue Saison" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/" /><meta property="og:type" content="website" /><meta property="og:description" content="Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt Geschäftsführer Erwin Linnenbach mit erwartungsfroh…" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_BELANTIS_01_6719dc560b.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Mit Action in die neue Saison - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="37" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="beliebte-rubriken/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="laut-gedacht/">Laut gedacht</a></li><li class="list-group-item"><a href="menschen/">Menschen</a></li><li class="list-group-item"><a href="cottbuser-geschichten/">Cottbuser Geschichten</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li><li class="list-group-item"><a href="servicetexte/">Serviceartikel</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=997"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="https://www.gesund-schoen-und-fit.de" target="_blank">Gesund</a></li><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/artikel/mit-action-in-die-neue-saison-34751/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/artikel/mit-action-in-die-neue-saison-34751/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-04-12">Mittwoch, 12. April 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=37';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-34760 center-block">
					<a href="sachsen/dresden/artikel/gesundheitsreport-sachsen-amtliche-monotonie-34760/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_asc_krankenschein_01_8587a3ad58.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gesundheitsreport Sachsen: Amtliche Monotonie</h3>
							<p><span class="region">Dresden</span>. Der Gesundheitszustand der Sachsen ist stabil. Arbeitnehmerinnen und Arbeitnehmer fehlten letztes Jahr im Schnitt an 19,5 Tagen und damit genauso oft wie 2015. So steht es im aktuellen Gesundheitsreport der AOK Plus. </p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34755 center-block">
					<a href="sachsen/saechsische-schweiz-osterzgebirge/artikel/weg-mit-den-asphalt-kratern-34755/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Strassenschaeden_039f3f602c.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Weg mit den Asphalt-Kratern!</h3>
							<p><span class="region">Pirna</span>. Schluss mit löchrigen Pisten: Autofahrer im Landkreis, die sich über kaputte Straßen ärgern, sollen über Mängel informieren –
per „Schlagloch-Melder“...
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34754 center-block">
					<a href="sachsen/bautzen/artikel/ein-sport-mit-beeindruckenden-aussichten-34754/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Flieger_5682e3649b.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Ein Sport mit beeindruckenden Aussichten</h3>
							<p><span class="region">Bautzen</span>. Atemberaubend und wunderschön sieht es aus, wenn man aus der Vogelperspektive auf den Landkreis blickt. Diese Aussicht lässt sich aus dem Cockpit eines Sportflugzeuges genießen. 
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34753 center-block">
					<a href="sachsen/dresden/artikel/gala-fuer-dresdens-beste-sportler-34753/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Sportgala_ab4a1caed7.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Gala für Dresdens beste Sportler</h3>
							<p><span class="region">Dresden</span>. Spannend: Wer erhielt den Sport- und den Förderpreis der Stadt Dresden?Dresden. Den Sportpreis der Landeshauptstadt Dresden für sportliche Spitzenleistungen im Sportjahr 2016 teilen sich Tom Liebscher (Olympia-Gold in Rio im Kajak-Vierer über 1000 Meter) und Steffi Kriegerstein (Olympisches Silber in Rio im…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34752 center-block">
					<a href="sachsen/dresden/artikel/mit-volldampf-zurueck-in-die-gewinnzone-34752/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Schiff_01_d978d54701.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit Volldampf zurück in die Gewinnzone</h3>
							<p><span class="region">Dresden</span>. Nach verlustreichem Jahr 2015 und solidem Verlustausgleich 2016 starten die Dampfer hoffnungsvoll in 2017. Für die Sächsische Dampfschiffahrt GmbH fing das Jahr gut an: Bisher wurden schon 4.400 Tickets verkauft, es gibt neue Angebote und die „Mutter“ hat mit der ElbeZeit und der CrashIce eine solide Tochter und eine rentable Enkelin.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34751 center-block">
					<a href="sachsen/artikel/mit-action-in-die-neue-saison-34751/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BELANTIS_01_2885b8ce3d.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Mit Action in die neue Saison</h3>
							<p><span class="region">Sachsen</span>. Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt Geschäftsführer Erwin Linnenbach mit erwartungsfroh auf das kommende Jahr: „Wir möchten unserem Ruf als familienfreundlicher Freizeitpark wieder gerecht werden. Bei uns sollen sich alle Altersklassen wohlfühlen.“&nbsp;
Im Jahr 2016 konnte das Unternehmen ein Besucherplus von neun Prozent gegenüber dem Vorjahr verbuchen. Neben Eventklassikern wie Ostern, Walpurgis Nacht, Summer Opening Party oder Halloween werden deshalb weitere Thementage veranstaltet. So soll es beispielsweise noch im April eine spezielle „Blaulichtwoche“ geben, in der Rettungskräften wie Feuerwehrleuten, Polizisten oder Rettungssanitätern gedankt wird. Auch ein DRK-Tag ist in Planung. (pm)

Tickets für den Freizeitpark BELANTIS sind ab sofort auch in allen WochenKurier-Geschäftsstellen erhältlich.Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34747 center-block">
					<a href="sachsen/dresden/artikel/mini-krokos-im-dresdner-zoo-34747/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Krokodil_Zoo_DD_d76101182c.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 2 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>Mini-Krokos im Dresdner Zoo</h3>
							<p><span class="region">Dresden</span>. Ein bissiges Familientreffen steht bevor. Am 7. Juli 2016 schlüpften im Frankfurter Zoo vier Australien-Krokodile, wurden danach aber sofort getrennt. Nun landen sie vereint wieder in einem "Kinderzimmer"</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34743 center-block">
					<a href="suedbrandenburg/oberspreewald-lausitz/artikel/zwischen-kaelte-bauchgefuehl-co-34743/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_JuFo_87dd458f06.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Zwischen Kälte, Bauchgefühl & Co.</h3>
							<p><span class="region">Schwarzheide</span>. Für den 52. Bundeswettbewerb von Jugend forscht haben sich zehn junge Wissenschaftler aus Brandenburg qualifiziert. Beim diesjährigen Landeswettbewerb, ausgerichtet von der BASF Schwarzheide GmbH, präsentierten 62 Jungforscher insgesamt 33 Forschungsprojekte.
</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-34730 center-block">
					<a href="sachsen/bautzen/artikel/der-stadtfamilienrat-bautzen-sucht-dringend-neue-mitglieder-34730/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Familienstadtrat_fcd5f115b6.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Der Stadtfamilienrat sucht neue Mitglieder!</h3>
							<p><span class="region">Bautzen</span>. In den letzten Jahren hat der Stadtfamilienrat schon einiges bewegt, doch, wie so oft bei Vereinen, steht und fällt diese Arbeit mit dem Engagement der Ehrenamtlichen. Das zeigt auch die aktuelle Entwicklung im Stadtfamilienrat. Aus beruflichen und familiären Gründen ist der alte Vereinsvorstand abgetreten. Die Vorstandsplätze – Vorsitzender, Stellvertreter und Kassenwart – blieben zur Neuwahl bei der Mitgliederversammlung vor Ostern leer. Sollte sich bis zum 22. April niemand dazu bereit erklären, den Vereinsvorsitz zu übernehmen, sehe man nur noch die Auflösung des Vereins als Konsequenz, heißt es aus dem Stadtfamilienrat traurig. 
Interessierte finden weitere Infos unter http://stadtfamilienrat-bautzen.deIn den letzten Jahren hat der Stadtfamilienrat schon einiges bewegt, doch, wie so oft bei Vereinen, steht und fällt diese Arbeit mit dem Engagement der Ehrenamtlichen. Das zeigt auch die aktuelle Entwicklung im Stadtfamilienrat. Aus beruflichen und…</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="beliebte-rubriken/aktuelles/">Beliebte Rubriken</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1285"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="34751">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> ts</span><time datetime="2017-04-12"><i class="fa fa-calendar"></i> 12. April 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Mit%20Action%20in%20die%20neue%20Saison&amp;url=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Mit%20Action%20in%20die%20neue%20Saison\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/&amp;t=Mit%20Action%20in%20die%20neue%20Saison" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/\u0026t=Mit%20Action%20in%20die%20neue%20Saison','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Mit Action in die neue Saison</h1>
		
		
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_BELANTIS_01_c42d51bfb9.jpg" width="630" height="420"  class="img-responsive center-block"  alt="Ab sofort begrüßt Park-Maskottchen Buddel seine kleinen Freunde wieder im Freizeitpark BELANTIS. Tickets für das Ausflugsziel gibt‘s jetzt auch in allen WochenKurier-Geschäftsstellen. Foto: BELANTIS/ Eric Kemnitz" ><figcaption>Ab sofort begrüßt Park-Maskottchen Buddel seine kleinen Freunde wieder im Freizeitpark BELANTIS. Tickets für das Ausflugsziel gibt‘s jetzt auch in allen WochenKurier-Geschäftsstellen. Foto: BELANTIS/ Eric Kemnitz</figcaption></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'http://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('http://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=999"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<div><p><b>Region.</b> Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;</p></div><div><p>Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt Geschäftsführer Erwin Linnenbach mit erwartungsfroh auf das kommende Jahr: „Wir möchten unserem Ruf als familienfreundlicher Freizeitpark wieder gerecht werden. Bei uns sollen sich alle Altersklassen wohlfühlen.“&nbsp;</p></div><div><p>Im Jahr 2016 konnte das Unternehmen ein Besucherplus von neun Prozent gegenüber dem Vorjahr verbuchen. Neben Eventklassikern wie Ostern, Walpurgis Nacht, Summer Opening Party oder Halloween werden deshalb weitere Thementage veranstaltet. So soll es beispielsweise noch im April eine spezielle „Blaulichtwoche“ geben, in der Rettungskräften wie Feuerwehrleuten, Polizisten oder Rettungssanitätern gedankt wird. Auch ein DRK-Tag ist in Planung. <i>(pm)</i></p></div><div></div><div><p><b>Tickets für den Freizeitpark BELANTIS sind ab sofort auch in allen WochenKurier-Geschäftsstellen erhältlich.</b></p></div>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			
				
				
				
				
			 	

				
				

				
				
				
				
			
		</div>
	</div>
	<div class="news-service"><a href="sachsen/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Mit%20Action%20in%20die%20neue%20Saison&amp;url=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Mit%20Action%20in%20die%20neue%20Saison\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/&amp;t=Mit%20Action%20in%20die%20neue%20Saison" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/\u0026t=Mit%20Action%20in%20die%20neue%20Saison','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/artikel/mit-action-in-die-neue-saison-34751/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/mit-action-in-die-neue-saison-34751\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="34751" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="352c6994d3ab636cbfbc9bae66cf6784" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Sachsen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/artikel/mit-action-in-die-neue-saison-34751/" title="">
						<figure><img src="typo3temp/_processed_/csm_BELANTIS_01_1065375201.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Mit Action in die neue Saison</h2>
						<p><span class="region">Sachsen</span>. Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt Geschäftsführer Erwin Linnenbach mit erwartungsfroh auf das kommende Jahr: „Wir möchten unserem Ruf als familienfreundlicher Freizeitpark wieder gerecht werden. Bei uns sollen sich alle Altersklassen wohlfühlen.“&nbsp;
Im Jahr 2016 konnte das Unternehmen ein Besucherplus von neun Prozent gegenüber dem Vorjahr verbuchen. Neben Eventklassikern wie Ostern, Walpurgis Nacht, Summer Opening Party oder Halloween werden deshalb weitere Thementage veranstaltet. So soll es beispielsweise noch im April eine spezielle „Blaulichtwoche“ geben, in der Rettungskräften wie Feuerwehrleuten, Polizisten oder Rettungssanitätern gedankt wird. Auch ein DRK-Tag ist in Planung. (pm)

Tickets für den Freizeitpark BELANTIS sind ab sofort auch in allen WochenKurier-Geschäftsstellen erhältlich.Region. Der Familienfreizeitpark BELANTIS bei Leipzig startet pünktlich zu Ostern voller Spaß, Adrenalin und Action in sein 15. Jahr.&nbsp;
Nachdem die Saison 2016 mit einem Rekordergebnis in punkto Besucher und Umsatz beendet worden war, blickt…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/gutes-fuer-leib-und-seele-frauenfruehstueck-in-hoyerswerda-34750/" title="">
						<figure><img src="typo3temp/_processed_/csm_Fruehstueck_e2591f8c71.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Gutes für Leib und Seele – Frauenfrühstück in Hoyerswerda</h2>
						<p><span class="region">Hoyerswerda</span>. „Gutes für Leib und Seele“ sollten sie in den nächsten drei Stunden erfahren, die rund 160 Frauen, die sich aus Hoyerswerda und der nahen Region kürzlich auf den Weg in den Sparkassensaal gemacht hatten. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/goerlitz/artikel/helfer-bekommt-selbst-hilfe-34749/" title="">
						<figure><img src="typo3temp/_processed_/csm_Majka_baaca73e68.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Helfer bekommt selbst Hilfe</h2>
						<p><span class="region">Görlitz</span>.  Am 18. März fand bereits zum 21. Mal der IKK classic Handwerkercup in der Sporthalle in Rauschwalde statt. Neben dem sportlichen Kräftemessen konnte auch in diesem Jahr am Ende der Veranstaltung ein finanzieller Überschuss von 250 Euro verzeichnet werden. In den letzten Jahren wurden die erzielten Überschüsse stets für einen guten Zweck im Landkreis Görlitz verteilt, so z.B. an die Mittelschule &quot;Moritz Zimmermann&quot; in Rothenburg, oder die Spendengala von Thomas Majka zugunsten benachteiligter Kinder. In diesem Jahr geht der Betrag an Thomas Majka selbst. Sein altes Auto hat bei den vielen Hilfsaktionen ziemlich gelitten. Um seine Aktivitäten für hilfebedürftige Kinder weiter durchführen zu können, lief über RTL II eine Unterstützungsaktion zur Anschaffung eines neuen Wagens, an der sich die IKK beteiligt. 
Der IKK classic Handwerkercup wurde zum 9. Mal gemeinsam mit dem SV Koweg Görlitz organisiert. Materiell und finanziell unterstützt wurde die Aktion vom Versorgungswerk der Kreishandwerkerschaft Görlitz, der Volksbank Raiffeisenbank Niederschlesien, der Signal Iduna Gruppe, der Landskron Brau-Manufaktur und der IKK classic.  Am 18. März fand bereits zum 21. Mal der IKK classic Handwerkercup in der Sporthalle in Rauschwalde statt. Neben dem sportlichen Kräftemessen konnte auch in diesem Jahr am Ende der Veranstaltung ein finanzieller Überschuss von 250 Euro verzeichnet…</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=3"></script></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://www.facebook.com/WochenKurier-Marktplatz-295656997520107" target="_blank" style="height:100px !important"><img src="fileadmin/resources/public/img/buttons/Facebook_Marktplatz_Button_300x100.jpg" width="300" height="100"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><div class="title">Cottbuser<br/>des Jahres</div><img src="uploads/tx_wibuttons/1484902877.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="tag-der-sachsen/"><img src="fileadmin/data/specials/tag_der_sachsen/TagDerSachsen2017-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/cf002/gallery/338/start_pro_697x383_250x117.jpg" alt="
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm" title="
Fußböden müssen eine Menge aushalten. CompactFloor
Wärmeleitschichten sind robust, stabil und belastbar. Ob
Wohnungsbau oder Gewerbeobjekte: CompactFloor ist eine klare Lösung für dauerhaft stabile Fußbodenaufbauten.Die hohe Wärmeleitfähigkeit bei geringer Masse sorgt für schnelles Auf- und Abheizen. Die Fußbodenheizung reagiert zeitnah auf die Wünsche der Bewohner.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/compact-floor-gmbh" target="_blank">
Compact Floor GmbH Wärmeleitschichten aus DE-49191 Belm</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/r-v-versicherung" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7516372/gallery/631/Gruppe_2_250x117.jpg" alt="
R+V Versicherung Generalagentur Hauska GbR aus DE-02979 Elsterheide" title="
Schön, dass Sie uns kennenlernen wollen!

Die Tür der R+V Generalagentur Hauska GbR in Elsterheide OT Neuweise steht Ihnen für alle Versicherungsfragen offen. Seit Januar 1996 finden Sie unser Büro in der Straße Elstergrund in Elsterheide. Unsere Versicherungsnehmer sind sowohl Privat- als auch Firmenkunden, die wir über viele Jahre zuverlässig beraten und betreuen. 

Das breitgefächerte Angebot der R+V Versicherung bietet die Möglichkeit der individuellen Betreuung in allen Bereichen. Wir bieten Ihnen fachliche Kompetenz, sind rund um die Uhr für Sie erreichbar und begleiten Sie von der Antragsaufnahme bis zur Schadenbearbeitung. 

Besuchen Sie uns in unserem Büro in Neuwiese oder in unser Zweigniederlassung in Weißwasser, Lutherstraße 16 (Telefonnummer: 03576 202405) und vereinbaren Sie einen unverbindlichen Beratungstermin mit uns!

Wir freuen uns auf Sie!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/r-v-versicherung" target="_blank">
R+V Versicherung Generalagentur Hauska GbR aus DE-02979 Elsterheide</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6549826/gallery/239/Heizungsregler_Schriftzug_250x117.jpg" alt="
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock" title="
Die ATG-Gruppe ist ein überregional tätiger Unternehmensverbund. Die Geschichte der heutigen ATG-Gruppe mit Präsenzen in allen ostdeutschen Bundesländern, Prag und Wien beginnt 1990.
Alle Kollegen stammen aus der jeweiligen Region. Oberstes Gebot sind unter anderem Qualität in Material und Ausführung sowie absolute Zuverlässigkeit.

Wir sind Ihr zuverlässiger und professioneller Partner, wenn es um die Werterhaltung Ihres Hauses und damit um die Steigerung Ihrer Lebensqualität geht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank">
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/moebel-sachse" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6026038/gallery/440/Hausrundgang_250x117.jpg" alt="
Möbel Sachse Michael Claus aus DE-01877 Bischofswerda" title="
Bei Möbel Sachse in Bischofswerda finden Sie aktuelle Wohntrends und eine Fülle an modernen Einrichtungsideen. Lassen Sie sich in unseren Ausstellungsräumen von einer Vielzahl an unterschiedlichen Möbeln und Küchen inspirieren.
Wir freuen uns auf Ihren Besuch.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/moebel-sachse" target="_blank">
Möbel Sachse Michael Claus aus DE-01877 Bischofswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/wellnessmassage-harmonie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/5030657/gallery/1009/DSC_0047_250x117.jpg" alt="
Wellnessmassage-Harmonie Christos Anastasiou aus DE-01796 Pirna" title="
Schenken Sie sich selbst Zeit, genießen Sie die Seelenruhe, entfliehen Sie für kurze Zeit dem Alltag, vertreiben Sie die die Müdigkeit und finden Sie Ihre innere Ausgeglichenheit - in angenehmer Atmosphäre bei einer Wellness Massage entspannen.
Tanken Sie neue Energie - mit einer Massage
von Christos Anastasiou

" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/wellnessmassage-harmonie" target="_blank">
Wellnessmassage-Harmonie Christos Anastasiou aus DE-01796 Pirna</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/tsd-tortechnik-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7561653/gallery/369/Slider2_250x117.jpg" alt="
TSD Tortechnik GmbH  aus DE-01896 Pulsnitz" title="
Ein jeder freut sich über das neue elektrische Sektionaltor oder den nunmehr automatischen Hoftorantrieb, damit man bei Regen und Schnee nicht mehr  aus dem Auto steigen muss! Doch die meisten wissen gar nicht, daß ALLE elektrisch betriebenen Tore und Türen einer Wartungsvorschrift unterliegen! Wie beim Auto der TÜV, so muss bei elektrisch betriebenen Toren und Türen 1x im Jahr eine UVV - Unfallverhütungsvorschrift - durchgeführt werden. Im Rahmen der ASR 1.7 werden alle wichtigen Komponenten geprüft, neu eingestellt und eventuell ausgetauscht, so dass man auch beim nächsten Gewitter nicht unverhofft im Regen steht!
Geschultes Personal, welche die Befähigung haben diese Prüfungen durch zu führen, sind die Voraussetzung in unserer Firma.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/tsd-tortechnik-gmbh" target="_blank">
TSD Tortechnik GmbH  aus DE-01896 Pulsnitz</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7567060/gallery/127/Schroeder_Slider_1_250x117.jpg" alt="
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus" title="
Lassen Sie sich über unsere breite Auswahl an Bodenbelägen beraten, egal ob Teppich, Laminat, Parkett, PVC-Beläge oder Industrieböden. Unsere Palette reicht vom Sauberkeitsanstrich über dekorative Beschichtungen bis hin zur mediendichten Versiegelung.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/schroeder" target="_blank">
Schröder Renovierungs- und UmbauService aus DE-03046 Cottbus</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/tischlerei-lehnigk" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7557171/gallery/699/Slider_2_250x117.JPG" alt="
Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen aus DE-03130 Spremberg" title="
Am 1. April 1976, als Tischlermeister Günter Lehnigk in Groß Buckow seine eigene Tischlerei gründete, konnte er nicht ahnen, welche Klippen er würde umschiffen müssen. Damals war eine Tischlerei eine gefragte Einrichtung, für deren Leistung die Kunden Wartezeiten in Anspruch nehmen mussten. Damals war es allein die Materialbeschaffung, die ein Problem darstellte. Doch dann kamen ganz andere Herausforderungen. Zunächst nahte 1983 der Tagebau und eine Umsiedlung der Werkstatt an den Rand von Spremberg in den Ort Weskow musste gestemmt werden. Dann kam die Wende und der Markt wurde mit Möbeln regelrecht überschwemmt. Es folgte der Euro, der so manchen Handwerker in Existenznot brachte. Heute ist es der Fachkräftemangel und die ungesicherte Unternehmensnachfolge, die Handwerksbetriebe belastet. Günter Lehnigk hat immer eine Lösung gefunden, hat  seine Werkstatt erweitert, insgesamt 45 Lehrlinge ausgebildet, in neueste Technik investiert und  schließlich seinen Schwiegersohn überredet von Elektriker auf Tischler umzuschulen, um die Firma zu übernehmen. So führt seit 2014 Tischlermeister Sven Albrechtsen die Firma. Im Hintergrund wirkt allerdings nach wie vor der inzwischen 68-jährige Senior, der sich keinen Tag ohne Arbeit in der Werkstatt vorstellen kann. Unter den acht Mitarbeitern haben vier die Meisterausbildung erfolgreich abgeschlossen, drei Lehrlinge sind aktuell im Unternehmen. Günter Lehnigk, der viele Jahre als Innungsmeister fungierte, liegt die Ausbildung junger Menschen besonders am Herzen. Stolz ist er, dass einer seiner Schützlinge inzwischen Ingenieur für Holztechnik ist, ein weiterer einen eigenen Betrieb in Forst gegründet hat und einer seiner Lehrlinge sich für die Wanderschaft entschied und so in der ganzen Welt herumkommt. Im Übrigen bekam die Tischlerei Lehnigk zweimal (2003 und 2011) den Ausbildungspreis des Landes Brandenburg sowie die Silberne und die Goldene Ehrennadel des Handwerks verliehen.
Günter Lehnigk und Sven Albrechtsen sorgen gemeinsam für die regelmäßige Weiterbildung der Mitarbeiter und fahren zu Fachmessen, um über den Stand der Technik informiert zu sein. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/tischlerei-lehnigk" target="_blank">
Tischlerei Lehnigk Inh. Tischlermeister Sven Albrechtsen aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/actemium-bea-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7557634/gallery/501/DSC_2600a_250x117.jpg" alt="
Actemium BEA GmbH  aus DE-03130 Spremberg" title="
Ein intensives Netzwerk von 300 Business Units in 38 Ländern weltweit ermöglicht Actemium seinen Kunden ein umfassendes Leistungsportfolio anzubieten, das vorrangig auf langfristige partnerschaftliche Beziehungen ausgerichtet ist. Dadurch kann der komplette Lebenszyklus von Anlagen und Systemen herstellerunabhängig abgedeckt werden.

" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/actemium-bea-gmbh" target="_blank">
Actemium BEA GmbH  aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/der-neue-huelsbusch" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6565226/gallery/134/Hukla_bea._-_Kopie_250x117.jpg" alt="
Der neue Hülsbusch Schönes Wohnen GmbH aus DE-01689 Weinböhla" title="
Mit einer Ausstellungsfläche von etwa 10.000 Quadratmetern sind wir eines der größten Möbelhäuser der Region. In unseren Räumen präsentieren wir Ihnen Einbauküchen, Geräte, Schlafzimmer, Matratzen, Wohnmöbel, Polstermöbel, Badmöbel, Speisezimmer sowie Jugendmöbel nahezu aller Hersteller.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/der-neue-huelsbusch" target="_blank">
Der neue Hülsbusch Schönes Wohnen GmbH aus DE-01689 Weinböhla</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/fa-t-jung-heizung-lueftung-sanitaer" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6618904/gallery/226/Bild_Firma_Jung_2_1_250x117.jpg" alt="
FA. T. JUNG Heizung - Lüftung - Sanitär  u. Poolbau in Spremberg aus DE-03130 Spremberg" title="
Das Unternehmen wurde in Spremberg, Lerchenweg 6, am 01. März 2000 gegründet. Die jetzige Wirkungsstätte befindet sich mit neuem Betriebssitz seit 2012 in Spremberg OT Schwarze Pumpe, Dresdener Chaussee 57.
Unser Interesse gilt den regenerativen (fortschrittlichen) Energieträgern mit wirtschaftlicher Effizienz.
Natürlich gehören fossile Energieträger wie Öl, Gas-Brennwert und Festbrennstoffe zu unserem Aufgabengebiet. Für eine fachliche Beratung, die lohnenswert ist, stehen wir Ihnen jederzeit zur Verfügung.


" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/fa-t-jung-heizung-lueftung-sanitaer" target="_blank">
FA. T. JUNG Heizung - Lüftung - Sanitär  u. Poolbau in Spremberg aus DE-03130 Spremberg</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/qt002/gallery/243/Banner_Fuesse-878_620x290_250x117.jpg" alt="
QuickTec  aus DE-14089 Berlin" title="
Egal ob bei der Direktbelegung mit Parkett und Laminat, unter Holzdielen oder mit Fließ- und Gipsfaser-Estrich, das QuickTherm-System unterstützt viele verschiedene Bodenaufbauten. Die im Shop erhältlichen Komplett-Sets sind bereits für die von Ihnen gewünschten Bodenbeläge optimiert und bieten Ihnen große gestalterische Spielräume.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/quicktec" target="_blank">
QuickTec  aus DE-14089 Berlin</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/dresden/artikel/gesundheitsreport-sachsen-amtliche-monotonie-34760/">Gesundheitsreport Sachsen: Amtliche Monotonie</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/letzte-ausgabe-der-lesebuehne-hospitalstrasse-34758/">Letzte Ausgabe der Lesebühne Hospitalstraße</a>
						
							<a class="list-group-item" href="sachsen/goerlitz/artikel/ostern-im-erlichthof-34757/">Ostern im Erlichthof  </a>
						
							<a class="list-group-item" href="sachsen/saechsische-schweiz-osterzgebirge/artikel/weg-mit-den-asphalt-kratern-34755/">Weg mit den Asphalt-Kratern!</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/ein-sport-mit-beeindruckenden-aussichten-34754/">Ein Sport mit beeindruckenden Aussichten</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/artikel/ostsachsen-nicht-mehr-so-kriminell-34629/">Ostsachsen nicht mehr so kriminell</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/radsport-duelle-im-cottbuser-umland-34628/">Radsport-Duelle im Cottbuser Umland</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/circus-voyage-zeigt-faszinierende-show-34583/">Circus Voyage zeigt faszinierende Show</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/parkeisenbahn-zug-vor-mensch-34622/">Parkeisenbahn: Zug vor Mensch</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dynamo-bestreitet-2000-liga-spiel-34601/">Dynamo bestreitet 2000. Liga-Spiel</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1000"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/artikel/mit-action-in-die-neue-saison-34751/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/fO-1cxfwSSg/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/fO-1cxfwSSg/mqdefault.jpg" alt="Zimmis Grätsche - Episode 39 - Dynamos Gründung" />
				<div class="details">
					<span class="title">Zimmis Grätsche - Episode 39 - Dynamos Gründung</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 425 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 6:16</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/artikel/mit-action-in-die-neue-saison-34751/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"></div></div><div class="col-sm-6"><div class="list-group"></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021F296EF9A860">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021F296EF9A860-1491201877.jpg" alt="Sparkasse Elbe Elster"/>
											<figcaption>Sparkasse Elbe Elster</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002200647BD805C">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002200647BD805C-1491463437.jpg" alt="Elbe Center Meißen"/>
											<figcaption>Elbe Center Meißen</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0002202BEC2CC2F2">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0002202BEC2CC2F2-1491547388.jpg" alt="Apollo Optik Finsterwalde"/>
											<figcaption>Apollo Optik Finsterwalde</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00021F5447F7F6AD">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00021F5447F7F6AD-1491297711.jpg" alt="Wir für Sie"/>
											<figcaption>Wir für Sie</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1001"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1491550066.jpg');" target="_blank" href="https://www.gesund-schoen-und-fit.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				
					<div class="title"></div>
				
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434528274.png');" target="_blank" href="http://marktplatz.wochenkurier.info/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 100px; background-image: url('uploads/tx_wibuttons/1489412690.jpg');" target="_blank" href="https://woku.marktplatzauktion.de/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1260"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=998"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>