<!DOCTYPE html>
<html class="no-js" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.wochenkurier.info/">
<link rel="shortcut icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/resources/public/img/favicons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow">
<meta name="language" content="Deutsch">
<meta name="revisit-after" content="1 days">


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2bd181d1f.css?1473327825" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/wi_recipe/Resources/Public/css/wi_recipe.css?1473073537" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/font-awesome.min.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:100,900" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/owl.carousel.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/animate.css?1432881606" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.min.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/jquery-ui-1.11.4.wsp/jquery-ui.theme.css?1432881607" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/kabbar.css?1455286175" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/resources/public/css/wochen-theme.css?1483543718" media="all">



<script src="uploads/tx_t3jquery/jquery-1.11.x-1.10.x.js?1441112502" type="text/javascript"></script>

<script src="typo3temp/javascript_9a38f34785.js?1473327825" type="text/javascript"></script>



<link rel="apple-touch-icon" sizes="57x57" href="fileadmin/resources/public/img/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="fileadmin/resources/public/img/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="fileadmin/resources/public/img/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="fileadmin/resources/public/img/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="fileadmin/resources/public/img/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="fileadmin/resources/public/img/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="fileadmin/resources/public/img/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="fileadmin/resources/public/img/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="fileadmin/resources/public/img/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="fileadmin/resources/public/img/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="fileadmin/resources/public/img/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="fileadmin/resources/public/img/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="fileadmin/resources/public/img/favicons/favicon-16x16.png"><link rel="manifest" href="fileadmin/resources/public/img/favicons/manifest.json"><meta name="msapplication-TileColor" content="#fefdfc"><meta name="msapplication-TileImage" content="fileadmin/resources/public/img/favicons/ms-icon-144x144.png"><meta name="theme-color" content="#fefdfc"><meta name="title" content="Eggerts Ostwind – Wohin damit?" /><meta name="description" content="Es gibt auch noch gute Nachrichten: Das Jahr 2016 hat einen Überschuss in den staatlichen Geldbeuteln hinterlassen. Satte 19,3 Milliarden in der Bundeskasse, bei den Bundesländern und Sozialversicherungen. Gesunde Staatsfinanzen – ist doch toll, oder?" /><link rel="image_src" href="http://www.wochenkurier.info/typo3temp/_processed_/csm_HansEggert_Homepage_2e41d61dbb.jpg" /><meta property="og:title" content="Eggerts Ostwind – Wohin damit?" /><meta property="og:site_name" content="wochenkurier.info" /><meta property="og:url" content="http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/" /><meta property="og:type" content="website" /><meta property="og:description" content="Es gibt auch noch gute Nachrichten: Das Jahr 2016 hat einen Überschuss in den staatlichen Geldbeuteln hinterlassen. Satte 19,3 Milliarden in der Bundeskasse, bei den Bundesländern und Sozialversicherungen. Gesunde Staatsfinanzen – ist doch toll, oder?" /><meta property="og:image" content="http://www.wochenkurier.info/typo3temp/_processed_/csm_HansEggert_Homepage_2e41d61dbb.jpg" /><meta property="og:latitude" content="51.0539251" /><meta property="og:longitude" content="13.7237728" /><meta property="og:locality" content="Dresden" /><meta property="og:country-name" content="Germany" /><meta property="fb:page_id" content="207461116055614" /><title>Eggerts Ostwind – Wohin damit? - WochenKurier</title>


<script src="typo3conf/ext/wi_newscomments/Resources/Public/js/tx_winewscomments.js" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp"></script>
</head>
<body data-pageID="37" data-region="3">

		<nav class="mobilenav clearfix visible-xs-block" role="navigation"><ul class="menu list-group"><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Südbrandenburg<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="suedbrandenburg/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="suedbrandenburg/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/cottbus-1" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="suedbrandenburg/cottbus/">Cottbus</a></li><li class="list-group-item"><a href="suedbrandenburg/dahme-spreewald/">Dahme-Spreewald</a></li><li class="list-group-item"><a href="suedbrandenburg/elbe-elster/">Elbe-Elster</a></li><li class="list-group-item"><a href="suedbrandenburg/oberspreewald-lausitz/">Oberspreewald-Lausitz</a></li><li class="list-group-item"><a href="suedbrandenburg/spree-neisse/">Spree-Neiße</a></li></ul></li><li class="list-group-item"><a href="sachsen/aktuelles/">Sachsen<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="sachsen/aktuelles/">Aktuelles</a></li><li class="list-group-item"><a href="sachsen/lokalsport/">Lokalsport</a></li><li class="list-group-item"><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="sachsen/dresden/">Dresden</a></li><li class="list-group-item"><a href="sachsen/bautzen/">Bautzen</a></li><li class="list-group-item"><a href="sachsen/goerlitz/">Görlitz</a></li><li class="list-group-item"><a href="sachsen/meissen/">Meißen</a></li><li class="list-group-item"><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></ul></li><li class="list-group-item"><a href="service/">Service<span class="pull-right fa"></span></a><ul><li class="list-group-item"><a href="http://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-external-link"></i> Anzeige aufgeben</a></li><li class="list-group-item"><a href="http://marktplatz.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Marktplatz</a></li><li class="list-group-item"><a href="http://trauer.wochenkurier.info" target="_blank"><i class="fa fa-external-link"></i> Trauer</a></li><li class="list-group-item"><a href="http://shop.derticketservice.de/wochenkurier.html" target="_blank"><i class="fa fa-external-link"></i> Tickets</a></li><li class="list-group-item"><a href="service/veranstaltungen/" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="service/videochannel/">Videochannel</a></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li class="list-group-item"><a href="service/gewinnspiele/">Gewinnspiele</a></li><li class="list-group-item"><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li><li class="list-group-item"><a href="service/verlag/">Verlag</a></li><li class="list-group-item"><a href="service/reklamation/">Reklamation</a></li><li class="list-group-item"><a href="service/notdienste/">Notdienste</a></li><li class="list-group-item"><a href="service/newsletter/">Newsletter</a></li></ul></li><li class="list-group-item"><a href="service/e-paper-archiv/">E-Paper</a></li><li class="list-group-item"><a href="rss/">RSS</a></li><li class="list-group-item"><a href="kontakt/">Kontakt</a></li><li class="list-group-item"><a href="mediadaten/">Mediadaten</a></li><li class="list-group-item"><a href="mediadaten-alt/">Mediadaten Alt</a></li><li class="list-group-item"><a href="service/leserreporter/">Leserreporter</a></li><li class="list-group-item"><a href="agb/">AGB</a></li><li class="list-group-item"><a href="datenschutz/">Datenschutz</a></li></ul></nav>
		
		<!--[if lte IE 9]>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<button type="button" class="close" data-dismiss="alert"><span aria-hidden="true">&times;</span><span class="sr-only">Schließen</span></button>
				<strong>Diese Version des Internet Explorers wird nicht unterstützt.</strong><br />
				Einige Funktionen dieser Website könnten eingeschränkt sein.<br /><br />
				Bitte installieren Sie eine <a href="http://www.microsoft.com/de-de/download/internet-explorer.aspx" class="alert-link">aktuelle Version</a> oder nutzen Sie einen alternativen Browser wie z.B. <a href="http://www.google.de/intl/de/chrome/browser/" class="alert-link">Google Chrome</a> oder <a href="https://www.mozilla.org/de/firefox/new/" class="alert-link">Mozilla Firefox</a>!
			</div>
		<![endif]-->
		<noscript>
			<div class="container alert alert-danger" role="alert" style="margin-top: 20px;">
				<strong>Diese Website benötigt JavaScript!</strong><br />
				Aktivieren Sie JavaScript in den Einstellungen Ihres Browsers, damit alle Inhalte der Website angezeigt werden können.
			</div>
		</noscript>
		<div class="page-wrapper">
			<!-- begin: AD LEADERBOARD -->
			<div class="as-leaderboard"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=997"></ins></div>
			<!-- end: AD LEADERBOARD -->
			<div id="page" class="container">
				<div class="mobilenav-layer"></div>
				<section class="paper container">
					<header>
						<!-- begin: TOPNAV -->
						<nav class="topnav text-center clearfix" role="navigation"><ul class="list-inline pull-left visible-lg-block visible-md-block visible-sm-block"><li><a href="service/e-paper-archiv/">E-Paper</a></li><li><a href="rss/">RSS</a></li><li><a href="kontakt/">Kontakt</a></li><li><a href="mediadaten/">Mediadaten</a></li><li><a href="service/leserreporter/">Leserreporter</a></li></ul><ul class="list-inline pull-right visible-lg-block visible-md-block visible-sm-block"><li><a href="http://www.anonza.de/3/0/16/cats" target="_blank">Jobs</a></li><li><a href="http://www.anonza.de/3/0/8/cats" target="_blank">Immo</a></li><li><a href="http://www.anonza.de/3/0/32/cats" target="_blank">Auto</a></li><li><a href="http://www.anonza.de/3/0/64/cats" target="_blank">Partner</a></li><li><a href="http://www.anonza.de/3/0/4/cats" target="_blank">Markt</a></li><li><a href="https://secure.weiss-intermedia.de/WebAd3WeissOst/de-de/38" target="_blank"><i class="fa fa-newspaper-o"></i> Inserieren</a></li></ul><a class="toggle-button-nav visible-xs-block pull-left" href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/#"><i class="fa fa-bars"></i></a><a class="toggle-button-search visible-xs-block pull-right" href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/#"><i class="fa fa-search"></i></a><figure class="logo"><a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="WochenKurier" ></a></figure></nav>
						<!-- end: TOPNAV -->
						<!-- begin: LOGO -->
						<figure class="logo center-block hidden-xs">
							<a href=""><img src="fileadmin/resources/public/img/wochenkurier.png" width="500" height="59"  class="img-responsive"  alt="" ></a>
						</figure>
						<!-- end: LOGO -->
						<!-- begin: DATE -->
						<time class="date center-block text-center hidden-xs" datetime="2017-01-24">Dienstag, 24. Januar 2017</time>
						<!-- end: DATE -->
						<!-- begin: SEARCH -->
						<section class="search hidden-xs">
	
	
	<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.wochenkurier.info/?eID=tx_solr_suggest&id=37';
				/*]]>*/
				</script>
			
	<form class="center-block" action="suche/" method="get" accept-charset="utf-8">
		<div class="input-group">
			<!-- <input type="hidden" name="id" value="76" /> -->
			<!-- <input type="hidden" name="L" value="0" /> -->
			<input type="search" class="form-control tx-solr-q" name="q" placeholder="Suchen" autocomplete="off" value="" />
			<span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span>
		</div>
	</form>
	

</section>
						<!-- end: SEARCH -->
						<!-- begin: TEASER -->
						<section class="teaser owl-carousel">

<!-- TEASER start -->
	
				<div class="teaser-item teaser-item-33815 center-block">
					<a href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_HansEggert_Homepage_7b39cb6e64.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Eggerts Ostwind – Wohin damit?</h3>
							<p><span class="region">Sachsen</span>. Es gibt auch noch gute Nachrichten: Das Jahr 2016 hat einen Überschuss in den staatlichen Geldbeuteln hinterlassen. Satte 19,3 Milliarden in der Bundeskasse, bei den Bundesländern und Sozialversicherungen. Gesunde Staatsfinanzen – ist doch toll, oder?</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33811 center-block">
					<a href="sachsen/dresden/artikel/bietigheim-zu-gast-im-loewenkaefig-33811/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Garmisch2_02_4765b19ed2.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Bietigheim zu Gast im Löwenkäfig</h3>
							<p><span class="region">Dresden</span>. Die Dresdner Eislöwen empfangen heute den Vizemeister aus Bietigheim zum vorgezogenen DEL2-Punktspiel vom 41. Spieltag. Am Tag der ursprünglichen Ansetzung ist die EnergieVerbund Arena durch den ISU Short Track World Cup belegt, weshalb eine Verlegung unumgänglich war. Eislöwen-Cheftrainer Bill Stewart muss weiterhin auf den Einsatz von Dominik Grafenthin und Tomas…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33808 center-block">
					<a href="sachsen/dresden/artikel/dresden-hatte-mehr-sonne-als-sonst-33808/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_gb_Wetter_Sonnenschirm_2e2a3b96da.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Dresden hatte mehr Sonne als sonst</h3>
							<p><span class="region">Dresden</span>. Wetterbericht 2016: Im Sommer und Herbst regnete es überdurchschnittlich viel.Zu warm, zu nass, aber immerhin sonnig – das ist das Ergebnis der Dresdner Klima-Bilanz für 2016.
Während das Deutschlandwetter insgesamt mit einem Plus von 1,4 Grad deutlich zu warm war, lag in Dresden die Jahresdurchschnittstemperatur „nur&quot; bei…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33802 center-block">
					<a href="sachsen/goerlitz/artikel/puppen-mit-geschichte-gesucht-33802/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BB2850_4440420_427a71ce13.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Puppen mit Geschichte gesucht</h3>
							<p><span class="region">Görlitz</span>. Das Spielzeugmuseum Görlitz sucht für seine neue Sonderausstellung noch die Hilfe der Bürger und Freunde des Museums. Thema der Ausstellung sind Puppen. Aber nicht irgendwelche, sondern solche, an denen eine kleine Geschichte hängt.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33801 center-block">
					<a href="sachsen/dresden/artikel/titans-verlieren-in-kirchheim-33801/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Dresden_Titans_Logo_b57085e43e.png" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Titans verlieren in Kirchheim</h3>
							<p><span class="region">Dresden</span>. Auch am 19. Spieltag der 2. Basketball-Bundesliga ProA gelang den Dresden Titans kein Auswärtssieg. Beim VfL Kirchheim Knights mussten sich die Sachsen am Sonnabend mit 70:88 (35:58) geschlagen geben. Zwar konnte das Team von Head Coach Liam Flynn die zweite Spielhälfte für sich entscheiden, doch der Tabellendritte aus Baden-Württemberg unterstrich insgesamt seine starke Saison-Performance.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33795 center-block">
					<a href="sachsen/goerlitz/weisswasserol/artikel/keine-punkte-am-wochenende-33795/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_Fuechselogo_30_82a7d67442.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Keine Punkte am Wochenende</h3>
							<p><span class="region">Weißwasser</span>. Für die Füchse setzte es an diesem Wochenende zwei Niederlagen. Sowohl am Freitag in Bayreuth als auch am Sonntag zu Hause gegen Bad Nauheim gingen die Lausitzer als Verlierer vom Eis.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33790 center-block">
					<a href="sachsen/artikel/freigabe-von-cannabis-auf-rezept-33790/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_BB1856_13775227_01_ee1dd416cc.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>Freigabe von Cannabis auf Rezept</h3>
							<p><span class="region">Sachsen</span>. Der Bundestag hat einstimmig die Freigabe von Cannabis als Medizin auf Rezept beschlossen. Ärzte können schwerkranken Patienten künftig Cannabis verschreiben, wenn diese etwa unter chronischen Schmerzen und Übelkeit infolge von Krebstherapien leiden. Die Krankenkassen müssen die Therapie dann bezahlen. Um die Versorgung sicherzustellen, wird der Anbau von Cannabis zu medizinischen Zwecken in Deutschland ermöglicht.
Geplant ist dazu der Aufbau einer staatlichen Cannabisagentur. Cannabis kommt bisher nur mit einer Ausnahmegenehmigung als Heilmittel zum Einsatz. Die Kosten mussten die Patienten in der Regel selbst tragen.Der Bundestag hat einstimmig die Freigabe von Cannabis als Medizin auf Rezept beschlossen. Ärzte können schwerkranken Patienten künftig Cannabis verschreiben, wenn diese etwa unter chronischen Schmerzen und Übelkeit infolge von Krebstherapien leiden.…</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33784 center-block">
					<a href="suedbrandenburg/cottbus/artikel/40000-mal-signal-auf-gruen-33784/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_180117_PM_Parkeisenbahn_Saisonstart_2016_c2730d3d8f.jpg" width="120" height="90"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<div class="text">
							<h3>40.000 Mal "Signal auf Grün"</h3>
							<p><span class="region">Cottbus</span>. Mit einer weiteren Steigerung der Fahrgastzahlen beendete die Cottbuser Parkeisenbahn das Jahr 2016. Wie der Verein mitteilt, wurden im vergangenen Jahr mehr als 40.000 Fahrgäste begrüßt. Hauptanziehungspunkt war die Dampflok. Auch für 2017 hat man einiges vor.</p>
						</div>
					</a>
				</div>
		
				<div class="teaser-item teaser-item-33782 center-block">
					<a href="sachsen/dresden/artikel/29-jaehriger-nach-straftaten-gestellt-33782/" title="">
						<figure class="pull-left"><img src="typo3temp/_processed_/csm_FotoliaHandschellen1_04_3883aab7ac.jpg" width="120" height="90"  class="img-responsive"  alt="" ></figure>
						<div class="text">
							<h3>29-Jährigen nach Straftaten gestellt</h3>
							<p><span class="region">Dresden</span>. Dresdner Polizeibeamte nahmen ihn heute Morgen am Straßburger Platz fest, der zuvor mehrere Personen und Autofahrer attackiert, belästigt und genötigt hatte.</p>
						</div>
					</a>
				</div>
		
<!-- TEASER end -->

</section>
						<!-- end: TEASER -->
						<!-- begin: MAINNAV -->
						<nav class="mainnav-extras"><div><ul class="list-inline"><span class="text-primary">Extra(s):</span> <li><a href="unvertraeglichkeiten/">Hilfe ich vertrag das nicht!</a></li></ul></div></nav><nav class="mainnav hidden-xs" role="navigation"><div class="mainnav-level-1"><div><ul class="nav nav-pills"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li class="active"><a href="sachsen/aktuelles/">Sachsen</a></li><li><a href="service/">Service</a></li></ul></div></div><div class="mainnav-level-2 clearfix"><div><ul class="nav nav-pills nav-stacked default-items"><li><a href="sachsen/aktuelles/">Aktuelles</a></li><li><a href="sachsen/lokalsport/">Lokalsport</a></li><li><a href="http://events.wochenkurier.info/dresden-2" target="_blank"><i class="fa fa-external-link"></i> Veranstaltungen</a></li><li><a href="alle-orte/ort/sachsen/">Alle Orte</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/dresden/">Dresden</a></li><li><a href="sachsen/bautzen/">Bautzen</a></li><li><a href="sachsen/goerlitz/">Görlitz</a></li></ul><ul class="nav nav-pills nav-stacked"><li><a href="sachsen/meissen/">Meißen</a></li><li><a href="sachsen/saechsische-schweiz-osterzgebirge/">Sächsische Schweiz-Osterzgebirge</a></li></div></div></nav>
						<!-- end: MAINNAV -->
					</header>
					<main>
						<ol class="breadcrumb"><li><a href="">Startseite</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ol>
						<!--TYPO3SEARCH_begin--><div class="as-billboard col-xs-12 col-sm-6 col-md-12 hidden-xs hidden-sm" style="margin-bottom: 0;"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1285"></ins></div><section class="row"><div class="content col-xs-12 col-sm-12 col-md-8">
<article class="news-singleview" data-newsID="33815">
	<header>
		<div class="news-infos"><span><i class="fa fa-user"></i> gb</span><time datetime="2017-01-24"><i class="fa fa-calendar"></i> 24. Januar 2017</time><span class="social-share"><input type="checkbox" id="share" /><label for="share"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F&amp;url=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/&amp;t=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/\u0026t=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
		<h1>Eggerts Ostwind – Wohin damit?</h1>
		
		<p class="subheader"><a href="sachsen/aktuelles/" class="region">Sachsen</a>.&nbsp;Es gibt auch noch gute Nachrichten: Das Jahr 2016 hat einen Überschuss in den staatlichen Geldbeuteln hinterlassen. Satte 19,3 Milliarden in der Bundeskasse, bei den Bundesländern und Sozialversicherungen. Gesunde Staatsfinanzen – ist doch toll, oder?</p>
	</header>
	
	<div class="media"><ul class="nav nav-tabs" role="tablist"><li class="active tab-article-gallery"><a href="#tab-article-gallery" role="tab" data-toggle="tab"><i class="fa fa-camera"></i> Bilder</a></li><li class="tab-article-map"><a href="#tab-article-map" role="tab" data-toggle="tab"><i class="fa fa-map-marker"></i> Karte</a></li></ul><div class="tab-content"><div id="tab-article-gallery" class="tab-pane active"><div class="news-gallery"><figure><img src="typo3temp/_processed_/csm_HansEggert_Homepage_1e8eed7403.jpg" width="630" height="246"  class="img-responsive center-block"  alt="" ></figure></div></div><div id="tab-article-map" class="tab-pane"><div id="article-map" style="width: 100%; height: 300px;"></div>
<script type="text/javascript">
	/*
	 * WochenKurier.info
	 * http://www.wochenkurier.info
	 *
	 * Copyright 2014 Weiss-Intermedia GmbH & Co. KG
	 * http://www.weiss-intermedia.de
	 */
	;(function($, window, document) {
		'use strict';
		
		var _data = [],
			_isInitialized = false,
			_startLocation = {"latitude":50.25,"longitude":6.6666667},
			_startZoom = 8,
			_map,
			_zoomChangeBoundsListener;
		
		function initialize() {
			var position = new google.maps.LatLng(_startLocation.latitude, _startLocation.longitude),
				mapOptions = {
					zoom: _startZoom,
					mapTypeId: 'Karte',
					center: position,
					mapTypeControl: false,
				},
				mapStyle = [{ 'featureType': 'landscape', 'elementType': 'geometry', 'stylers': [ { 'color': '#e0dec9' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] },
							{ 'featureType': 'road', 'elementType': 'geometry.stroke', 'stylers': [ { 'gamma': 4.13 }, { 'color': '#b1ab6d' } ] },
							{ 'featureType': 'water', 'stylers': [ { 'color': '#a7a59b' }, { 'invert_lightness': true } ] },
							{ 'featureType': 'poi', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 2 } ] },
							{ 'featureType': 'poi.park', 'elementType': 'geometry', 'stylers': [ { 'color': '#b6b274' }, { 'gamma': 1.58 } ] },
							{ 'featureType': 'water', 'elementType': 'labels.text.stroke', 'stylers': [ { 'color': '#ffffff' } ] }],
				customMapType = new google.maps.StyledMapType(mapStyle, {name: 'Wochen Style'}),
				bounds = new google.maps.LatLngBounds();
			
			_map = new google.maps.Map(document.getElementById('article-map'), mapOptions);
			_map.mapTypes.set('Karte', customMapType);
			_map.initialZoom = true;
			
			// set markers and eventlistener for markers
			for(var i in _data) {
				var color = (_data[i]['original']) ? 'E4003A' : '908D64',
					chartapi = 'http://chart.apis.google.com/chart?chst=d_map_pin_letter&chld=' + _data[i]['count'] + '|' + color + '|FFFFFF',
					markerImage = new google.maps.MarkerImage(chartapi,
						new google.maps.Size(21, 34),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 34)
					),
					markerShadow = new google.maps.MarkerImage('http://chart.apis.google.com/chart?chst=d_map_pin_shadow',
						new google.maps.Size(40, 37),
						new google.maps.Point(0, 0),
						new google.maps.Point(10, 37)
					);
				
				if(_data[i]['count'] == 1) {
					var title = 1 + ' aktuelle Nachricht in ' + _data[i]['title'];
				} else {
					var title = _data[i]['count'] + ' aktuelle Nachrichten in ' + _data[i]['title'];
				}
				
				var marker = new google.maps.Marker({
					position: new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']),
					map: _map,
					title: title,
					icon: markerImage,
					shadow: markerShadow,
					animation: google.maps.Animation.DROP,
					dragable: false,
				});
				
				google.maps.event.addListener(marker, 'click', (function(marker, i) {
					return function() {
						window.location = _data[i]['url'];
					}
				})(marker, i));
				
				if(_data[i]['original']) {
					bounds.extend(new google.maps.LatLng(_data[i]['lat'], _data[i]['lng']));
				}
			}
			
			// extend bounds
			if(_data.length > 0) {
				_map.fitBounds(bounds);
			}
			
			// events on map
			google.maps.event.addListener(_map, 'zoom_changed', function() {
				_zoomChangeBoundsListener = google.maps.event.addListener(_map, 'bounds_changed', function(e) {
					if(this.getZoom() > 11 && this.initialZoom) {
						// change min/max zoom
						this.setZoom(11);
						this.initialZoom = false;
					}
					google.maps.event.removeListener(_zoomChangeBoundsListener);
				});
			});
			_isInitialized = true;
		}
		
		$('.media a[data-toggle="tab"]').on('shown.bs.tab', function(e) {
			var self = $(this);
			
			if(e.target.hash == '#tab-article-map' && !_isInitialized) {
				initialize();
			} else if(e.target.hash == '#tab-article-map' && _isInitialized) {
				google.maps.event.trigger(_map, 'resize');
			}
		});
		if($('.media #tab-article-gallery').length == 0) {
			initialize();
		}
		
	})(jQuery, window, document);
</script></div></div></div>
	<div class="as-content"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=999"></ins></div>
	
	<div class="row">
		<div class="text col-sm-8 col-sm-push-4">
			<p>Fest steht: Die deutschen Staatsfinanzen stehen offensichtlich besser da als die der USA oder Italiens, geschweige denn Griechenlands. Aber beim zweiten Hinsehen ergeben sich einige Ecken und Kanten. Zum Beispiel spart der Bundesfinanzminister erheblich bei den Zinsen, die im Keller sind und Kredite billig machen. Was aber passiert, wenn die Zinsen, wie wir Sparer hoffen, wieder steigen?</p>
<p>Auch war zu lesen, dass 2016 viel Geld nicht ausgegeben wurde, weil es nicht ausgegeben werden konnte – hier ein Straßenbau, der nicht angefangen, dort eine Schule und anderswo eine Brücke, die nicht saniert worden ist, weil die Planungen und Ausschreibungen eben dauern. Das summiert sich. Dennoch ist eine Debatte entbrannt, was mit dem Überschuss passieren soll: In neue Projekte stecken, also investieren, so sagt die SPD. Oder besser alte Schulden tilgen, wie die CDU es will. Oder, wie die CSU vorschlägt, Steuern senken?</p>
<p>Irgendwie Sinn macht das alles. Wobei zu beachten wäre: Die Staatsschuld liegt bei über zwei Billionen (!) Euro. Da ist der tolle Überschuss nichts weiter als ein Komma in einem dicken Wälzer. Sich ums Verteilen zu streiten – das scheint dennoch verlockender, als übers Sparen zu reden.</p>
<p>Ihr Hans Eggert</p>
		</div>
		<div class="col-sm-4 col-sm-pull-8">
			<div class="news-additional-info">
				<div class="related list-group"><h4 class="list-group-item"><i class="fa fa-link"></i> Artikel zum Thema</h4>
				<a href="sachsen/artikel/eggerts-ostwind-doppeltes-lottchen-33746/" class="list-group-item">Eggerts Ostwind – Doppeltes Lottchen</a><a href="sachsen/artikel/eggerts-ostwind-nafri-ladi-und-hilo-33625/" class="list-group-item">Eggerts Ostwind – Nafri, Ladi und Hilo</a><a href="sachsen/artikel/eggerts-ostwind-wut-33561/" class="list-group-item">Eggerts Ostwind – Wut</a><a href="sachsen/artikel/eggerts-ostwind-2017-33453/" class="list-group-item">Eggerts Ostwind – 2017</a><a href="sachsen/artikel/eggerts-ostwind-weihnachts-frieden-33309/" class="list-group-item">Eggerts Ostwind – Weihnachts-Frieden</a><a href="sachsen/artikel/eggerts-ostwind-elf-minuten-33073/" class="list-group-item">Eggerts Ostwind – Elf Minuten</a><a href="sachsen/artikel/eggerts-ostwind-toleranz-32913/" class="list-group-item">Eggerts Ostwind – Toleranz</a><a href="sachsen/artikel/eggerts-ostwind-weitermachen-32655/" class="list-group-item">Eggerts Ostwind – Weitermachen</a><a href="sachsen/artikel/eggerts-ostwind-fussball-braunkohle-32433/" class="list-group-item">Eggerts Ostwind – Fußball, Braunkohle?</a><a href="sachsen/artikel/eggerts-ostwind-meidet-thueringen-32233/" class="list-group-item">Eggerts Ostwind – Meidet Thüringen!</a></div>
				
				
			 	

				
				

				
				
				
				
			</div>
		</div>
	</div>
	<div class="news-service"><a href="sachsen/aktuelles/" class="goback"><i class="fa fa-chevron-left"></i> zurück</a><a class="gotop scroll" href="#page"><i class="fa fa-chevron-up"></i> nach oben</a><a class="print" href="javascript:print();"><i class="fa fa-print"></i> Artikel drucken</a><span class="social-share"><input type="checkbox" id="shareBottom" /><label for="shareBottom"><i class="fa fa-share-alt"></i> Artikel teilen</label><div><ul><li class="twitter"><a href="http://twitter.com/share?text=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F&amp;url=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/&amp;hashtags=WochenKurier" target="FEopenLink" onclick="vHWin=window.open('http:\/\/twitter.com\/share?text=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F\u0026url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/\u0026hashtags=WochenKurier','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/&amp;t=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F" target="FEopenLink" onclick="vHWin=window.open('http:\/\/www.facebook.com\/sharer.php?u=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/\u0026t=Eggerts%20Ostwind%20%E2%80%93%20Wohin%20damit%3F','FEopenLink','menubar=0,scrollbars=0,toolbar=0,resizable=1,width=500,height=400');vHWin.focus();return false;"><i class="fa fa-facebook"></i></a></li><li class="google-plus"><a href="https://plus.google.com/share?url=http://www.wochenkurier.info/sachsen/artikel/eggerts-ostwind-wohin-damit-33815/" target="FEopenLink" onclick="vHWin=window.open('https:\/\/plus.google.com\/share?url=http:\/\/www.wochenkurier.info\/sachsen\/artikel\/eggerts-ostwind-wohin-damit-33815\/','FEopenLink','width=500,height=400');vHWin.focus();return false;"><i class="fa fa-google-plus"></i></a></li></ul></div></span></div>
	
</article>

<div class="comments" id="comments">
	
			<a name="commentform"></a>
			<h3>Artikel kommentieren</h3>
			
			
			
			
			
			
			
			<form method="post" action="sachsen/details/?tx_winewscomments_winewscomments%5Baction%5D=check&amp;tx_winewscomments_winewscomments%5Bcontroller%5D=Plugin&amp;cHash=13b06ffe58e97f722afed9ce86c7d938">
<div>
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@extension]" value="WiNewscomments" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@vendor]" value="WI" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@controller]" value="Plugin" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@action]" value="index" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][arguments]" value="YTowOnt96583c81dc76480021a460fb7596260880926eb9c" />
<input type="hidden" name="tx_winewscomments_winewscomments[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;WiNewscomments&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Plugin&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;s:7:&quot;@vendor&quot;;s:2:&quot;WI&quot;;}08e2cc295de3b1b52b05457889137732a7de385d" />
<input type="hidden" name="tx_winewscomments_winewscomments[__trustedProperties]" value="a:1:{s:10:&quot;tt_news_id&quot;;i:1;}385d53efe3d2c5036cd6482561d4ede6e1d2bc06" />
</div>

				<input type="hidden" name="tx_winewscomments_winewscomments[tt_news_id]" value="33815" />
				<div class="row">
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="username">Name</label>
						<input id="username" name="tx_winewscomments_winewscomments[username]" class="form-control" placeholder="Name" type="text" value="" required />
					</div>
					<div class="form-group col-xs-6 ">
						<label class="control-label" for="email">E-Mail</label>
						<input id="email" name="tx_winewscomments_winewscomments[email]" class="form-control" placeholder="E-Mail" type="email" value="" required />
					</div>
					<div class="form-group col-xs-8 col-sm-8 ">
						<label class="control-label" for="comment">Kommentar</label>
						<textarea id="comment" name="tx_winewscomments_winewscomments[comment]" class="form-control" rows="5" placeholder="Kommentar" required></textarea>
					</div>
					<div class="form-group col-xs-4 col-sm-4 ">
						<label class="control-label" for="captcha">
							<span>Captcha Code</span>
							<img class="img-responsive captcha-image" src="data:image/png;base64,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" style="margin: 4px 0px 14px 0px;">
							<input type="hidden" id="captcha-image-hidden" name="tx_winewscomments_winewscomments[captcha-hidden]" value="ac364f455610b4e32082987aefedd430" />
							<span class="info" style="font-size: 12px;">Bitte geben Sie den Code ein.</span>
						</label>
						<div class="input-group">
							<span class="input-group-btn">
								<a class="btn btn-warning btn-captcha" title="Neuen Code anzeigen"><i class="fa fa-refresh"></i></a>
							</span>
							<input id="captcha" name="tx_winewscomments_winewscomments[captcha]" class="form-control" placeholder="Captcha Code" autocomplete="off" type="text" required>
						</div>
					</div>
					<div class="form-group col-xs-12">
						<button class="btn btn-default" type="submit"><i class="fa fa-paper-plane"></i> Kommentar Abschicken</button>
					</div>
				</div>
			</form>
				
			
					<p>Bisher gibt es noch keinen Kommentar zu diesem Artikel.</p>
				
				
		
</div>
	
<div class="pos-additional-header" style="margin-top: 90px;"><a href="sachsen/aktuelles/"><span><span class="hidden-xs">Weitere Nachrichten aus </span>Sachsen<i class="fa fa-angle-right"></i></span></a></div>

<!-- POS ADDITIONAL start -->
<div class="row pos-additional-container">
	
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="suedbrandenburg/oberspreewald-lausitz/artikel/brandenburger-dorf-und-erntefest-33816/" title="">
						<figure><img src="typo3temp/_processed_/csm_PeterBecker_705831_Bildgroesse_aendern_a451ceb478.jpg" width="200" height="150"  class="img-responsive"  alt="" ><div class="news-media"><i class="fa fa-camera" title="Dieser Artikel beinhaltet 4 Bilder in der Bildergalerie."></i></div></figure>
						<h2>Brandenburger Dorf- und Erntefest</h2>
						<p><span class="region">Vetschau/Spreewald</span>. Am Brandenburgtag auf der Grünen Woche in den Messehallen am Berliner Funkturm erhielt die Spreewaldgemeinde Raddusch aus den Händen des Beerfelder Ortsvorstehers Horst Wittig den Staffelstab überreicht. </p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/" title="">
						<figure><img src="typo3temp/_processed_/csm_HansEggert_Homepage_9a7eba18cd.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Eggerts Ostwind – Wohin damit?</h2>
						<p><span class="region">Sachsen</span>. Es gibt auch noch gute Nachrichten: Das Jahr 2016 hat einen Überschuss in den staatlichen Geldbeuteln hinterlassen. Satte 19,3 Milliarden in der Bundeskasse, bei den Bundesländern und Sozialversicherungen. Gesunde Staatsfinanzen – ist doch toll, oder?</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
			<div class="col-md-12">
				<article class="pos pos-additional">
					<a href="sachsen/bautzen/artikel/beobachtungsabend-helden-am-firmament-33814/" title="">
						<figure><img src="typo3temp/_processed_/csm_Planetarium_01_6ec4507d1a.jpg" width="200" height="150"  class="img-responsive"  alt="" ></figure>
						<h2>Beobachtungsabend „Helden am Firmament“</h2>
						<p><span class="region">Hoyerswerda</span>. Mitten im Winter ist es in den Abendstunden dunkel genug, um einen Streifzug durch das unendliche Sternenmeer unternehmen zu können. Die Beobachtungen am Abend sind witterungsabhängig.</p>
						<span class="more"><i class="fa fa-chevron-circle-right"></i> weiterlesen</span>
					</a>
				</article>
			</div>
		
</div>
<!-- POS ADDITIONAL end -->

</div><aside class="col-xs-12 col-sm-12 col-md-4"><div class="row"><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="https://events.wochenkurier.info" target="_blank"><img src="fileadmin/resources/public/img/buttons/events.jpg" width="300" height="75"  class="img-responsive" style="margin: 0 auto;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="zimmis-graetsche/"><img src="fileadmin/data/specials/zimmis_graetsche/ZimmisGraetsche-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="cottbuser-des-jahres/"><div class="title">Cottbuser<br/>des Jahres</div><img src="uploads/tx_wibuttons/1484902877.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-button widget-item col-xs-12 col-sm-6 col-md-12"><a href="tag-der-sachsen/"><img src="fileadmin/data/specials/tag_der_sachsen/TagDerSachsen2017-Button.jpg" width="300" height="75"  class="img-responsive" style="max-width:none;"  alt="" ></a></div><div class="widget-item col-xs-12 col-sm-6 col-md-12"><script src="https://xads.weiss-intermedia.digital/xads.php?uid=1&reg=3"></script></div>
	<div class="widget-item widget-marketplace col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist"><li class="active"><a href="#marketplace" data-toggle="tab" role="tab">Marktplatz</a></li></ul>
		<div class="tab-content">
			<div id="marketplace" class="tab-pane active">
				<div class="owl-carousel">
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/vergissmeinnicht" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7573524/gallery/142/Krankenkasse-150_250x117.jpg" alt="
VergissMeinNicht Pflegedienst Lausitz GmbH aus DE-02977 Hoyerswerda" title="
Sie wollen trotz Krankheit, Behinderung oder Alter ein selbstständiges Leben in Ihrer gewohnten Umgebung führen? Keinem Menschen fällt es leicht, sich fremde Hilfe ins Haus zu holen. Vertrauen für eine solche Entscheidung ist die wichtigste Voraussetzung. Wir sind uns dieser Verantwortung bewusst. Wir helfen mit unserem großen Spektrum an individuellen, auf jeden Einzelnen zugeschnittenen Leistungen, halten mit Angehörigen und Ärzten engen Kontakt. 
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/vergissmeinnicht" target="_blank">
VergissMeinNicht Pflegedienst Lausitz GmbH aus DE-02977 Hoyerswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/lausitzer-seenland-apartmenthaus-ug" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7581015/gallery/282/Apartmenthaus_am_Fliess-25_250x117.jpg" alt="
Lausitzer Seenland Apartmenthaus UG  aus DE-02977 Hoyerswerda" title="
Herzlich Willkommen in unserem liebevoll erbautem Apartmenthaus in ruhiger, idyllischer Lage. Für die schönsten Tage des Jahres bietet unser Apartmenthaus modernen und hohen Komfort.
Jede Stadt hat einen zentralen Ort, wo ihr Herz pulsiert.
Einen Platz, wo Geschichte, Tradition und neue Ideen ineinanderfließen.
Wo die Menschen die Geschichte ihrer Stadt sehen und spüren können.
In Hoyerswerda ist das, dass Altstadtzentrum mit seiner Mischung aus geschichtsträchtigen und neuen Gebäuden.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/lausitzer-seenland-apartmenthaus-ug" target="_blank">
Lausitzer Seenland Apartmenthaus UG  aus DE-02977 Hoyerswerda</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6540036/gallery/258/CIMG4617_250x117.JPG" alt="
KüchenMaus GmbH  aus DE-01067 Dresden" title="
multifunktionale Küchen, welche nicht nur durch Funktion und Design begeistern, sondern auch in Preis und Leistung überzeugen!
Inspiriert durch die Vielfalt der Modelle unserer Küchenhersteller, planen Sie gemeinsam mit uns Ihre Traumküche. Unterstützt durch Computeranimation, gewinnen Sie erste Einblicke in Ihre neu geplante Küche.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechenmaus-gmbh" target="_blank">
KüchenMaus GmbH  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6549826/gallery/239/Heizungsregler_Schriftzug_250x117.jpg" alt="
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock" title="
Die ATG-Gruppe ist ein überregional tätiger Unternehmensverbund. Die Geschichte der heutigen ATG-Gruppe mit Präsenzen in allen ostdeutschen Bundesländern, Prag und Wien beginnt 1990.
Alle Kollegen stammen aus der jeweiligen Region. Oberstes Gebot sind unter anderem Qualität in Material und Ausführung sowie absolute Zuverlässigkeit.

Wir sind Ihr zuverlässiger und professioneller Partner, wenn es um die Werterhaltung Ihres Hauses und damit um die Steigerung Ihrer Lebensqualität geht.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/atg-altbausanierung-technologie" target="_blank">
ATG Altbausanierung Technologie  Garant GmbH aus DE-18057 Rostock</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-2" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6568844/gallery/889/Frauen_mit_K._schnitt._klein_250x117.jpg" alt="
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain" title="
Durch langjährige Erfahrungen in der Pflege und Betreuung sind wir zu Spezialisten für ein selbstständiges und seniorengerechtes Leben in der stationären Altenhilfe geworden. Zusätzlich  unterstützen wir durch  fürsorgliche und professionelle Pflege in unseren Tagespflegen und Sozialstationen. Fachlich sehr gut qualifizierte Teams gewährleisten, dass unsere hohen Ansprüche an die Betreuung umgesetzt werden. Dafür suchen wir motivierte Auszubildende und engagiertes Personal. Sprechen Sie uns an!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/diakonie-riesa-grossenhain-ggmbh-2" target="_blank">
Diakonie Riesa-Großenhain gGmbH  aus DE-01558 Großenhain</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/goalmaster-de" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7580966/gallery/370/Portrait_250x117.jpg" alt="
Goalmaster.de Inhaber Michael Hoffmann aus DE-01917 Kamenz" title="
In unserem Sport - Online Shop, goalmaster.de, finden Sie eine große Auswahl an Sportbekleidung, Sportartikeln und Produkten aus der Welt von Sport und Teamsport vieler weltweit führender Sportartikelhersteller wie JAKO, Erima, Stanno, Molten, Derbystar, Aktiv 3, Jemsz, GECO, Identity und vielen anderen Sportfirmen.

Neben besonders günstigen Preisen, der schnellen und sicheren Lieferung, finden Sie bei goalmaster.de eine erstklassige Fachberatung von Menschen, die seit vielen Jahren als engagierte Trainer, Sportler und Vereinsmitglieder selbst im Freizeit- und Vereinssport aktiv sind - Profitieren Sie als Kunde von diesem gesammelten Fachwissen unseres Teams. Sollten Fragen auftreten, Sie eine Auskunft zu Produkten wünschen oder einfach nur testen wollen, ob auch Menschen hinter diesem Online Shop stecken, dann rufen Sie uns an. Wir sind von 9 -17 Uhr montags bis freitags unter 03578-3530866 zu erreichen. Außerhalb dieser Zeit können Sie gern auf info@goalmaster.de eine Mail senden. Wir werden Ihnen dann so schnell wie möglich eine Rückinfo geben.

Mit unserer Erfahrung setzen wir Maßstäbe und konzentrieren uns für Sie auf das Wichtigste - kompetente und persönliche Beratung, Schnelligkeit und höchste Flexibilität.

Als langjähriger Ausrüster und kompetenter Partner verschiedener Vereine, Schulen oder Unternehmen mit passender und professioneller Sportausrüstung für alle Mannschaftssportarten verfügt goalmaster.de über weitreichende Erfahrungen auf diesem Gebiet.

Unsere Stärken sind für Sie der Nutzen!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/goalmaster-de" target="_blank">
Goalmaster.de Inhaber Michael Hoffmann aus DE-01917 Kamenz</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6054798/gallery/393/Haus_Nacht_-_bea_250x117.jpg" alt="
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital" title="
Stadtbus A | B | C | D | E | F - Haltestelle Platz des Friedens / Regionalbus 337 und 348 - Haltestelle Platz des Friedens / mit der Bahn bis Bahnhof Deuben (Busbahnhof) / aus Richtung Tharandt erreichen Sie uns mit den Regionallinien 344 und 363 bis zum Busbahnhof / Ausreichend, kostenlose  Parkmöglichkeiten für Pkw finden Sie auf dem Großparkplatz am Stadion des Friedens. 
Burgker Str. in Richtung Dresden , Entfernung: 120 m, 2 Minuten zu Fuß
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/stadtkulturhaus-freital" target="_blank">
Stadtkulturhaus Freital Kulturhaus aus DE-01705 Freital</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/kuechen-profi-center-dresden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6597411/gallery/135/mbfm315_650_01_klein_mit_Logo_250x117.jpg" alt="
Küchen-Profi-Center Dresden  aus DE-01156 Dresden" title="
Wir laden Sie ein zu einem Streifzug durch die bunte und vielseitige Welt der schönen Küchen.
Die besten Küchen in ganz Dresden und Umgebung warten schon auf Sie! Mit Sachverstand, Ideen­reichtum und viel Einfühlungsvermögen verhilft unser Profi-Team seit vielen Jahren zufriedenen Kunden zu echten Küchen- und Wohn-Träumen.
 Vertrauen auch Sie auf bewährte Qualität, Markenküchen zu absoluten Top-Preisen und eine Auswahl, die sich gewaschen hat!
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/kuechen-profi-center-dresden" target="_blank">
Küchen-Profi-Center Dresden  aus DE-01156 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6569784/gallery/436/2_250x117.JPG" alt="
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden" title="
Terrassen, Naturstein-Mauern, Pflasterarbeiten, Grünanlagen-Pflanzungen, Begrünungen mit Pergolen und Rankgehölze, Rasenflächen, komplette Zaunanlagen, Automatische Bewässerungsanlagen, Hangbegrünungen, Entwässerungsanlagen-Regenrückhalteanlage (Zisternen), Zuwegungen, Hauseingangspodeste, Treppenanlagen, Parkplatzflächen, Zuarbeiten zum Garagenbau (u.a.Carport-Garagenfundamente) usw.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/strauss-garten-landschaft-friedhof-teichbau" target="_blank">
Strauß Garten-Landschaft-Friedhof-Teichbau Sven-Michael Strauß aus DE-01328 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/aenderungsschneiderei-silke-uhlmann" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6558080/gallery/638/IMG_0082_250x117.JPG" alt="
Änderungsschneiderei Silke Uhlmann  aus DE-01324 Dresden" title="
... Weißer Hirsch - Bühlau Dresden... Wolle, Strickmode und -zubehör, Accessoires, Schuhreparaturen, Reinigungsservice, Messer- und  Scherenschleiferei... bei mir finden Stickfreunde alles was das Herz begehrt und das auch noch zu einem Top Preis-Leistungsverhältnis.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/aenderungsschneiderei-silke-uhlmann" target="_blank">
Änderungsschneiderei Silke Uhlmann  aus DE-01324 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/6614724/gallery/1006/Randstad_Niederlassung_Dresden_aussen_Foto_fuer_Slideshow_250x117.jpg" alt="
Randstad Niederlassung Dresden  aus DE-01067 Dresden" title="
Seit 20 Jahren ist Randstad in Dresden ein verlässlicher Partner der Wirtschaft und wichtiger Arbeitgeber in der Region. Der Personaldienstleister beschäftigt in der Region rund 700 Zeitarbeitnehmer, die in spannenden Einsätzen bei Unternehmen der unterschiedlichsten Branchen tätig sind - von der Automobilindustrie über den Call-Center-Bereich bis hin zum Gesundheits- und Sozialwesen. &quot;Um individuell auf die Bedarfe von Kunden, Mitarbeitern und Bewerbern zu reagieren, haben wir in Dresden Spezialisierungsniederlassungen eingerichtet&quot;, erklärt Mathias Forkel, Leiter der Randstad Niederlassung in Dresden. Die einzelnen Teams sind Ansprechpartner für den gewerblichen, kaufmännischen und den medizinischen Fachbereich. Sie kümmern sich um Mitarbeiter und Bewerber mit den unterschiedlichsten Ausbildungshintergründen - vom Helfer bis zum Spezialisten, sowie um Personalanfragen von Kundenunternehmen.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/randstad-niederlassung-dresden" target="_blank">
Randstad Niederlassung Dresden  aus DE-01067 Dresden</a></h3>
						</div>
					
						<div class="item">
							<figure>
								<a href="
http://www.wochenkurier-marktplatz.info/bauunternehmen-napparell" target="_blank"><img class="img-responsive owl-lazy" data-src="http://www.wochenkurier-marktplatz.info/media/7566304/gallery/714/DSCF0532_250x117.JPG" alt="
Bauunternehmen Napparell  aus DE-03130 Spremberg" title="
Karl-Heinz Napparell, der 1991 seine Baufirma gründete, ist es gelungen, jeden seiner drei Söhne in die Familientradition zu integrieren. Heute führt Frank Napparell das Bauunternehmen weiter, während Mike Napparell eine Zimmerei betreibt und Mario Napparell eine Gas-Heizungs-Sanitärfirma führt. Das hat den entscheidenden Vorteil, dass die drei Gewerke Hand in Hand an einem Bauprojekt arbeiten können.
" /></a>
							</figure>
							<h3><a href="
http://www.wochenkurier-marktplatz.info/bauunternehmen-napparell" target="_blank">
Bauunternehmen Napparell  aus DE-03130 Spremberg</a></h3>
						</div>
					
				</div>
			</div>
		</div>
	</div>

	
	
	<div class="widget-item widget-news col-xs-12 col-sm-6 col-md-12">
		<ul class="nav nav-tabs" role="tablist">
			
				<li class="active"><a href="#tab-current-news" role="tab" data-toggle="tab">Aktuelles</a></li>
			
			
				<li class=""><a href="#tab-most-read" role="tab" data-toggle="tab">Meist gelesen</a></li>
			
		</ul>
		<div class="tab-content">
			
				<div id="tab-current-news" class="tab-pane active">
					<div class="list-group">
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/neues-angebot-im-buerger-und-tourismusservice-33818/">Neues Angebot im Bürger- und Tourismusservice</a>
						
							<a class="list-group-item" href="sachsen/artikel/zimmis-einwurf-dynamo-badboys-und-der-dfb-33817/">Zimmis Einwurf – Dynamo, die BadBoys und der DFB</a>
						
							<a class="list-group-item" href="suedbrandenburg/oberspreewald-lausitz/artikel/brandenburger-dorf-und-erntefest-33816/">Brandenburger Dorf- und Erntefest</a>
						
							<a class="list-group-item" href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/">Eggerts Ostwind – Wohin damit?</a>
						
							<a class="list-group-item" href="sachsen/bautzen/artikel/beobachtungsabend-helden-am-firmament-33814/">Beobachtungsabend „Helden am Firmament“</a>
						
					</div>
				</div>
			
			
				<div id="tab-most-read" class="tab-pane ">
					<div class="list-group">
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/drei-tote-enten-vogelgrippe-erreicht-cottbus-33791/">Drei tote Enten: Vogelgrippe erreicht Cottbus</a>
						
							<a class="list-group-item" href="suedbrandenburg/cottbus/artikel/cottbuser-kita-beschaeftigte-fordern-mehr-geld-33783/">Cottbuser Kita-Beschäftigte fordern mehr Geld</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/wintersport-rund-um-die-hofewiese-33792/">Wintersport rund um die Hofewiese</a>
						
							<a class="list-group-item" href="sachsen/dresden/artikel/dresdens-juengster-radiomoderator-33778/">Dresdens jüngster Radiomoderator</a>
						
							<a class="list-group-item" href="sachsen/meissen/artikel/riesaer-sind-bei-perfekter-mischung-aus-sport-und-show-dabei-33765/">Riesaer sind bei perfekter Mischung aus Sport und Show dabei</a>
						
					</div>
				</div>
			
		</div>
	</div>
	
	

<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1000"></ins></div><div class="widget-item widget-media col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/#tab-videos" data-toggle="tab" role="tab">Videos</a></li></ul><div class="tab-content"><div id="tab-videos" class="tab-pane active"><div class="tx-wi-youtube widget">
	
		<figure>
			<a href="service/videochannel/youtube/video/cwC7OLuQ7Ys/">
				<img class="img-responsive center-block" src="https://i.ytimg.com/vi/cwC7OLuQ7Ys/mqdefault.jpg" alt="Zimmis Grätsche - Episode 27 - Die Giraffenbande ist los" />
				<div class="details">
					<span class="title">Zimmis Grätsche - Episode 27 - Die Giraffenbande ist los</span>
					<div class="clearfix">
						<span class="views pull-left"><i class="fa fa-eye"></i> 402 Aufrufe</span>
						<span class="duration pull-right"><i class="fa fa-clock-o"></i> 7:25</span>
					</div>
				</div>
			</a>
		</figure>
	
</div></div></div></div><div class="widget-item widget-anonza col-xs-12 col-sm-6 col-md-12"><ul class="nav nav-tabs" role="tablist"><li class="active"><a href="sachsen/artikel/eggerts-ostwind-wohin-damit-33815/#tab-read-ads" data-toggle="tab" role="tab">Anzeigen lesen</a></li></ul><div class="tab-content"><div id="tab-read-ads" class="tab-pane active"><div class="row"><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/32/cats" target="_blank">Kfz-Markt<span class="badge">15</span></a><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/16/cats" target="_blank">Jobbörse<span class="badge">139</span></a><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/8/cats" target="_blank">Immobilien<span class="badge">99</span></a></div></div><div class="col-sm-6"><div class="list-group"><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/4/cats" target="_blank">Fundgrube<span class="badge">141</span></a><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/64/cats" target="_blank">Rendezvous<span class="badge">271</span></a><a class="list-group-item" href="http://www.anonza.de/3/81c9867b5acb4a66d4b88e4f6ad7df6a/2/cats" target="_blank">Computer<span class="badge">2</span></a></div></div></div></div></div></div>
	
	
	
		<div class="widget-item widget-epaper col-xs-12 col-sm-6 col-md-12">
			<ul class="nav nav-tabs" role="tablist">
				<!-- ONLINE ATTACHMENTS -->
				
					<li class="active">
						<a role="tab" data-toggle="tab" href="#tab-online-inserts">Beilagen</a>
					</li>
				
				<!-- EPAPERS -->
				
				<!-- MAGAZINES -->
				
			</ul>
			<div class="tab-content">
				
				<!-- ONLINE ATTACHMENTS -->
				
					<div id="tab-online-inserts" class="tab-pane active">
						
						<div id="owl-onlineAttachment" class="wipaper-carousel owl-carousel">
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/000201054B6712E0">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/000201054B6712E0-1479989578.jpg" alt="Kulturkalender Lausitzhalle"/>
											<figcaption>Kulturkalender Lausitzhalle</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020109E41DF9E5">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020109E41DF9E5-1481193497.jpg" alt="Hochzeit in Dresden und der Oberlausitz"/>
											<figcaption>Hochzeit in Dresden und der Oberlausitz</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/0001FE6C95776EDE">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/0001FE6C95776EDE-1478865295.jpg" alt="Pflegeführer Dresden"/>
											<figcaption>Pflegeführer Dresden</figcaption>
										</figure>
									</div>
								</a>
							
								<a target="_blank" href="http://www1.wi-paper.de/book/read/id/00020829B0E17A6D">
									<div class="item">
										<figure>
											<img src="./uploads/tx_wipaper/cover/00020829B0E17A6D-1483345019.jpg" alt="Hermann"/>
											<figcaption>Hermann</figcaption>
										</figure>
									</div>
								</a>
							
						</div>
						
					</div>
					
					<script type="text/javascript">
						
						$(function() {
							$("#owl-onlineAttachment").owlCarousel({
								animateOut: 'fadeOut',
								animateIn: 'fadeIn',
								items: 1,
								loop: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								autoplay: true,
								autoplayTimeout: 4500,
								autoplayHoverPause: true,
								dots: false,
								nav: (function() {
									return ($("#owl-onlineAttachment").find('.item').length > 1) ? true : false;
								})(),
								navText: ['<i class="fa fa-chevron-left"></i>', '<i class="fa fa-chevron-right"></i>'],
								smartSpeed: 450,
							});
						});
						
					</script>
				
				
				<!-- EPAPERS -->
				
				
				<!-- MAGAZINES -->
				
				
			</div>
		</div>
		
	


<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1001"></ins></div>
	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1479477034.jpg');" target="_blank" href="http://secure.weiss-intermedia.de/WebAd-ost/Login.aspx?Verlag=38">
					<div class="title">Anzeige<br>aufgeben</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527691.jpg');" target="_blank" href="http://trauer.wochenkurier.info/">
					<div class="title">Trauerportal</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1453208506.jpg');" target="_top" href="service/notdienste/">
					<div class="title">Notdienste</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434527791.jpg');" target="_top" href="service/e-paper-archiv/">
					<div class="title">E-Paper<br>Archiv</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441282235.jpg');" target="_top" href="service/gewinnspiele/">
					<div class="title">Gewinnspiele</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				
					<div class="title"></div>
				
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1441609902.png');" target="_top" href="lausitz-hilft/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1434528274.png');" target="_blank" href="http://marktplatz.wochenkurier.info/">
					<div class="title"></div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468577744.png');" target="_top" href="laut-gedacht/">
					<div class="title">Laut gedacht!</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468577841.png');" target="_top" href="menschen/">
					<div class="title">Menschen</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1468581524.png');" target="_top" href="cottbuser-geschichten/">
					<div class="title">Cottbuser<br>Geschichten</div>
				</a>
			
	</div>

	<div class="widget-button col-xs-12 col-sm-6 col-md-12">
		
				<a style="height: 75px; background-image: url('uploads/tx_wibuttons/1481874864.jpg');" target="_top" href="http://www.wochenkurier.info/service/newsletter/">
					<div class="title">Newsletter<br>abonnieren</div>
				</a>
			
	</div>
<div class="widget-item as-mediumrectangle col-xs-12 col-sm-6 col-md-12"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=1260"></ins></div></div></aside></section><!--TYPO3SEARCH_end-->
					</main>
				</section>
				<!-- begin: FOOTER -->
				<footer><div class="logo"><div class="center-block text-center"><a href=""><img src="fileadmin/resources/public/img/wochenkurier_footer.png" width="200" height="24"   alt="WochenKurier" ></a></div></div><nav class="footernav" role="navigation"><div class="row"><div class="col-md-12"><div class="row"><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="suedbrandenburg/aktuelles/">Südbrandenburg</a></li><li><a href="sachsen/aktuelles/">Sachsen</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/veranstaltungen/">Veranstaltungen</a></li><li><a href="service/e-paper-archiv/">E-Paper Archiv</a></li><li><a href="service/videochannel/">Videochannel</a></li><li><a href="service/gewinnspiele/">Gewinnspiele</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/anzeige-aufgeben/" target="_blank">Anzeige aufgeben</a></li><li><a href="mediadaten/">Mediadaten</a></li></ul></div><div class="col-sm-3"><ul class="nav nav-pills nav-stacked"><li><a href="service/verlag/">Verlag</a></li><li><a href="service/reklamation/">Reklamation</a></li><li><a href="impressum/">Impressum</a></li><li><a href="agb/">AGB</a></li><li><a href="datenschutz/">Datenschutz</a></li></ul></div></div></div></div></nav></footer>
				<!-- end: FOOTER -->
			</div>
			<!-- begin: AD SKYSCRAPER -->
			<div class="as-skyscraper"><ins class="asm_async_creative" data-asm-host="wi.adspirit.de" data-asm-params="pid=998"></ins></div>
			<!-- end: AD SKYSCRAPER -->
		</div>
		
		<script src="http://wi.adspirit.de/adasync.js" async type="text/javascript" language="JavaScript"></script>

<script src="fileadmin/resources/public/js/libs/bootstrap.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/modernizr.custom.min.js?1432881608" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/owl.carousel.min.js?1432881609" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/libs/kabbar.jquery.min.js?1455286159" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/kabbar2.js?1480412197" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/wochen.min.js?1461073691" type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script><![endif]-->
<!--[if lt IE 9]><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script><![endif]-->
<script src="fileadmin/resources/public/js/ga_optout.js?1435040061" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/googleanalytics.js?1441111487" type="text/javascript"></script>
<script src="fileadmin/resources/public/js/google_analytics_events.js?1484233419" type="text/javascript"></script>
<script src="typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1441115677&amp;1441115677" type="text/javascript"></script>



</body>
</html>